<!DOCTYPE html>

<html id="html" class="no-js bravo"><!--<![endif]-->
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WTD9NP');</script>
        <!-- End Google Tag Manager -->

        <meta charset="utf-8"/>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Neu auf Netflix: Diese Filme und Serien darfst du nicht verpassen| BRAVO" />
<meta property="twitter:image" content="https://www.bravo.de/assets/field/image/neu_auf_netflix_filme_und_serien.jpg" />
<meta property="twitter:title" content="Neu auf Netflix: Diese Filme und Serien darfst du nicht verpassen| BRAVO" />
<meta property="twitter:description" content="Welche neuen Filme und coole Serien-Highlights erwarten dich diesen Monat auf Netflix? Das erwartet dich im Januar auf Netflix!" />
<meta property="og:image" content="https://www.bravo.de/assets/field/image/neu_auf_netflix_filme_und_serien.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bravo.de" />
<meta property="og:description" content="Welche neuen Filme und coole Serien-Highlights erwarten dich diesen Monat auf Netflix? Das erwartet dich im Januar auf Netflix!" />
<meta name="news_keywords" content="Netflix, TV und Serien" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="keywords" content="Netflix, Neu auf Netflix, Netflix Filme, Netflix Serien, Programm Netflix, Netflix Originals" />
<meta name="description" content="Welche neuen Filme und coole Serien-Highlights erwarten dich diesen Monat auf Netflix? Das erwartet dich im Januar auf Netflix!" />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="https://www.bravo.de/neu-auf-netflix-diese-filme-und-serien-darfst-du-nicht-verpassen-384069.html" />
<title>Neu auf Netflix: Diese Filme und Serien darfst du nicht verpassen| BRAVO</title>
<link rel="shortcut icon" href="https://www.bravo.de/sites/all/themes/bravo/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="shortlink" href="/node/384069" />
<meta property="article:section" content="TV &amp; Serien" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <link rel="shortcut icon" href="sites/all/themes/bravo/images/icons/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="sites/all/themes/bravo/images/icons/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="sites/all/themes/bravo/images/icons/apple-touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad-retina.png" />

        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />

        <style>
                    </style>

	    <link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_WI12h-6VJXmW9OTtr6Bi6q0odCs15Tfq9jD_hue2U8U.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_pv5X9oUIXxDcXj9HYCKz1oSVmmxfREeb3hqGGFh0OVY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />

      <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700|Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">

      <script type="text/javascript" src="https://www.bravo.de/assets/js/js_GTBntrM0wEEIuv9rEms8VryHsAOIVs8UZh_38kKHp7Q.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_KrUfef6-GZuSye_pZbqJGLNOLfvMURr5ggC8H4ZcGb8.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_miz6WodkmZrdHnECR4Greeju9wfvGnvJZDUSonxBWTY.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_XAikjV9-zSuvX2HUyawSctcbnJoC_9bM7MkdCqArTAw.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-bravo/metaTag.min.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_Bsn2vdrWX4WApXjK5erC2GYnhT0jtTuNeGQPpTqmPPM.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_pOvIrE3PSLCGoQUdTgsowstehK71Bz-0FXF5uWZmr8M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
ga('create', 'UA-16104158-8', 'bravo.de');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'BRAVO');ga('set', 'dimension2', 'TV & Serien');ga('set', 'dimension3', 'none');ga('set', 'dimension15', 'none');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension36', 'bravo_team');ga('set', 'dimension32', 'bravo|tv_&_serien');ga('set', 'dimension33', 'netflix|tv_und_serien');ga('set', 'dimension4', 'Neu auf Netflix: Diese Filme und Serien darfst du nicht verpassen');ga('set', 'dimension8', 'article');ga('set', 'dimension10', 'anonym');ga('set', 'dimension12', '2019-12-15 08:15:00');ga('set', 'dimension13', '2019-12-15 09:09:05');ga('set', 'dimension14', '384069');ga('set', 'dimension42', '');ga('set', 'dimension57', '0');ga('set', 'dimension58', '0');if (navigator.userAgent.match(/IntouchAppIOS/i)) {
    ga('set', 'dimension6', 'App iOS');
}
if (navigator.userAgent.match(/IntouchAppAndroid/i)) {
    ga('set', 'dimension6', 'App Android');
}
ga('send', 'pageview');
}
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_ggHoAhLzcLLEBqSr3Niynh9TYC95vf6bEMFBSyh2Yeg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bravo","theme_token":"ruFrSqVY-lFqJbaXW85VzkE5OdEBFNv-YRc9djB_bTA","js":{"0":1,"sites\/all\/modules\/composer\/bdu_vibrant\/js\/bauer_cs.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"1":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/bravo\/teaserlist_ads.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.js":1,"2":1,"public:\/\/languages\/de_yI3QW6aDjQo3wT6Q2zIoBxIFKSQi73rprNEPRSOn0o0.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"sites\/all\/modules\/composer\/bdu_poll\/bdu_poll.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-bravo\/metaTag.min.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_pinterest.js":1,"\/\/script.ioam.de\/iam.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"3":1,"sites\/all\/themes\/bravo\/js\/masonry.min.js":1,"sites\/all\/themes\/bravo\/js\/imagesloaded.min.js":1,"sites\/all\/themes\/bravo\/js\/script.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/html5shiv.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.flexslider.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.plugins.js":1,"sites\/all\/themes\/bravo\/js\/slider.js":1,"sites\/all\/themes\/bravo\/js\/slick.js":1,"sites\/all\/themes\/bravo\/js\/gossipSlickSwiper.js":1,"sites\/all\/themes\/bravo\/js\/nextNavi.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/bravo\/css\/style-theme-bravo.css":1,"sites\/all\/themes\/bravo\/css\/style.css":1}},"amazonWidget":{"bundle":{"autocompletePath":"\/bdu_amazon_widget\/bundle\/autocomplete"}},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"bdu_poll":{"widget_service_url":"https:\/\/poll.xceler8.io\/"},"responsive_ads_adtag":"tvserien","dikr_responsive_ads_custom_params":{"kvpagetype":"article_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":""});
//--><!]]>
</script>

        <!--[if lt IE 9]>
        <script src="/sites/all/themes/bravo/js/vendor/html5shiv.min.js"></script>
        <script src="/sites/all/themes/bravo/js/vendor/jquery.respond.min.js"></script>
        <![endif]-->
    </head>

    
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-384069 node-type-article article ">

            <script src="https://static.cleverpush.com/channel/loader/X8roMDoZEaz4AtQnW.js" async></script>
    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTD9NP"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--

           bdu_screen_init();
           
           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobbravo",
"cp":"BraM_TVSe",
"sv":"mo",
"sc":"yes"
}
iom.h(iam_data,1);
            } else {
                var iam_data = {
"st":"bravo",
"cp":"Bra_TVSe",
"sv":"i2",
"sc":"yes"
}
iom.c(iam_data,1);
            }
//--><!]]>
</script>
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>
<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>

<div class="outerWrapper">
  <div class="adRowTopWrapper">
    <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
  </div>

  <div class="adColumn">
    <div class="dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>
  </div>

  <div class="navi-header__plain-colored-bg"></div>

  <div id="wrapper">
    <!-- ad column right and left - skyscraper format 160x600 -->
      <header class="navi-header navi-header--bravo">
          <div class="navi-header__wrapper">

              <ul class="navi-header__channel"><li class="0 first"><a href="/" class="active">BRAVO</a></li>
<li class="1"><a href="/dr-sommer">Dr. Sommer</a></li>
<li class="2"><a href="/bravo-girl">BRAVO GiRL!</a></li>
<li class="3 last"><a href="/sport_homepage">BRAVO Sport</a></li>
</ul>
              <div class="navi-header__navi-wrapper">
                  <nav class="navi-header__navi">
                      <ul class="navi-header__navi-first-level">
                          <li class="first leaf"><a href="/stars" title="">Stars</a></li>
<li class="leaf"><a href="/tv-und-serien">TV &amp; Serien</a></li>
<li class="leaf"><a href="/fun">Fun</a></li>
<li class="leaf"><a href="/handy-und-games">Handy &amp; Games</a></li>
<li class="leaf"><a href="/schule-und-job">Schule &amp; Job</a></li>
<li class="leaf"><a href="https://www.bravo.de/ist-doch-klar">Ist doch klar</a></li>
<li class="leaf"><a href="https://www.bravo.de/followyourself">#FollowYourself</a></li>
<li class="last leaf"><a href="https://www.bravo.de/themen">#</a></li>
                      </ul>
                      <div class="navi-header__social-icons">
                          <a href="https://shop.bravo.de/" title="Shop" class="navi-header__social-icon-abo" rel="noopener" target="_blank">
                              <span class="icon icon--brv icon--social-header icon--with-description icon-bag">
                                  <span class="icon__text">Shop</span>
                              </span>
                          </a>
                          <a href="/gewinnspiele" title="Gewinnspiele" target="_blank">
                              <span class="icon icon--brv icon--social-header icon--with-description icon-gift">
                                  <span class="icon__text">Win</span>
                              </span>
                          </a>
                          <a href="/psychotest" title="Psychotests" target="_blank">
                              <span class="icon icon--brv icon--social-header icon--with-description icon-questionmark">
                                  <span class="icon__text">Test</span>
                              </span>
                          </a>
                          <a href="/spiele-bravo-playground" title="Spiele" target="_blank">
                          <span class="icon icon--brv icon--social-header icon--with-description icon-game_controller">
                                  <span class="icon__text">Spiele</span>
                              </span>
                          </a>
                          <a href="https://www.instagram.com/bravomagazin" title="Instagram" rel="noopener" target="_blank">
                              <span class="icon icon--brv icon--social-header icon-instagram"></span>
                          </a>
                          <a href="https://twitter.com/bravomagazin" title="Twitter" rel="noopener" target="_blank">
                              <span class="icon icon--brv icon--social-header icon-twitter"></span>
                          </a>
                          <a href="https://de-de.facebook.com/BRAVO.de/" title="Facebook" rel="noopener" target="_blank">
                              <span class="icon icon--brv icon--social-header icon-facebook"></span>
                          </a>
                      </div>
                  </nav>
                                    <a href="https://shop.bravo.de/" title="Abo" class="navi-header__mobile-abo-link" rel="noopener" target="_blank">
                      <span class="icon icon--brv icon--social-header icon--with-description icon-bag">
                          <span class="icon__text">Shop</span>
                      </span>
                  </a>
                  <div id="burger"
                       class="navi-header__burger"
                       onclick="BMG_BDUV.ui.nextNavi.showBurgerMenu()">
                      <span></span>
                      <span></span>
                      <span></span>
                  </div>
              </div>

                                <a class="navi-header__logo" href="/"><img src="https://www.bravo.de/sites/all/themes/bravo/images/bravo.png" alt="Bravo"></a>
              
          </div>
      </header>

      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>

      
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>

      
          <div class="list--gossip__wrapper">
        <div class="list list--horizontal list--gossip typo--list-gossip">
          <div class="list--gossip__element"><span>Hot News:</span></div>
          <div class="list--gossip__element"><a href="https://www.bravo.de/deutsch-rap">Deutsch-Rap</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/instagram">Instagram</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/netflix">Netflix</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/lgbtq">LGBTQ+</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/youtube">YouTube</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/bts">BTS</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/bibisbeautypalace">Bibis Beauty Palace</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/katja-krasavice">Katja Krasavice</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/riverdale">Riverdale</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/shawn-mendes">Shawn Mendes</a></div>        </div>
        <div class="list--gossip__tail"></div>
      </div>
    
        
    <!-- container for liquid and fixed gridColumns -->
    <div class="gridContainer">
      <!-- grid column for left liquid main content modules -->
<main class="grid" >
  <article class="articleDetail" itemscope itemtype="http://schema.org/Article">

  <header id="js-quizTop">
    <div class="clearfix">
      <!-- NON-AD-ARTICLES -->
              <div class="clearfix">
          <!-- content date -->
          <time datetime="2019-12-15T08:15:00+01:00" class="timestamp"><em class="placeholder">15.12.2019 | 08:15</em> Uhr</time>        </div>
          </div>

    <!-- title -->
    <h1 class="headline">Neu auf Netflix: Diese Filme und Serien darfst du nicht verpassen</h1>
    <!-- AD-ARTICLES -->
    
    <div class="clearfix js-quizToggle">

      <!-- author -->
      <a href="/member/bravo-team-18" rel="author">
    <ul class="metaList authorList followSection " itemscope="" itemtype="http://schema.org/Person">
        <li class="userpicture">
                            <img src="https://www.bravo.de/assets/styles/thumbnail_65x65/public/field/image/team_bravo.jpg?itok=ucgtruOc">
                    </li>
        <li class="username">BRAVO Team<br></li>
        <li class="userstatus" itemprop="jobTitle"></li>
    </ul>
</a>

      <!-- share elemnt -->
      
<ul class="metaList sharingList adjust fullWidth sharingList-processed default" data-behavior="share_element">
        <li class="shareElement"  data-shared-url="https://www.bravo.de/neu-auf-netflix-diese-filme-und-serien-darfst-du-nicht-verpassen-384069.html" data-share-provider="facebook" class="icon-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bravo.de%2Fneu-auf-netflix-diese-filme-und-serien-darfst-du-nicht-verpassen-384069.html" title="Facebook" rel="noopener" target="_blank">
            <span class="icon icon--brv icon--social-header icon-facebook"></span>
        </a>
      </li>
        
              <li class="shareElement">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.bravo.de%2Fneu-auf-netflix-diese-filme-und-serien-darfst-du-nicht-verpassen-384069.html"  data-shared-url="https://www.bravo.de/neu-auf-netflix-diese-filme-und-serien-darfst-du-nicht-verpassen-384069.html" data-share-provider="pinterest" data-pin-do="buttonPin" data-pin-media="https://www.bravo.de/assets/styles/image_style_article_image/public/field/image/neu_auf_netflix_filme_und_serien.jpg?itok=GdWkyUAJ" data-pin-custom="true" class="icon icon--brv icon--social-header icon-pinterest" title="Pinterest" target="_blank">
        </a>
      </li>
      
      <li class="shareElement whatsapp"  data-shared-url="https://www.bravo.de/neu-auf-netflix-diese-filme-und-serien-darfst-du-nicht-verpassen-384069.html" data-share-provider="whatsapp" class="icon-whatsapp">
      <a href="whatsapp://send?text=https%3A%2F%2Fwww.bravo.de%2Fneu-auf-netflix-diese-filme-und-serien-darfst-du-nicht-verpassen-384069.html" title="Whatsapp" rel="noopener" target="_blank">
          <span class="icon icon--brv icon--social-header icon-whatsapp"></span>
      </a>
    </li>
      </ul>    </div>

          <div class="articleContent js-quizToggle">
        <p>Jeden Monat haut Streaming-Riese <a href="/netflix" target="_blank">Netflix</a> neue Highlights raus und vergrößert sein Programm. Coole Filme und spannende Serien, die&nbsp;Langeweile vertreiben und kalte Regentage erträglich machen. Achtung, Binge-Watch-Alarm: Hier kommen die Neuzugänge auf Netflix!</p>      </div>
    
    <!-- video / image -->
    <div class="js-quizToggle"> 
              <figure class="landscape article__image">
  <img src="https://www.bravo.de/assets/field/image/neu_auf_netflix_filme_und_serien.jpg" width="1320" height="1320" alt="Netflix Logo" title="Was ist neu auf Netflix? Hier gibt&#039;s die Antwort!" />  <figcaption>
          Was ist neu auf Netflix? Hier gibt&#039;s die Antwort!              <section class="copyright">Netflix</section>
      </figcaption>
</figure>
          </div>
  </header>

	

  <div class="articleContent typo--editor">
    <div class="js-quizToggle">
      <!-- body -->
      <p>Neues Jahr, neue Filme, neue Serien: Netflix startet mit jeder Menge&nbsp;coolen Highlights, darunter auch ganz neue Produktionen und nat&uuml;rlich&nbsp;neue Staffeln von beliebten <a href="/die-besten-netflix-serien-383404.html">Netflix Serien</a>,&nbsp;ins Jahr 2020. Der Januar liefert Nachschub f&uuml;r deine Watchlist!<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div></p><span class="article__shifted-jump-label" id="neue_filme_nbsp_im_januar_auf_netflix">&nbsp;</span><h2 class="headline">Neue Filme&nbsp;im Januar auf Netflix</h2><p>Ghost Stories (01. Januar)</p><div id="dikr-responsive-ads-posterad" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-posterad"></div><p>Schutzengel (01. Januar)</p><p>Salt (01. Januar)</p><p>South Park - Der Film (01. Januar)</p><p>Lara Croft: Tomb Raider (01. Januar)</p><p>Die Goonies (01. Januar)</p><p>Logan - The Wolverine (01. Januar)</p><p>Rampage (13. Januar)</p><p>Call Me by Your Name (29. Januar)</p><span class="article__shifted-jump-label" id="neue_serien_nbsp_im_januar_auf_netflix">&nbsp;</span><h2 class="headline">Neue Serien&nbsp;im Januar auf Netflix</h2><p>Spinning Out (01. Januar)</p><p>Haikyu!! Karasuno High School vs Shiratorizawa Academy (01. Januar)</p><p>Power Rangers Beast Morphers (01. Januar)</p><p>Yu-Gi-Oh!&nbsp;- Staffel 4 &amp; 5&nbsp;(01. Januar)</p><p>The Big Bang Theory&nbsp;- Staffel 12 (01. Januar)</p><p>Vikings - Staffel 1-5 (01. Januar)</p><p>Anne with an E&nbsp;- Staffel 3&nbsp;(02. Januar)</p><p>Titans&nbsp;- Staffel 2&nbsp;(10. Januar)</p><p>AJ and the Queen&nbsp;(10. Januar)</p><p>I AM A KILLER- Staffel 2&nbsp;(10. Januar)</p><p>Die Kinderdetektei - Staffel 2&nbsp;(10. Januar)</p><p>Die heilende Kraft von Dude&nbsp;(13. Januar)</p><p>Ni no Kuni&nbsp;(16. Januar)</p><p>Ares&nbsp;(17. Januar)</p><p>Grace and Frankie&nbsp;- Staffel 6&nbsp;(17. Januar)</p><p>Sex Education - Staffel 2 (17. Januar)</p><p>October Faction (23. Januar)</p><p>The Ranch&nbsp;- Staffel 4, finale Staffel (24. Januar)</p><p>Chilling Adventures of <a href="/alle-infos-zu-sabrina-378363.html">Sabrina</a>&nbsp;- Teil&nbsp;3 (24. Januar)</p><p>Spectros (31. Januar)</p><p>Diablero&nbsp;- Staffel 2&nbsp;(31. Januar)</p><p>BoJack Horseman&nbsp;- Staffel 6 (Teil 2)&nbsp;(31. Januar)</p><p>Dracula (Januar, Startdatum steht noch nicht fest)</p>
              <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
        <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
      
      <!-- more links -->
              <div class="border-box noPrintContent">
          <h2 class="headline"><span>Mehr zum Thema</span></h2>
          <ul class="list list--links typo--linklist">
            <li><a href="https://www.bravo.de/7-netflix-geheimnisse-die-du-noch-nicht-wusstest-383961.html" >7 Netflix-Geheimnisse, die du noch nicht wusstest</a></li>
            <li><a href="https://www.bravo.de/10-funny-netflix-hacks-fuer-dich-und-deine-freunde-379643.html" >10 funny Netflix-Hacks für dich und deine Freunde</a></li>
    </ul>
        </div>
      
      <!-- tags -->
              
  
  <ul class="metaList tagList ">
          <li><a class="tag_cloud_color2" href="/tv-und-serien">TV und Serien</a></li>
          <li><a class="tag_cloud_color1" href="/netflix">Netflix</a></li>
      </ul>
      
    </div>
  </div>

  <footer>
    <!---->
    <section class="commentSection">
      <!-- nativendo -->
      <div id="nativendo-artikel"></div>
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

            
                <div class="taboolaWrapper">
            <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>            <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>          </div>
      
                <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
          </section>

  </footer>

      <script type="text/javascript">
      jQuery( document ).ready(function() {
        if (bdu_screen == 'desktop') {
          jQuery('.bdu-widget.bdu-player').first().attr('data-bdu-autostart', 'autostart');
        }
      }); 
    </script>
  
</article>

</main>

<!-- grid column for right fixed aside content modules -->
<aside class="grid">
  <div class="gridContainer">
    <div class="grid">
                <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca "></div>

        <section id="node-379433"
           class="teaserAd gridContainer teaser teaserArticle teaserAd teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
              <div class="contentMarker icon teaserAd">Anzeige</div>
      
      <!-- image -->
      <a href="https://www.instagram.com/p/B5nnQQVlQIp/" title="Die neue BRAVO">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/untitled42.jpg?itok=kQUTFiCf" width="300" height="300" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="https://www.instagram.com/p/B5nnQQVlQIp/" title="Die neue BRAVO">
          Die neue BRAVO        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-380389"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.bauer-plus.de/bravo-banner" title="BRAVO Aktionsangebot">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/bravo_sidebar_2019.png?itok=wVMKu4s0" width="300" height="300" alt="BRAVO_Aktion_2019" title="BRAVO_Aktion_2019" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="https://www.bauer-plus.de/bravo-banner" title="BRAVO Aktionsangebot">
          BRAVO Aktionsangebot        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-382939"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
              <div class="contentMarker icon icon--brv icon--bubble icon-camera_alternative"></div>
      
      <!-- image -->
      <a href="/die-groessten-abstuerze-der-stars-382939.html" title="Die größten Abstürze der Stars 😧">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/die-grossten-absturze-der-stars-bella-thorne.jpg?itok=hgSIIDUN" width="300" height="300" alt="Die größten Abstürze der Stars Bella Thorne" title="Die größten Abstürze der Stars Bella Thorne" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/die-groessten-abstuerze-der-stars-382939.html" title="Die größten Abstürze der Stars 😧">
          Die größten Abstürze der Stars 😧        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-377442"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.instagram.com/p/B5Xy8kBocJf/" title="Die neue BRAVO GiRL! ">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/bravo_girl_132019.jpg?itok=D53S6G3t" width="300" height="300" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="https://www.instagram.com/p/B5Xy8kBocJf/" title="Die neue BRAVO GiRL! ">
          Die neue BRAVO GiRL!         </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-329221"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/wahrheit-oder-pflicht-die-besten-fragen-und-aufgaben-329221.html" title="&quot;Wahrheit oder Pflicht&quot; - die besten Fragen und Aufgaben">
        <div class="image-overlay-wrapper icon icon--brv icon-play_alternative"><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/binary_data/bravo/00a/9d7/00a9d78d7c9b0a1b0e5cd5fec5277641_0.jpg?itok=IzMGxn6Z" width="300" height="300" alt="&quot;Wahrheit oder Pflicht&quot; macht so viel Fun" title="&quot;Wahrheit oder Pflicht&quot; macht so viel Fun" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/wahrheit-oder-pflicht-die-besten-fragen-und-aufgaben-329221.html" title="&quot;Wahrheit oder Pflicht&quot; - die besten Fragen und Aufgaben">
          &quot;Wahrheit oder Pflicht&quot; - die besten Fragen und Aufgaben        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-379210"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.instagram.com/p/BmdBQl5grU6/?taken-by=bravomagazin" title="#BRAVOYourChoice: Wer soll ins Heft?">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/bravoyourchoice_wer_soll_ins_heft.png?itok=7-8u8Q3F" width="300" height="300" alt="#BRAVOYourChoice" title="#BRAVOYourChoice" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="https://www.instagram.com/p/BmdBQl5grU6/?taken-by=bravomagazin" title="#BRAVOYourChoice: Wer soll ins Heft?">
          #BRAVOYourChoice: Wer soll ins Heft?        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-382077"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/stranger-things-alle-infos-zu-staffel-4-382077.html" title="&quot;Stranger Things&quot; Alle Infos zu Staffel 4 ">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/stranger_things_infos_staffel_4.jpg?itok=6fU8XttC" width="300" height="300" alt="&quot;Stranger Things&quot;: Alle Infos zu Staffel 4! " title="&quot;Stranger Things&quot;: Alle Infos zu Staffel 4! " /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/stranger-things-alle-infos-zu-staffel-4-382077.html" title="&quot;Stranger Things&quot; Alle Infos zu Staffel 4 ">
          &quot;Stranger Things&quot; Alle Infos zu Staffel 4         </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-375771"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/die-echten-namen-der-berlin-tag-und-nacht-darsteller-375771.html" title="Die echten Namen der &quot;Berlin – Tag und Nacht&quot;-Darsteller">
        <div class="image-overlay-wrapper icon icon--brv icon-play_alternative"><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/berlin-tag-und-nacht-echte-namen.jpg?itok=KvLXZJDb" width="300" height="300" alt="Die echten Namen der Berlin – Tag und Nacht Darsteller" title="Die echten Namen der Berlin – Tag und Nacht Darsteller" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/die-echten-namen-der-berlin-tag-und-nacht-darsteller-375771.html" title="Die echten Namen der &quot;Berlin – Tag und Nacht&quot;-Darsteller">
          Die echten Namen der &quot;Berlin – Tag und Nacht&quot;-Darsteller        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-344247"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/instagram-die-50-beliebtesten-hashtags-344247.html" title="Instagram: Die 50 beliebtesten Hashtags">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/bildschirmfoto_2018-06-01_um_09.44.25.png?itok=Mt61_S7Q" width="300" height="300" alt="Mit den richtigen Hashtags kannst du neue Follower auf dich aufmerksam machen!" title="Mit den richtigen Hashtags kannst du neue Follower auf dich aufmerksam machen!" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/instagram-die-50-beliebtesten-hashtags-344247.html" title="Instagram: Die 50 beliebtesten Hashtags">
          Instagram: Die 50 beliebtesten Hashtags        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-383946"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.bravo.de/dr-sommer-sprechstunde-der-podcast" title="Dr. Sommer Sprechstunde - Der Podcast: Alle Folgen hier!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/dr._sommer_sprechstunde_0.jpg?itok=n3yrdslQ" width="300" height="300" alt="dr._sommer_sprechstunde" title="dr._sommer_sprechstunde" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="https://www.bravo.de/dr-sommer-sprechstunde-der-podcast" title="Dr. Sommer Sprechstunde - Der Podcast: Alle Folgen hier!">
          Dr. Sommer Sprechstunde - Der Podcast: Alle Folgen hier!        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
  
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2 "></div>
        </div>
  </div>
</aside>


    </div>

    <div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>

    <!-- page footer -->
    <footer class="footer">
      <div class="footer__channel">
          <a href="/dr-sommer" class="footer__channel-logo footer__channel-logo--drsommer"><img src="/sites/all/themes/bravo/images/drsommer.png" /></a><a href="/bravo-girl" class="footer__channel-logo footer__channel-logo--girl"><img src="/sites/all/themes/bravo/images/girl.png" /></a><a href="/sport_homepage" class="footer__channel-logo footer__channel-logo--sport"><img src="/sites/all/themes/bravo/images/sport.png" /></a>      </div>
      <div class="footer__inner-wrapper">
          <div class="footer__icons">
              <a href="https://www.instagram.com/bravomagazin" title="Instagram" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-instagram"></span>
              </a>
              <a href="https://twitter.com/bravomagazin" title="Twitter" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-twitter"></span>
              </a>
              <a href="https://de-de.facebook.com/BRAVO.de/" title="Facebook" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-facebook"></span>
              </a>
              <a href="https://www.bravo.de/bravo-whatsapp" title="Whatsapp" class="mobile-only">
                  <span class="icon icon--brv icon--social-footer icon-whatsapp"></span>
              </a>
              <a href="https://www.bauer-plus.de/zeitschriften/kinder-jugend/bravo?advertiser=hbv&etcc_med=dis&etcc_cmp=bravo_promo&etcc_ctv=footer&etcc_grp=bravo" title="Shop" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-abo-text"></span>
              </a>
          </div>
          <ol class="footer__legally">
              <li><a href="https://www.bauer-plus.de/bravo-footer" class="footerBtn">Abo</a></li><li><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html" class="footerBtn">E-Paper</a></li><li><a href="https://www.bravo.de/impressum" class="footerBtn">Impressum</a></li><li><a href="/cookies" class="footerBtn">Cookies</a></li><li><a href="https://www.bravo.de/sport/datenschutzerklaerung-228839.html" class="footerBtn">Datenschutz</a></li><li><a href="/dr-sommer/sicher-im-internet-261071.html" class="footerBtn">Jugendschutz</a></li><li><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="footerBtn">Nutzungsbasierte Online Werbung</a></li><li><a href="https://www.bravo.de/nutzungsbedingungen-230725.html" class="footerBtn">Nutzungsbedingungen</a></li><li><a href="https://www.bravo.de/das-ist-bravo-379208.html" class="footerBtn">Über uns</a></li>          </ol>
          <div class="footer__copy">
              &copy;BRAVO 2019          </div>
      </div>
    </footer>
  </div>
</div>
        <script type="text/javascript" src="https://www.bravo.de/assets/js/js_YyQpEzNxFTxlK4gzK41YKjFbIns3BhHoCoiHbNFCapY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
      var s   = document.createElement('script');
      s.type  = 'text/javascript';
      s.async = true;
      s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
      var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_VsBMwO1f9JK2A7XXa2mgjk6ogJbPr5ZWewcU6_tpBiI.js"></script>
        <div id="fb-root"></div>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    </body>

<!--    <script src="/sites/all/themes/bravo/js/vendor/jquery.plugins.js"></script>
    <script src="/sites/all/themes/bravo/js/script.js"></script>-->
</html>

