<!DOCTYPE html>
<!--[if IE 8]><html id="html" class="ie8"><![endif]-->
<!--[if IE 9]><html id="html" class="ie9"><![endif]-->
<!--[if gt IE 9]><!-->


<html id="html" class="no-js bravo"><!--<![endif]-->
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WTD9NP');</script>
        <!-- End Google Tag Manager -->

        <meta charset="utf-8"/>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bravo.de" />
<meta property="og:image" content="https://www.bravo.de/assets/field/image/koln_50667_star_maddy_nigmatullin_erfullt_sich_traum.jpg" />
<meta property="twitter:description" content="&quot;Köln 50667&quot;-Star Maddy Nigmatullin hat sich einen großen Traum erfüllt. Die Schauspielerin ist jetzt also auch stolze Geschäftsfrau!" />
<meta property="article:section" content="Star News" />
<meta property="twitter:image" content="https://www.bravo.de/assets/field/image/koln_50667_star_maddy_nigmatullin_erfullt_sich_traum.jpg" />
<meta property="twitter:title" content="&quot;Köln 50667&quot;-Star Maddy Nigmatullin verwirklicht ihren Traum! " />
<meta property="og:description" content="&quot;Köln 50667&quot;-Star Maddy Nigmatullin hat sich einen großen Traum erfüllt. Die Schauspielerin ist jetzt also auch stolze Geschäftsfrau!" />
<meta name="news_keywords" content="Köln 50667, Star News, Stars" />
<link rel="shortcut icon" href="https://www.bravo.de/sites/all/themes/bravo/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="shortlink" href="/node/380305" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<title>"Köln 50667"-Star Maddy Nigmatullin verwirklicht ihren Traum! </title>
<link rel="canonical" href="https://www.bravo.de/koeln-50667-star-maddy-nigmatullin-verwirklicht-ihren-traum-380305.html" />
<meta name="description" content="&quot;Köln 50667&quot;-Star Maddy Nigmatullin hat sich einen großen Traum erfüllt. Die Schauspielerin ist jetzt also auch stolze Geschäftsfrau!" />
<meta name="robots" content="index,follow" />
<meta property="og:title" content="&quot;Köln 50667&quot;-Star Maddy Nigmatullin verwirklicht ihren Traum! " />

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <link rel="shortcut icon" href="sites/all/themes/bravo/images/icons/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="sites/all/themes/bravo/images/icons/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="sites/all/themes/bravo/images/icons/apple-touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad-retina.png" />

        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />

        <style>
                    </style>

	    <link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_RJzktkbKM6l24mzNYtYBIDt6bvsdsFW9H_VcmY5p5TU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_6ox-AIVIKL8YD-jmag8g1Wa0XZv8ZcsihXRUjkZelUc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />

        <script type="text/javascript">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</script>

        <script type="text/javascript">
		  var afs=function(e,n){function t(){window.onload=function(){null!==document.getElementById("js-mobile-modal")&&(document.getElementById("js-mobile-modal").style.display="block")}}var o=new MobileDetect(window.navigator.userAgent),i=function(){document.cookie="afsActive=true; expires=; path=/"},l=function(e){for(var n=document.cookie.split(";"),t=0;t<n.length;t++){for(var o=n[t];" "===o.charAt(0);)o=o.substring(1,o.length);if(0===o.indexOf(e))return o.substring(e+"=".length,o.length)}return null};this.enabled=function(){return!!e&&(n&&document.referrer.indexOf(n)!==-1?(i(),o.phone()&&t(),!0):!!l("afsActive")||null!==o.tablet())}};          var afsMode = new afs(true, false);
          if (afsMode.enabled()) {
              var ratio = ( window.width < window.screen.width ) ? window.width / 1280 : window.screen.width / 1280;
              document.write('<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=' + ratio + '"/>');
              document.write('<link rel="stylesheet" type="text/css" href="sites/all/themes/bravo/css/ad-friendly-theme-bravo.css">');
          }
          else {
              document.write('<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/>');
          }
        </script>

        <script type="text/javascript" src="https://www.bravo.de/assets/js/js_9-a1gUc3MB5OkD8mA7BkPTPDEpQs2qu_e868EpREo6M.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_KrUfef6-GZuSye_pZbqJGLNOLfvMURr5ggC8H4ZcGb8.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_oQ38IpGhNPM6p65VCViMNEpNkMQ0gOptYot3Zg-JaI8.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-bravo/metaTag.min.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_S7Q4tDXBYcYnLHo_8wprVJC4RtyvpV2ngHbr8pTl3uI.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_pOvIrE3PSLCGoQUdTgsowstehK71Bz-0FXF5uWZmr8M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
ga('create', 'UA-16104158-8', 'bravo.de');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'BRAVO');ga('set', 'dimension2', 'Stars');ga('set', 'dimension3', 'Star News');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension36', 'bravo_team');ga('set', 'dimension32', 'bravo|stars|star_news');ga('set', 'dimension33', 'koeln_50667|star_news|stars');ga('set', 'dimension4', '"Köln 50667"-Star Maddy Nigmatullin verwirklicht ihren Traum! ');ga('set', 'dimension8', 'article');ga('set', 'dimension10', 'anonym');ga('set', 'dimension12', '2018-12-20 16:17:21');ga('set', 'dimension13', '2018-12-20 16:17:21');ga('set', 'dimension14', '380305');ga('set', 'dimension42', '');if (navigator.userAgent.match(/IntouchAppIOS/i)) {
    ga('set', 'dimension6', 'App iOS');
}
if (navigator.userAgent.match(/IntouchAppAndroid/i)) {
    ga('set', 'dimension6', 'App Android');
}
ga('send', 'pageview');
}
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_MQXGYJtY-gewy8EENYSDfI2DU1OoDdpcX-V_5_JmhdY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bravo","theme_token":"dr9mTeMFrcVZ-EhM6BXezRIFasIB-I6adJkEbYiNQbE","js":{"0":1,"sites\/all\/modules\/composer\/bdu_vibrant\/js\/bauer_cs.js":1,"1":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/bravo\/teaserlist_ads.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.js":1,"public:\/\/languages\/de_1Xo5FUumvJc7xNzgALyZwU5ejRZ_XEv5-Zu_e-Q5HpY.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"sites\/all\/modules\/composer\/bdu_poll\/bdu_poll.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-bravo\/metaTag.min.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_twitter.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_googleplus.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_pinterest.js":1,"\/\/script.ioam.de\/iam.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"2":1,"sites\/all\/themes\/bravo\/js\/masonry.min.js":1,"sites\/all\/themes\/bravo\/js\/imagesloaded.min.js":1,"sites\/all\/themes\/bravo\/js\/script.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/html5shiv.js":1,"sites\/all\/themes\/bravo\/js\/navigation.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.flexslider.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.plugins.js":1,"sites\/all\/themes\/bravo\/js\/slider.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/bravo\/css\/style-theme-bravo.css":1,"sites\/all\/themes\/bravo\/css\/style.css":1}},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"bdu_poll":{"widget_service_url":"https:\/\/poll.xceler8.io\/"},"responsive_ads_adtag":"stars_star_news","dikr_responsive_ads_custom_params":{"kvpagetype":"article_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":""});
//--><!]]>
</script>

        <!--[if lt IE 9]>
        <script src="/sites/all/themes/bravo/js/vendor/html5shiv.min.js"></script>
        <script src="/sites/all/themes/bravo/js/vendor/jquery.respond.min.js"></script>
        <![endif]-->
    </head>

    
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-380305 node-type-article article ">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTD9NP"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--

           bdu_screen_init();
           
           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobbravo",
"cp":"BraM_StaNe",
"sv":"mo"
}
iom.h(iam_data,1);
            } else {
                var iam_data = {
"st":"bravo",
"cp":"Bra_StaNe",
"sv":"i2"
}
iom.c(iam_data,1);
            }
//--><!]]>
</script>
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>
<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>

<div class="outerWrapper">
  <div class="adRowTopWrapper">
    <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
  </div>

  <div class="adColumn">
    <div class="dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>
  </div>


  <div id="wrapper">
    <!-- ad column right and left - skyscraper format 160x600 -->
    <header>
      <nav>
        <ul class="category"><li class="0 first"><a href="/" class="active">BRAVO</a></li>
<li class="1"><a href="/bravo-girl">BRAVO GiRL!</a></li>
<li class="2"><a href="/dr-sommer">Dr. Sommer</a></li>
<li class="3 last"><a href="/sport_homepage">BRAVO Sport</a></li>
</ul>        <div class="dots">&nbsp;</div>
                  <a class="logo" href="/"><img src="https://www.bravo.de/sites/all/themes/bravo/images/bravo.png" alt="Bravo"></a>
                <!-- the loginform is loaded by xhttp -->
        <div id="loginFormPlaceholder" style="display:none">

        </div>
        <ul class="rightIconMenu">
          <li class="first leaf"><a href="https://shop.bravo.de/" class="shop icon" target="_blank"></a></li>
<li class="last leaf"><a href="https://www.bravo.de/bravo-whatsapp" class="whatsapp icon" title=""></a></li>
        </ul>
        <div class="mobileMenuBtn"><span class="icon menue"></span></div>

        <div class="mainNavigation">
          <ul class="iconList"><li class="first leaf"><a href="/psychotest" class="quiz_test_voting icon" title=""></a></li>
<li class="last leaf"><a href="/gewinnspiele" class="gewinnspiel icon" title=""></a></li>
</ul>          <div class="icon mehr">
            <div class="iconListDropdownBtn"></div>
            <ul class="iconListDropdown"></ul>
          </div>
          <ul class="navigationTopLevel">
            <li class="first expanded"><span class="item icon pfeil_aufklappen"></span><a href="/stars" title="">Stars</a><ul class="navigationSub"><li class="first leaf"><a href="/star-news" title="">Star News</a></li>
<li class="collapsed"><a href="/musik" title="">Musik</a></li>
<li class="leaf"><a href="/kino" title="">Kino</a></li>
<li class="leaf"><a href="/tv-fernsehen" title="">TV Fernsehen</a></li>
<li class="last leaf"><a href="/web-tv" title="">BRAVO Web TV</a></li>
</ul></li>
<li class="leaf"><a href="/instagram" title="">Instagram</a></li>
<li class="leaf"><a href="/youtube" title="">Youtube</a></li>
<li class="leaf"><a href="/whatsapp" title="">Whatsapp</a></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="/style" title="">Style</a><ul class="navigationSub"><li class="first leaf"><a href="/fashion" title="">Fashion</a></li>
<li class="leaf"><a href="/styling-tipps" title="">Styling-Tipps</a></li>
<li class="leaf"><a href="/pflege" title="">Pflege</a></li>
<li class="leaf"><a href="/style-test" title="">Style-Test</a></li>
<li class="leaf"><a href="/girl/mode" title="">GiRL! Mode</a></li>
<li class="last leaf"><a href="/girl/beauty" title="">GiRL! Beauty</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="/life" title="">Life</a><ul class="navigationSub"><li class="first leaf"><a href="https://www.bravo.de/dr-sommer/dr-sommer-tv" title="">Dr. Sommer TV</a></li>
<li class="leaf"><a href="/psychotest" title="">Psychotest</a></li>
<li class="leaf"><a href="/trends" title="">Trends</a></li>
<li class="leaf"><a href="/job" title="">Schule &amp; Job</a></li>
<li class="leaf"><a href="/horoskop" title="">Horoskop</a></li>
<li class="last leaf"><a href="https://www.bravo.de/ist-doch-klar" title="">Ist doch klar</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="/job" title="">Job</a><ul class="navigationSub"><li class="first leaf"><a href="/dr-sommer/schule" title="">Schule</a></li>
<li class="leaf"><a href="/ausbildung" title="">Ausbildung</a></li>
<li class="last leaf"><a href="/berufswahl" title="">Berufswahl</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="https://www.bauer-plus.de/bravo-navi" title="">Abo</a><ul class="navigationSub"><li class="first last leaf"><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html">ePaper</a></li>
</ul></li>
<li class="last leaf"><a href="https://www.bravo.de/themen" title="">Alle Themen</a></li>
          </ul>
          <div class="closeNav"><span>Schliessen</span><span class="icon x"></span></div>
        </div>
      </nav>
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>
          <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>
          </header>
        


    <!-- container for liquid and fixed gridColumns -->
    <div class="gridContainer">
      <!-- grid column for left liquid main content modules -->
<main class="grid" >
  <article class="articleDetail" itemscope itemtype="http://schema.org/Article">

  <header>
    <div class="clearfix">
      <!-- NON-AD-ARTICLES -->
              <div class="clearfix">
          <!-- content date -->
          <time datetime="2018-12-20T16:17:21+01:00" class="timestamp"><em class="placeholder">20.12.2018 | 16:17</em> Uhr</time>        </div>
          </div>

    <!-- title -->
    <h1 class="headline">&quot;Köln 50667&quot;-Star Maddy Nigmatullin verwirklicht ihren Traum! </h1>
    <!-- AD-ARTICLES -->
    
    <div class="clearfix">

      <!-- author -->
      <a href="/member/bravo-team-18" rel="author">
    <ul class="metaList authorList followSection " itemscope="" itemtype="http://schema.org/Person">
        <li class="userpicture">
                            <img src="https://www.bravo.de/assets/styles/thumbnail_65x65/public/field/image/team_bravo.jpeg?itok=LFF6sNxo">
                    </li>
        <li class="username">BRAVO Team<br></li>
        <li class="userstatus" itemprop="jobTitle"></li>
    </ul>
</a>

      <!-- share elemnt -->
      
<ul class="metaList sharingList adjust fullWidth sharingList-processed default" data-behavior="share_element">
      <li class="shareElement"  data-shared-url="https://www.bravo.de/koeln-50667-star-maddy-nigmatullin-verwirklicht-ihren-traum-380305.html" data-share-provider="facebook" class="icon-facebook">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bravo.de%2Fkoeln-50667-star-maddy-nigmatullin-verwirklicht-ihren-traum-380305.html"  class="icon facebook" target="_blank">
        <span></span>
      </a>
      <span class="value" data-behavior="share-count"></span>
    </li>
            <li class="shareElement"  data-shared-url="https://www.bravo.de/koeln-50667-star-maddy-nigmatullin-verwirklicht-ihren-traum-380305.html" data-share-provider="twitter" class="icon-twitter">
      <a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.bravo.de%2Fkoeln-50667-star-maddy-nigmatullin-verwirklicht-ihren-traum-380305.html"  class="icon twitter" target="_blank">
        <span></span>
      </a>
    </li>
            <li class="itemFlyout">
      <a title="Diesen Artikel teilen" href="#" class="icon mehr_teilen"></a>
      <ul class="sharingListSub">
		            <li class="shareElement">
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.bravo.de%2Fkoeln-50667-star-maddy-nigmatullin-verwirklicht-ihren-traum-380305.html"  data-shared-url="https://www.bravo.de/koeln-50667-star-maddy-nigmatullin-verwirklicht-ihren-traum-380305.html" data-share-provider="pinterest" class="icon-pinterest icon pinterest" data-pin-do="buttonPin" data-pin-media="https://www.bravo.de/assets/styles/image_style_article_image/public/field/image/koln_50667_star_maddy_nigmatullin_erfullt_sich_traum.jpg?itok=BCfBfyU9" data-pin-custom="true" target="_blank">
                    <span></span>
                </a>
                <span class="value" data-behavior="share-count"></span>
            </li>
		  		                  <li class="shareElement"  data-shared-url="https://www.bravo.de/koeln-50667-star-maddy-nigmatullin-verwirklicht-ihren-traum-380305.html" data-share-provider="googleplus" class="icon-googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.bravo.de%2Fkoeln-50667-star-maddy-nigmatullin-verwirklicht-ihren-traum-380305.html"  class="icon googleplus" target="_blank">
              <span></span>
            </a>
            <span class="value" data-behavior="share-count"></span>
          </li>
              </ul>
    </li>
    <li>
    <div class="icon geteilt totalCount"><span data-behavior="total-count"></span></div>
  </li>
</ul>    </div>

    <!-- video / image -->
          <figure class="landscape article__image">
  <img src="https://www.bravo.de/assets/field/image/koln_50667_star_maddy_nigmatullin_erfullt_sich_traum.jpg" width="1320" height="1320" alt="&quot;Köln 50667&quot;-Star Maddy Nigmatullin verwirklicht ihren Traum!" title="&quot;Köln 50667&quot;-Star Maddy Nigmatullin verwirklicht ihren Traum!" />  <figcaption>
          In &quot;Köln 50667&quot; spielt Maddy die Rolle der &quot;Lina&quot;               <section class="copyright">RTL II / Per Florian Appelgren</section>
      </figcaption>
</figure>
      </header>

	

  <div class="articleContent">
    <!-- body -->
    <p>"K&ouml;ln 50667"-Star Maddy Nigmatullin hat sich einen gro&szlig;en Traum erf&uuml;llt. Die Schauspielerin ist jetzt also auch stolze Gesch&auml;ftsfrau!<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div></p><span class="article__shifted-jump-label" id="maddy_nigmatullin:_ihre_eigene_schmuck-kollektion">&nbsp;</span><h2 class="headline">Maddy Nigmatullin: Ihre eigene Schmuck-Kollektion</h2><p>Schauspielerin Maddy Nigmatullin kennen die meisten von euch vermutlich aus der RTL 2 Serie "K&ouml;ln 50667". <span class="highlightText">Doch die Instagram Beauty hat sich jetzt einen ganz besonderen Traum erf&uuml;llt und ist unter die Schmuck-Designer gegangen.</span> Zusammen mit der Marke "Lavender &amp; Lemon" hat Maddy ihre eigene Ketten-Kollektion auf den Markt gebracht. Ihre Linie hei&szlig;t "Moonlight" by Maddy Nigmatullin und besteht aus drei verschiedenen Motiven, die man auch als Set ergattern kann: Ein Kreuz, ein Mond und betende H&auml;nde in Ros&eacute;gold. Die Ketten sehen super sch&ouml;n aus! <a href="/maddy-nigmatullin-so-fett-ist-ihre-wohnung-380053.html">Aber kein Wunder, denn alleine mit ihrer fetten Wohnung hat Maddy bewiesen, wie stilsicher sie ist.</a> Eine Kette kostet ca. 35 &euro; und das ganze Set ca. 85 &euro;.&nbsp;Wir sind sehr gespannt, wie die Ketten bei den Fans ankommen werden.&nbsp;</p><div id="dikr-responsive-ads-posterad" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-posterad"></div><span class="article__shifted-jump-label" id="maddy_nigmatullin:_support_von_freunden">&nbsp;</span><h2 class="headline">Maddy Nigmatullin: Support von Freunden</h2><p>Nat&uuml;rlich hat die <a href="/die-echten-namen-der-koeln-50667-darsteller-376499.html">"K&ouml;ln 50667"-Darstellerin</a> auch ein paar Exemplare an ihre Freundinnen verteilt. Egal ob Sharon Battiste, Co-Darstellerin Sophie Imelmann oder&nbsp;Angela Brand &ndash; sie alle sind richtig begeistert von Maddys Schmuck-Kollektion. "K&ouml;ln 50667"-Star Angela Brand kann sich ein paar emotionale Worte nicht verkneifen und sagt in ihrer Story: <span class="highlightText">"Ich bin auf jeden Fall mega stolz auf meine kleine Prinzessin, weil sie es so weit geschafft hat.&nbsp;Danke, dass ich eine der Ersten sein kann, die diese Kette anprobieren darf."</span> Awwww, wie s&uuml;&szlig;! Es ist total cool zu sehen, wie sich die M&auml;dels gegenseitig unterst&uuml;tzen. Nat&uuml;rlich hat sich die Beauty auch schon selbst auf Instagram bedankt: <span class="highlightText">"Dankesch&ouml;n f&uuml;r euer Feedback und alle, die diese Kollektion schon bestellt haben. Ich hoffe sehr, es wird euch gefallen, wenn die Pakete dann angekommen sind."</span> Bleibt eigentlich nur noch eins zu sagen: Herzlichen Gl&uuml;ckwunsch zu dieser coolen Kollektion &ndash; Tr&auml;ume werden doch war! Wir sind sehr gespannt, womit uns die Schauspielerin in Zukunft noch &uuml;berraschen wird.&nbsp;</p><p>Das k&ouml;nnte dich auch interessieren:&nbsp;</p><p>  <section id="node-379895"
           class="gridContainer teaser teaserArticle teaser3Column"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/maddy-nigmatullin-lifehack-fuer-volles-haar-379895.html" title="Maddy Nigmatullin: Lifehack für volles Haar">
          <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/maddy_nigmatullin_1.png?itok=m_ccug6P" width="200" height="200" alt="Maddy Nigmatullin musste jetzt die Konsequenzen einer verlorenen Wette tragen." title="Maddy Nigmatullin musste jetzt die Konsequenzen einer verlorenen Wette tragen." /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <h2 class="headline" itemprop="name">
        <a href="/maddy-nigmatullin-lifehack-fuer-volles-haar-379895.html" title="Maddy Nigmatullin: Lifehack für volles Haar">
          Maddy Nigmatullin: Lifehack für volles Haar        </a>
      </h2>

      
    <!-- count pixel -->
      </section>

</p><p>  <section id="node-379686"
           class="gridContainer teaser teaserArticle teaser3Column"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/maddy-nigmatullin-im-liebesurlaub-379686.html" title="Maddy Nigmatullin im Liebesurlaub">
          <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/maddy_nigmatullin_2.png?itok=XmHkoCKj" width="200" height="200" alt="Maddy Nigmatullin und ihr Freund sind zusammen verreist" title="Maddy Nigmatullin und ihr Freund sind zusammen verreist" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <h2 class="headline" itemprop="name">
        <a href="/maddy-nigmatullin-im-liebesurlaub-379686.html" title="Maddy Nigmatullin im Liebesurlaub">
          Maddy Nigmatullin im Liebesurlaub        </a>
      </h2>

      
    <!-- count pixel -->
      </section>

</p>
          <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
      <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
    
    <!-- tags -->
            <ul class="metaList tagList">
          <li><a href="/stars">Stars</a></li>
          <li><a href="/star-news">Star News</a></li>
          <li><a href="/koeln-50667-0">Köln 50667</a></li>
      </ul>
      </div>
  <footer>
    <!---->
    <section class="commentSection">
      <!-- nativendo -->
      <div id="nativendo-artikel"></div>
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

            
                <div class="taboolaWrapper">
            <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>            <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>          </div>
      
                <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
          </section>

  </footer>

</article>

</main>

<!-- grid column for right fixed aside content modules -->
<aside class="grid">
  <div class="gridContainer">
    <div class="grid">
                <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca "></div>

        <section id="node-379433"
           class="teaserAd gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
              <div class="contentMarker icon teaserAd">Anzeige</div>
      
      <!-- image -->
      <a href="https://www.instagram.com/p/BriUJ4_F_7u/" title="Die neue BRAVO">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_200x200/public/capital_bra_1.jpeg?itok=RnjdqB4s" width="200" height="200" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="https://www.instagram.com/p/BriUJ4_F_7u/" title="Die neue BRAVO">
        Die neue BRAVO      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-378314"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.bauer-plus.de/zeitschriften/kinder-jugend/bravo?advertiser=hbv&etcc_med=dis&etcc_cmp=xmas2018&etcc_par=hbv&etcc_ctv=banner&etcc_var=geschenkabo&etcc_grp=bravo" title="BRAVO X-Mas-Abo: Zwei Monate gratis!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_200x200/public/bravo_sideboard_teaser.jpg?itok=Kt-66B9Z" width="200" height="200" alt="BRAVO X-Mas-Abo: Zwei Monate gratis!" title="BRAVO X-Mas-Abo: Zwei Monate gratis!" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="https://www.bauer-plus.de/zeitschriften/kinder-jugend/bravo?advertiser=hbv&etcc_med=dis&etcc_cmp=xmas2018&etcc_par=hbv&etcc_ctv=banner&etcc_var=geschenkabo&etcc_grp=bravo" title="BRAVO X-Mas-Abo: Zwei Monate gratis!">
        BRAVO X-Mas-Abo: Zwei Monate gratis!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-379514"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://open.spotify.com/user/bravomagazin/playlist/5uXemVmfwyM20R0RgHP0k8?si=RxAD0mZWT7ypRdya1G9_aQ" title="Folge unserer Spotify-Playlist für die neusten und coolsten Songs">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_200x200/public/bravo_top-hits_spotify.jpg?itok=_YGWbSQh" width="200" height="200" alt="BRAVO Top-Hits Spotify" title="BRAVO Top-Hits Spotify" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="https://open.spotify.com/user/bravomagazin/playlist/5uXemVmfwyM20R0RgHP0k8?si=RxAD0mZWT7ypRdya1G9_aQ" title="Folge unserer Spotify-Playlist für die neusten und coolsten Songs">
        Folge unserer Spotify-Playlist für die neusten und coolsten Songs      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-379929"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.bravo.de/videos" title="VIDEOS: SPASS UND STARS">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/ratselgegenlangeweile.jpeg?itok=IL1UhWDf" width="200" height="200" alt="Rätsel gegen Langeweile" title="Rätsel gegen Langeweile" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="https://www.bravo.de/videos" title="VIDEOS: SPASS UND STARS">
        VIDEOS: SPASS UND STARS      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-377442"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.instagram.com/p/BquRAJ-lwNl/" title="Die neue BRAVO GiRl!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_200x200/public/bravo_girl_cover_13.jpeg?itok=32_xlio1" width="200" height="200" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="https://www.instagram.com/p/BquRAJ-lwNl/" title="Die neue BRAVO GiRl!">
        Die neue BRAVO GiRl!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-379210"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.instagram.com/p/BmdBQl5grU6/?taken-by=bravomagazin" title="#BRAVOYourChoice: Wer soll ins Heft?">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_200x200/public/bravoyourchoice_wer_soll_ins_heft.png?itok=YcM8w0_e" width="200" height="200" alt="#BRAVOYourChoice" title="#BRAVOYourChoice" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="https://www.instagram.com/p/BmdBQl5grU6/?taken-by=bravomagazin" title="#BRAVOYourChoice: Wer soll ins Heft?">
        #BRAVOYourChoice: Wer soll ins Heft?      </a>
    </p>

  </section>

  <!-- count pixel -->
  <section id="node-367208" class="teaser">
  <div style='width:260px;height:350px;margin-bottom:30px;'><iframe rel='noopener noreferrer' src='https://wb.whatsbroadcast.com/?widget_hash=58fedb70ad3dc1b0d7757696d67bbefb&lang=de&wn=0' style="border:none;height:100%;width:100%;"></iframe><a href='https://www.whatsbroadcast.com/de/' target="_blank" style="margin-top:-10px;text-decoration:none;text-align:right;display:block;font-size:11px;padding-right:8px;color: rgba(8, 0, 0, 0.54);font-family:'Roboto',sans-serif;">© WhatsBroadcast</a></div></section>
  <section id="node-329221"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/wahrheit-oder-pflicht-die-besten-fragen-und-aufgaben-329221.html" title="&quot;Wahrheit oder Pflicht&quot; - die besten Fragen und Aufgaben">
        <div class="image-overlay-wrapper icon playbutton"><img src="https://www.bravo.de/assets/styles/teaserimage_200x200/public/binary_data/bravo/00a/9d7/00a9d78d7c9b0a1b0e5cd5fec5277641_0.jpg?itok=FpI6eKvm" width="200" height="200" alt="&amp;quot;Wahrheit oder Pflicht&amp;quot; macht so viel Fun" title="&amp;quot;Wahrheit oder Pflicht&amp;quot; macht so viel Fun" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/wahrheit-oder-pflicht-die-besten-fragen-und-aufgaben-329221.html" title="&quot;Wahrheit oder Pflicht&quot; - die besten Fragen und Aufgaben">
        &quot;Wahrheit oder Pflicht&quot; - die besten Fragen und Aufgaben      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-375771"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/die-echten-namen-der-berlin-tag-und-nacht-darsteller-375771.html" title="Die echten Namen der &quot;Berlin – Tag und Nacht&quot;-Darsteller">
        <div class="image-overlay-wrapper icon playbutton"><img src="https://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/berlin-tag-und-nacht-echte-namen.jpg?itok=Mv1_KXGk" width="200" height="200" alt="Die echten Namen der Berlin – Tag und Nacht Darsteller" title="Die echten Namen der Berlin – Tag und Nacht Darsteller" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/die-echten-namen-der-berlin-tag-und-nacht-darsteller-375771.html" title="Die echten Namen der &quot;Berlin – Tag und Nacht&quot;-Darsteller">
        Die echten Namen der &quot;Berlin – Tag und Nacht&quot;-Darsteller      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-376499"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/die-echten-namen-der-koeln-50667-darsteller-376499.html" title="Die echten Namen der &quot;Köln 50667&quot;-Darsteller">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/koeln_50667_schauspieler.png?itok=CWp8hA0Y" width="200" height="200" alt="Köln_50667_Schauspieler" title="Köln_50667_Schauspieler" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/die-echten-namen-der-koeln-50667-darsteller-376499.html" title="Die echten Namen der &quot;Köln 50667&quot;-Darsteller">
        Die echten Namen der &quot;Köln 50667&quot;-Darsteller      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-376505"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/koeln-50667-darsteller-bei-instagram-facebook-youtube-snapchat-376505.html" title="Die Köln 50667-Darsteller bei Instagram, Facebook, YouTube &amp; Snapchat">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/koeln_50667_gruppe_0.jpg?itok=i9zgCaZm" width="200" height="200" alt="Köln 50667 Darsteller bei Instagram, Snapchat und Facebook" title="Köln 50667 Darsteller bei Instagram, Snapchat und Facebook" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/koeln-50667-darsteller-bei-instagram-facebook-youtube-snapchat-376505.html" title="Die Köln 50667-Darsteller bei Instagram, Facebook, YouTube &amp; Snapchat">
        Die Köln 50667-Darsteller bei Instagram, Facebook, YouTube &amp; Snapchat      </a>
    </p>

  </section>

  <!-- count pixel -->
  
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2 "></div>
        </div>
  </div>
</aside>


    </div>

    <div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>

    <!-- page footer -->
    <footer class="pageFooter">
      <div class="footerLinks">
        <a href="https://www.bauer-plus.de/bravo-footer" class="footerBtn">Abo</a><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html" class="footerBtn">E-Paper</a><a href="https://www.bravo.de/impressum" class="footerBtn">Impressum</a><a href="https://www.bravo.de/das-ist-bravo-379208.html" class="footerBtn">Über uns</a>        <div class="dots">&nbsp;</div>
      </div>
      <a class="icon pfeil_zuklappen"></a>

      <div class="footerLegally">
        <a href="https://www.bravo.de/sport/datenschutzerklaerung-228839.html" class="footerBtn">Datenschutz</a><a href="https://www.bravo.de/nutzungsbedingungen-230725.html" class="footerBtn">Nutzungsbedingungen</a><a href="/cookies" class="footerBtn">Cookies</a><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="footerBtn">Nutzungsbasierte Online Werbung</a><a href="/dr-sommer/sicher-im-internet-261071.html" class="footerBtn">Jugendschutz</a>      </div>
      <div class="footerMybravo">
        <a href="/" class="icon home"></a>        <a href="/" class="icon like"></a>        <div class="dots">&nbsp;</div>
        <span class="copyright">&copy;BRAVO 2018</span>
      </div>
    </footer>
  </div>
</div>
        <script type="text/javascript" src="https://www.bravo.de/assets/js/js_eXyEC1AN7cgMv09mSs4lZl4_Wubb_imRoE_eZ8GLkfo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
      var s   = document.createElement('script');
      s.type  = 'text/javascript';
      s.async = true;
      s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
      var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_ZgNh3GiED0ymNAaP7rCukzsJl7OAlhagTKI9MFZtt4M.js"></script>
        <div id="fb-root"></div>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    </body>

<!--    <script src="/sites/all/themes/bravo/js/vendor/jquery.plugins.js"></script>
    <script src="/sites/all/themes/bravo/js/script.js"></script>-->
</html>

