<!DOCTYPE html>
<!--[if IE 8]><html id="html" class="ie8"><![endif]-->
<!--[if IE 9]><html id="html" class="ie9"><![endif]-->
<!--[if gt IE 9]><!-->


<html id="html" class="no-js bravo"><!--<![endif]-->
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WTD9NP');</script>
        <!-- End Google Tag Manager -->

        <meta charset="utf-8"/>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="So kannst du anderen mit Snapchat helfen! | BRAVO" />
<meta property="twitter:image" content="https://www.bravo.de/assets/field/image/so_kannst_du_auf_snapchat_helfen.jpeg" />
<meta property="twitter:title" content="So kannst du anderen mit Snapchat helfen! | BRAVO" />
<meta property="twitter:description" content="Zwei Milliarden Menschen weltweit haben kein Zugang zu sauberem Wasser. Snapchat und Viva con Agua möchten das ändern – mit deiner Unterstützung!" />
<meta property="og:image" content="https://www.bravo.de/assets/field/image/so_kannst_du_auf_snapchat_helfen.jpeg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bravo.de" />
<meta property="og:description" content="Zwei Milliarden Menschen weltweit haben kein Zugang zu sauberem Wasser. Snapchat und Viva con Agua möchten das ändern – mit deiner Unterstützung!" />
<meta name="news_keywords" content="Smartphone, Snapchat, Stars" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="keywords" content="Snapchat, Viva con Agua, Snapchat Linsen, Charity, Hilfe" />
<meta name="description" content="Zwei Milliarden Menschen weltweit haben kein Zugang zu sauberem Wasser. Snapchat und Viva con Agua möchten das ändern – mit deiner Unterstützung!" />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="https://www.bravo.de/so-kannst-du-anderen-mit-snapchat-helfen-381898.html" />
<title>So kannst du anderen mit Snapchat helfen! | BRAVO</title>
<link rel="shortcut icon" href="https://www.bravo.de/sites/all/themes/bravo/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="shortlink" href="/node/381898" />
<meta property="article:section" content="Handy &amp; Games" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <link rel="shortcut icon" href="sites/all/themes/bravo/images/icons/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="sites/all/themes/bravo/images/icons/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="sites/all/themes/bravo/images/icons/apple-touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad-retina.png" />

        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />

        <style>
                    </style>

	    <link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_WI12h-6VJXmW9OTtr6Bi6q0odCs15Tfq9jD_hue2U8U.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_BdmejdakLbb7LZIF3noVBqTH6BG5eR8pqoKUHgrEzoI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />

        <script type="text/javascript" src="https://www.bravo.de/assets/js/js_9-a1gUc3MB5OkD8mA7BkPTPDEpQs2qu_e868EpREo6M.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_KrUfef6-GZuSye_pZbqJGLNOLfvMURr5ggC8H4ZcGb8.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_miz6WodkmZrdHnECR4Greeju9wfvGnvJZDUSonxBWTY.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_VmOsRJ-fKA-umod2Le1JCNQPX1T8Zx3zPveoI7Iulfk.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-bravo/metaTag.min.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_S7Q4tDXBYcYnLHo_8wprVJC4RtyvpV2ngHbr8pTl3uI.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_pOvIrE3PSLCGoQUdTgsowstehK71Bz-0FXF5uWZmr8M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
ga('create', 'UA-16104158-8', 'bravo.de');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'BRAVO');ga('set', 'dimension2', 'Handy & Games');ga('set', 'dimension3', 'none');ga('set', 'dimension15', 'none');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension36', 'bravo_team');ga('set', 'dimension32', 'bravo|handy_&_games');ga('set', 'dimension33', 'smartphone|snapchat|stars');ga('set', 'dimension4', 'So kannst du anderen mit Snapchat helfen!');ga('set', 'dimension8', 'article');ga('set', 'dimension10', 'anonym');ga('set', 'dimension12', '2019-06-19 14:23:01');ga('set', 'dimension13', '2019-06-19 16:01:09');ga('set', 'dimension14', '381898');ga('set', 'dimension42', '');if (navigator.userAgent.match(/IntouchAppIOS/i)) {
    ga('set', 'dimension6', 'App iOS');
}
if (navigator.userAgent.match(/IntouchAppAndroid/i)) {
    ga('set', 'dimension6', 'App Android');
}
ga('send', 'pageview');
}
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_awU0OmjlDlgtVQEuMRTQSvO_g7TuiX9o5PxcktAWQkk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bravo","theme_token":"q7j3RAnknQwTZD6uMwOVAyF8CGJnBS-Hw6HrEnWxhpE","js":{"0":1,"sites\/all\/modules\/composer\/bdu_vibrant\/js\/bauer_cs.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"1":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/bravo\/teaserlist_ads.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.js":1,"2":1,"public:\/\/languages\/de_IdhbdThnViBAozLWzx6KNcpE2xeGs6-iQUpnmpPY4RA.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"sites\/all\/modules\/composer\/bdu_poll\/bdu_poll.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-bravo\/metaTag.min.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_twitter.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_googleplus.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_pinterest.js":1,"\/\/script.ioam.de\/iam.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"3":1,"sites\/all\/themes\/bravo\/js\/masonry.min.js":1,"sites\/all\/themes\/bravo\/js\/imagesloaded.min.js":1,"sites\/all\/themes\/bravo\/js\/script.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/html5shiv.js":1,"sites\/all\/themes\/bravo\/js\/navigation.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.flexslider.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.plugins.js":1,"sites\/all\/themes\/bravo\/js\/slider.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/bravo\/css\/style-theme-bravo.css":1,"sites\/all\/themes\/bravo\/css\/style.css":1}},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"bdu_poll":{"widget_service_url":"https:\/\/poll.xceler8.io\/"},"responsive_ads_adtag":"handygames","dikr_responsive_ads_custom_params":{"kvpagetype":"article_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":""});
//--><!]]>
</script>

        <!--[if lt IE 9]>
        <script src="/sites/all/themes/bravo/js/vendor/html5shiv.min.js"></script>
        <script src="/sites/all/themes/bravo/js/vendor/jquery.respond.min.js"></script>
        <![endif]-->
    </head>

    
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-381898 node-type-article article ">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTD9NP"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--

           bdu_screen_init();
           
           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobbravo",
"cp":"BraM_HaGa",
"sv":"mo"
}
iom.h(iam_data,1);
            } else {
                var iam_data = {
"st":"bravo",
"cp":"Bra_HaGa",
"sv":"i2"
}
iom.c(iam_data,1);
            }
//--><!]]>
</script>
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>
<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>

<div class="outerWrapper">
  <div class="adRowTopWrapper">
    <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
  </div>

  <div class="adColumn">
    <div class="dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>
  </div>


  <div id="wrapper">
    <!-- ad column right and left - skyscraper format 160x600 -->
    <header>
      <nav>
        <ul class="category"><li class="0 first"><a href="/" class="active">BRAVO</a></li>
<li class="1"><a href="/dr-sommer">Dr. Sommer</a></li>
<li class="2"><a href="/bravo-girl">BRAVO GiRL!</a></li>
<li class="3 last"><a href="/sport_homepage">BRAVO Sport</a></li>
</ul>        <div class="dots">&nbsp;</div>
                  <a class="logo" href="/"><img src="https://www.bravo.de/sites/all/themes/bravo/images/bravo.png" alt="Bravo"></a>
                <!-- the loginform is loaded by xhttp -->
        <div id="loginFormPlaceholder" style="display:none">

        </div>
        <ul class="rightIconMenu">
          <li class="first leaf"><a href="https://shop.bravo.de/" class="shop icon" target="_blank"></a></li>
<li class="last leaf"><a href="https://www.bravo.de/bravo-whatsapp" class="whatsapp icon" title=""></a></li>
        </ul>
        <div class="mobileMenuBtn"><span class="icon menue"></span></div>

        <div class="mainNavigation">
          <ul class="iconList"><li class="first leaf"><a href="/psychotest" class="quiz_test_voting icon" title=""></a></li>
<li class="last leaf"><a href="/gewinnspiele" class="gewinnspiel icon" title=""></a></li>
</ul>          <div class="icon mehr">
            <div class="iconListDropdownBtn"></div>
            <ul class="iconListDropdown"></ul>
          </div>
          <ul class="navigationTopLevel">
            <li class="first leaf"><a href="/stars" title="">Stars</a></li>
<li class="leaf"><a href="/tv-und-serien">TV &amp; Serien</a></li>
<li class="leaf"><a href="/fun">Fun</a></li>
<li class="leaf"><a href="/handy-und-games">Handy &amp; Games</a></li>
<li class="leaf"><a href="/schule-und-job">Schule &amp; Job</a></li>
<li class="leaf"><a href="https://www.bravo.de/ist-doch-klar">Ist doch klar</a></li>
<li class="leaf"><a href="/videos">Videos</a></li>
<li class="last leaf"><a href="https://www.bravo.de/themen">#</a></li>
          </ul>
          <div class="closeNav"><span>Schliessen</span><span class="icon x"></span></div>
        </div>
      </nav>
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>
          <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>
          </header>

    
        
    <!-- container for liquid and fixed gridColumns -->
    <div class="gridContainer">
      <!-- grid column for left liquid main content modules -->
<main class="grid" >
  <article class="articleDetail" itemscope itemtype="http://schema.org/Article">

  <header>
    <div class="clearfix">
      <!-- NON-AD-ARTICLES -->
              <div class="clearfix">
          <!-- content date -->
          <time datetime="2019-06-19T14:23:01+02:00" class="timestamp"><em class="placeholder">19.06.2019 | 14:23</em> Uhr</time>        </div>
          </div>

    <!-- title -->
    <h1 class="headline">So kannst du anderen mit Snapchat helfen!</h1>
    <!-- AD-ARTICLES -->
    
    <div class="clearfix">

      <!-- author -->
      <a href="/member/bravo-team-18" rel="author">
    <ul class="metaList authorList followSection " itemscope="" itemtype="http://schema.org/Person">
        <li class="userpicture">
                            <img src="https://www.bravo.de/assets/styles/thumbnail_65x65/public/field/image/team_bravo.jpeg?itok=LFF6sNxo">
                    </li>
        <li class="username">BRAVO Team<br></li>
        <li class="userstatus" itemprop="jobTitle"></li>
    </ul>
</a>

      <!-- share elemnt -->
      
<ul class="metaList sharingList adjust fullWidth sharingList-processed default" data-behavior="share_element">
      <li class="shareElement"  data-shared-url="https://www.bravo.de/so-kannst-du-anderen-mit-snapchat-helfen-381898.html" data-share-provider="facebook" class="icon-facebook">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bravo.de%2Fso-kannst-du-anderen-mit-snapchat-helfen-381898.html"  class="icon facebook" target="_blank">
        <span></span>
      </a>
      <span class="value" data-behavior="share-count"></span>
    </li>
            <li class="shareElement"  data-shared-url="https://www.bravo.de/so-kannst-du-anderen-mit-snapchat-helfen-381898.html" data-share-provider="twitter" class="icon-twitter">
      <a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.bravo.de%2Fso-kannst-du-anderen-mit-snapchat-helfen-381898.html"  class="icon twitter" target="_blank">
        <span></span>
      </a>
    </li>
            <li class="itemFlyout">
      <a title="Diesen Artikel teilen" href="#" class="icon mehr_teilen"></a>
      <ul class="sharingListSub">
		            <li class="shareElement">
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.bravo.de%2Fso-kannst-du-anderen-mit-snapchat-helfen-381898.html"  data-shared-url="https://www.bravo.de/so-kannst-du-anderen-mit-snapchat-helfen-381898.html" data-share-provider="pinterest" class="icon-pinterest icon pinterest" data-pin-do="buttonPin" data-pin-media="https://www.bravo.de/assets/styles/image_style_article_image/public/field/image/so_kannst_du_auf_snapchat_helfen.jpeg?itok=jULKOw9e" data-pin-custom="true" target="_blank">
                    <span></span>
                </a>
                <span class="value" data-behavior="share-count"></span>
            </li>
		  		                  <li class="shareElement"  data-shared-url="https://www.bravo.de/so-kannst-du-anderen-mit-snapchat-helfen-381898.html" data-share-provider="googleplus" class="icon-googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.bravo.de%2Fso-kannst-du-anderen-mit-snapchat-helfen-381898.html"  class="icon googleplus" target="_blank">
              <span></span>
            </a>
            <span class="value" data-behavior="share-count"></span>
          </li>
              </ul>
    </li>
    <li>
    <div class="icon geteilt totalCount"><span data-behavior="total-count"></span></div>
  </li>
</ul>    </div>

          <div class="articleContent">
        <p>Was für dich selbstverständlich ist, ist für andere purer Luxus. Zwei Milliarden Menschen weltweit haben kein Zugang zu sauberem Trinkwasser. Snapchat und der Verein Viva con Agua möchten das ändern &ndash; mit deiner Unterstützung.</p>      </div>
    
    <!-- video / image -->
          <figure class="landscape article__image">
  <img src="https://www.bravo.de/assets/field/image/so_kannst_du_auf_snapchat_helfen.jpeg" width="1320" height="1320" alt="Mit einem Snap kannst du Menschen in Not helfen." title="Mit einem Snap kannst du Menschen in Not helfen." />  <figcaption>
          Mit einem Snap kannst du Menschen in Not helfen.              <section class="copyright">Shutterstock</section>
      </figcaption>
</figure>
      </header>

	

  <div class="articleContent">
    <!-- body -->
    <p>Puh, ganz sch&ouml;n hei&szlig; heute! Wenn du Durst hast, gehst du schnell beim Supermarkt vorbei oder holst dir in der K&uuml;che ein Glas Leitungswasser und schon ist dein Problem gel&ouml;st und dein Durst gestillt. So einfach haben es aber leider nicht alle, denn<strong> jeder dritte Mensch auf der Welt muss ohne eine sichere Wasserquelle mit sauberem Wasser auskommen.</strong> Kein Supermarkt um die Ecke, kein Wasserhahn in Griffweite. Ganz sch&ouml;n erschreckend, oder?<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div></p><p>Der Zugang zu sauberem Trinkwasser ist ein Menschenrecht, dass wirklich jeder haben sollte. <span class="highlightText">Der Verein Viva con Agua setzt sich f&uuml;r eine Welt ohne Durst ein, diese Message und die Kampagne &bdquo;Water is a human right&ldquo; (Wasser ist ein Menschenrecht) kannst auch du dank einer coolen Aktion bei <a href="/snapchat" target="_blank">Snapchat</a> verbreiten.&nbsp;</span></p><div id="dikr-responsive-ads-posterad" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-posterad"></div><figure class="article__image media-element file-wysiwyg" data-file_info="%7B%22fid%22:%22223270%22,%22view_mode%22:%22wysiwyg%22,%22fields%22:%7B%22format%22:%22wysiwyg%22,%22field_caption_title%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22,%22field_caption_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22,%22field_file_image_alt_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22,%22field_file_image_title_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22,%22field_copyright%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Snapchat%22,%22field_caption%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22%7D,%22type%22:%22media%22%7D"><img alt="" height="610" src="https://www.bravo.de/assets/styles/image_style_article_image/public/stars_snapchat_viva_con_agua_0.jpg?itok=9voV6Y1B" width="610"><figcaption>Prominente Unterst&uuml;tzung: Fynn Kliemann, Josi Miller und Visa Vie supporten Viva con Agua.&nbsp;<section class="copyright">Snapchat</section></figcaption></figure><p>Passend zur Kampagne hat Viva con Agua eine <strong>AR-Linse bei Snapchat</strong> entwickelt. Normalerweise verwandelst du dich mit den Linsen bei Snapchat in einen Hund oder ein s&uuml;&szlig;es Baby, mit dieser Linse kannst du ein Zeichen setzen und mit deinem Snap auf eine wichtige Kampagne aufmerksam machen. <span class="highlightText">Stars wie Lukas Rieger, Mike Singer, die Leoniden und Fynn Kliemann sind schon Teil der Kampagne und haben die Viva con Agua-Linse bei Snapchat ausprobiert.&nbsp;</span></p><p>Du m&ouml;chtest mitmachen? Dann schnapp dir dein <a href="/smartphone" target="_blank">Smartphone</a>, mehr brauchst du nicht! <strong>So kommst du an die Snapchat AR-Linse f&uuml;r den guten Zweck:</strong></p><figure class="article__image media-element file-wysiwyg" data-file_info="%7B%22fid%22:%22223268%22,%22view_mode%22:%22wysiwyg%22,%22fields%22:%7B%22format%22:%22wysiwyg%22,%22field_caption_title%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22,%22field_caption_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22,%22field_file_image_alt_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22,%22field_file_image_title_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22,%22field_copyright%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Snapchat%22,%22field_caption%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22%7D,%22type%22:%22media%22%7D"><img alt="" height="610" src="https://www.bravo.de/assets/styles/image_style_article_image/public/viva_con_agua_wiahr_snapcode.jpg?itok=9LOtaEy3" width="610"><figcaption>Mit diesem Snapcode kannst du die Viva con Agua-Linse freischalten.&nbsp;<section class="copyright">Snapchat</section></figcaption></figure><p>&Ouml;ffne Snapchat und richte die Kamera auf den Snapcode. Zum Einscannen des Codes musst du jetzt noch den Code auf deinem Handy-Bildschirm ber&uuml;hren, nach ein paar Sekunden wird dir die Linse angezeigt und schon geh&ouml;rst du auch du zum Viva con Agua -Team und machst dich stark f&uuml;r eine Welt ohne Durst!</p><p><span class="highlightText"><strong>Das k&ouml;nnte dich auch interessieren:</strong></span></p><p>  <section id="node-381160"
           class="gridContainer teaser teaserArticle teaser3Column"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/krass-snapchat-fuehrt-jede-menge-neuerungen-ein-381160.html" title="Krass! Snapchat führt jede Menge Neuerungen ein ">
          <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/snapchat_neuerungen_snap_games_snap_originals.jpg?itok=3sQXX-rk" width="200" height="200" alt="Krass! Snapchat führt jede Menge Neuerungen ein " title="Krass! Snapchat führt jede Menge Neuerungen ein " /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <h2 class="headline" itemprop="name">
        <a href="/krass-snapchat-fuehrt-jede-menge-neuerungen-ein-381160.html" title="Krass! Snapchat führt jede Menge Neuerungen ein ">
          Krass! Snapchat führt jede Menge Neuerungen ein         </a>
      </h2>

      
    <!-- count pixel -->
      </section>

</p>
          <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
      <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
    
    <!-- tags -->
            <ul class="metaList tagList">
          <li><a href="/stars">Stars</a></li>
          <li><a href="/snapchat">Snapchat</a></li>
          <li><a href="/smartphone">Smartphone</a></li>
      </ul>
      </div>
  <footer>
    <!---->
    <section class="commentSection">
      <!-- nativendo -->
      <div id="nativendo-artikel"></div>
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

            
                <div class="taboolaWrapper">
            <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>            <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>          </div>
      
                <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
          </section>

  </footer>

</article>

</main>

<!-- grid column for right fixed aside content modules -->
<aside class="grid">
  <div class="gridContainer">
    <div class="grid">
                <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca "></div>

        <section id="node-379433"
           class="teaserAd gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
              <div class="contentMarker icon teaserAd">Anzeige</div>
      
      <!-- image -->
      <a href="https://www.instagram.com/p/By22dn_FQy_/" title="Die neue BRAVO">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/bravo_cover_julien_bam_rezo_great_thunberg.jpg?itok=BRWKStIB" width="300" height="300" alt="BRAVO Cover Rezo, Julien Bam, Greta Thunberg" title="BRAVO Cover Rezo, Julien Bam, Greta Thunberg" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="https://www.instagram.com/p/By22dn_FQy_/" title="Die neue BRAVO">
        Die neue BRAVO      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-380389"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.bauer-plus.de/bravo-banner" title="BRAVO Aktionsangebot">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/bravo_sidebar_2019.png?itok=wVMKu4s0" width="300" height="300" alt="BRAVO_Aktion_2019" title="BRAVO_Aktion_2019" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="https://www.bauer-plus.de/bravo-banner" title="BRAVO Aktionsangebot">
        BRAVO Aktionsangebot      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-381679"
           class="teaserAd gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
              <div class="contentMarker icon teaserAd">Anzeige</div>
      
      <!-- image -->
      <a href="https://www.bravo.de/diy-cooler-festival-look-fuer-wenig-geld-381450.html" title="Gewinne Eventim-Tickets und hol dir den Festival-Look!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/festival-look.jpg?itok=V4erMxN4" width="300" height="300" alt="DIY: Cooler Festival-Look für wenig Geld" title="DIY: Cooler Festival-Look für wenig Geld" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="https://www.bravo.de/diy-cooler-festival-look-fuer-wenig-geld-381450.html" title="Gewinne Eventim-Tickets und hol dir den Festival-Look!">
        Gewinne Eventim-Tickets und hol dir den Festival-Look!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-380873"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/bewirb-dich-bei-bravo-380873.html" title="Bewirb dich bei BRAVO!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/bewirb_dich_bei_bravo.jpg?itok=Rt7Sv9C4" width="300" height="300" alt="Bewirb dich bei BRAVO!" title="Bewirb dich bei BRAVO!" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/bewirb-dich-bei-bravo-380873.html" title="Bewirb dich bei BRAVO!">
        Bewirb dich bei BRAVO!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-377442"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.instagram.com/p/BynAmBGCWh-" title="Die neue BRAVO GiRL! ">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/bvg_cover_leoobalys.png?itok=1yM3XEAi" width="300" height="300" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="https://www.instagram.com/p/BynAmBGCWh-" title="Die neue BRAVO GiRL! ">
        Die neue BRAVO GiRL!       </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-380361"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/was-ist-girls-support-girls-380361.html" title="Was ist GiRLS support GiRLS?">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/girlssupportgirls_logo.png?itok=Z24FoAjh" width="300" height="300" alt="&quot;GiRLs support GiRLS&quot; – denn gemeinsam sind wir stärker." title="&quot;GiRLs support GiRLS&quot; – denn gemeinsam sind wir stärker." /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/was-ist-girls-support-girls-380361.html" title="Was ist GiRLS support GiRLS?">
        Was ist GiRLS support GiRLS?      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-379210"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.instagram.com/p/BmdBQl5grU6/?taken-by=bravomagazin" title="#BRAVOYourChoice: Wer soll ins Heft?">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/bravoyourchoice_wer_soll_ins_heft.png?itok=7-8u8Q3F" width="300" height="300" alt="#BRAVOYourChoice" title="#BRAVOYourChoice" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="https://www.instagram.com/p/BmdBQl5grU6/?taken-by=bravomagazin" title="#BRAVOYourChoice: Wer soll ins Heft?">
        #BRAVOYourChoice: Wer soll ins Heft?      </a>
    </p>

  </section>

  <!-- count pixel -->
  <section id="node-367208" class="teaser">
  <div style='width:260px;height:350px;margin-bottom:30px;'><iframe rel='noopener noreferrer' src='https://wb.whatsbroadcast.com/?widget_hash=58fedb70ad3dc1b0d7757696d67bbefb&lang=de&wn=0' style="border:none;height:100%;width:100%;"></iframe><a href='https://www.whatsbroadcast.com/de/' target="_blank" style="margin-top:-10px;text-decoration:none;text-align:right;display:block;font-size:11px;padding-right:8px;color: rgba(8, 0, 0, 0.54);font-family:'Roboto',sans-serif;">© WhatsBroadcast</a></div></section>
  <section id="node-329221"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/wahrheit-oder-pflicht-die-besten-fragen-und-aufgaben-329221.html" title="&quot;Wahrheit oder Pflicht&quot; - die besten Fragen und Aufgaben">
        <div class="image-overlay-wrapper icon playbutton"><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/binary_data/bravo/00a/9d7/00a9d78d7c9b0a1b0e5cd5fec5277641_0.jpg?itok=IzMGxn6Z" width="300" height="300" alt="&quot;Wahrheit oder Pflicht&quot; macht so viel Fun" title="&quot;Wahrheit oder Pflicht&quot; macht so viel Fun" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/wahrheit-oder-pflicht-die-besten-fragen-und-aufgaben-329221.html" title="&quot;Wahrheit oder Pflicht&quot; - die besten Fragen und Aufgaben">
        &quot;Wahrheit oder Pflicht&quot; - die besten Fragen und Aufgaben      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-375771"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/die-echten-namen-der-berlin-tag-und-nacht-darsteller-375771.html" title="Die echten Namen der &quot;Berlin – Tag und Nacht&quot;-Darsteller">
        <div class="image-overlay-wrapper icon playbutton"><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/berlin-tag-und-nacht-echte-namen.jpg?itok=KvLXZJDb" width="300" height="300" alt="Die echten Namen der Berlin – Tag und Nacht Darsteller" title="Die echten Namen der Berlin – Tag und Nacht Darsteller" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/die-echten-namen-der-berlin-tag-und-nacht-darsteller-375771.html" title="Die echten Namen der &quot;Berlin – Tag und Nacht&quot;-Darsteller">
        Die echten Namen der &quot;Berlin – Tag und Nacht&quot;-Darsteller      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-376499"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/die-echten-namen-der-koeln-50667-darsteller-376499.html" title="Die echten Namen der &quot;Köln 50667&quot;-Darsteller">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/koeln_50667_schauspieler.png?itok=_5Qy8atL" width="300" height="300" alt="Köln_50667_Schauspieler" title="Köln_50667_Schauspieler" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/die-echten-namen-der-koeln-50667-darsteller-376499.html" title="Die echten Namen der &quot;Köln 50667&quot;-Darsteller">
        Die echten Namen der &quot;Köln 50667&quot;-Darsteller      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-376505"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/koeln-50667-darsteller-bei-instagram-facebook-youtube-snapchat-376505.html" title="Die Köln 50667-Darsteller bei Instagram, Facebook, YouTube &amp; Snapchat">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/koeln_50667_gruppe_0.jpg?itok=MATuk_bx" width="300" height="300" alt="Köln 50667 Darsteller bei Instagram, Snapchat und Facebook" title="Köln 50667 Darsteller bei Instagram, Snapchat und Facebook" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/koeln-50667-darsteller-bei-instagram-facebook-youtube-snapchat-376505.html" title="Die Köln 50667-Darsteller bei Instagram, Facebook, YouTube &amp; Snapchat">
        Die Köln 50667-Darsteller bei Instagram, Facebook, YouTube &amp; Snapchat      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-379929"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.bravo.de/videos" title="VIDEOS: SPASS UND STARS">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/ratselgegenlangeweile.jpeg?itok=PE-r5OY-" width="300" height="300" alt="Rätsel gegen Langeweile" title="Rätsel gegen Langeweile" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="https://www.bravo.de/videos" title="VIDEOS: SPASS UND STARS">
        VIDEOS: SPASS UND STARS      </a>
    </p>

  </section>

  <!-- count pixel -->
  
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2 "></div>
        </div>
  </div>
</aside>


    </div>

    <div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>

    <!-- page footer -->
    <footer class="pageFooter">
      <div class="footerLinks">
        <a href="https://www.bauer-plus.de/bravo-footer" class="footerBtn">Abo</a><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html" class="footerBtn">E-Paper</a><a href="https://www.bravo.de/impressum" class="footerBtn">Impressum</a><a href="https://www.bravo.de/das-ist-bravo-379208.html" class="footerBtn">Über uns</a>        <div class="dots">&nbsp;</div>
      </div>
      <a class="icon pfeil_zuklappen"></a>

      <div class="footerLegally">
        <a href="https://www.bravo.de/sport/datenschutzerklaerung-228839.html" class="footerBtn">Datenschutz</a><a href="https://www.bravo.de/nutzungsbedingungen-230725.html" class="footerBtn">Nutzungsbedingungen</a><a href="/cookies" class="footerBtn">Cookies</a><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="footerBtn">Nutzungsbasierte Online Werbung</a><a href="/dr-sommer/sicher-im-internet-261071.html" class="footerBtn">Jugendschutz</a>      </div>
      <div class="footerMybravo">
        <a href="/" class="icon home"></a>        <a href="/" class="icon like"></a>        <div class="dots">&nbsp;</div>
        <span class="copyright">&copy;BRAVO 2019</span>
      </div>
    </footer>
  </div>
</div>
        <script type="text/javascript" src="https://www.bravo.de/assets/js/js_YyQpEzNxFTxlK4gzK41YKjFbIns3BhHoCoiHbNFCapY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
      var s   = document.createElement('script');
      s.type  = 'text/javascript';
      s.async = true;
      s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
      var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_VsBMwO1f9JK2A7XXa2mgjk6ogJbPr5ZWewcU6_tpBiI.js"></script>
        <div id="fb-root"></div>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    </body>

<!--    <script src="/sites/all/themes/bravo/js/vendor/jquery.plugins.js"></script>
    <script src="/sites/all/themes/bravo/js/script.js"></script>-->
</html>

