<!DOCTYPE html>

<html id="html" class="no-js bravo"><!--<![endif]-->
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WTD9NP');</script>
        <!-- End Google Tag Manager -->

        <meta charset="utf-8"/>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Shirin David: Das bedeutet ihr neuer Song „90 – 60 – 111“ | BRAVO" />
<meta property="twitter:image" content="https://www.bravo.de/assets/field/image/shirin_david-_das_bedeutet_ihr_neuer_song_90_-_60_-_111_.jpg" />
<meta property="twitter:title" content="Shirin David: Das bedeutet ihr neuer Song „90 – 60 – 111“ | BRAVO" />
<meta property="twitter:description" content="Sieben Monate ist es nun schon her, als wir das letzte Mal in den Genuss eines neuen Songs von Shirin David kamen. Jetzt meldet sie sich endlich aus ihrer Musik-Pause zurück und droppt einen neuen Song. 😍" />
<meta property="og:image" content="https://www.bravo.de/assets/field/image/shirin_david-_das_bedeutet_ihr_neuer_song_90_-_60_-_111_.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bravo.de" />
<meta property="og:description" content="Sieben Monate ist es nun schon her, als wir das letzte Mal in den Genuss eines neuen Songs von Shirin David kamen. Jetzt meldet sie sich endlich aus ihrer Musik-Pause zurück und droppt einen neuen Song. 😍" />
<meta name="news_keywords" content="Deutsch-Rap, Musik, Shirin David, Stars" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="keywords" content="Shirin David, Stars, Promis, Sängerin, Deutsch-Rap, Business, neuer Song, Statement" />
<meta name="description" content="Sieben Monate ist es nun schon her, als wir das letzte Mal in den Genuss eines neuen Songs von Shirin David kamen. Jetzt meldet sie sich endlich aus ihrer Musik-Pause zurück und droppt einen neuen Song. 😍" />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="https://www.bravo.de/shirin-david-das-bedeutet-ihr-neuer-song-90-60-111-385805.html" />
<title>Shirin David: Das bedeutet ihr neuer Song „90 – 60 – 111“ | BRAVO</title>
<link rel="shortcut icon" href="https://www.bravo.de/sites/all/themes/bravo/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="shortlink" href="/node/385805" />
<meta property="article:section" content="Stars" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <link rel="shortcut icon" href="sites/all/themes/bravo/images/icons/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="sites/all/themes/bravo/images/icons/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="sites/all/themes/bravo/images/icons/apple-touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad-retina.png" />

        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />

        <style>
                    </style>

        <link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_WI12h-6VJXmW9OTtr6Bi6q0odCs15Tfq9jD_hue2U8U.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_N_NKemzldLCNkudpICxgHW2Jxm2VamUOoQNvSZ4RPLQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />

      <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700|Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">

      <script type="text/javascript" src="https://www.bravo.de/assets/js/js_GTBntrM0wEEIuv9rEms8VryHsAOIVs8UZh_38kKHp7Q.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_bOYLClVKczluwBCk1OFXrjA0R25DiTZkAF9ZcJsab5k.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_miz6WodkmZrdHnECR4Greeju9wfvGnvJZDUSonxBWTY.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_R4knjFTu_6ftyhemIXThw38xAcgm7v1tnZsUyFHfKAQ.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-bravo/metaTag.min.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_Bsn2vdrWX4WApXjK5erC2GYnhT0jtTuNeGQPpTqmPPM.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_pOvIrE3PSLCGoQUdTgsowstehK71Bz-0FXF5uWZmr8M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
ga('create', 'UA-16104158-8', 'bravo.de');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'BRAVO');ga('set', 'dimension2', 'Stars');ga('set', 'dimension3', 'none');ga('set', 'dimension15', 'none');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension36', 'bravo_team');ga('set', 'dimension32', 'bravo|stars');ga('set', 'dimension33', 'deutsch-rap|musik|shirin_david|stars');ga('set', 'dimension4', 'Shirin David: Das bedeutet ihr neuer Song „90 – 60 – 111“ ');ga('set', 'dimension8', 'article');ga('set', 'dimension10', 'anonym');ga('set', 'dimension12', '2020-04-24 12:37:13');ga('set', 'dimension13', '2020-04-24 12:37:13');ga('set', 'dimension14', '385805');ga('set', 'dimension42', '');ga('set', 'dimension57', '0');ga('set', 'dimension58', '0');if (navigator.userAgent.match(/IntouchAppIOS/i)) {
    ga('set', 'dimension6', 'App iOS');
}
if (navigator.userAgent.match(/IntouchAppAndroid/i)) {
    ga('set', 'dimension6', 'App Android');
}
ga('send', 'pageview');
}
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_62MqCyQN1kFBY4jIFgsK0nUaXuf7xSLO3dOR0EpPF3w.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bravo","theme_token":"1-C8OdVb_wRM3ccOpiFblgU_sKIclHztvEfUom0raUo","js":{"0":1,"sites\/all\/modules\/composer\/bdu_vibrant\/js\/bauer_cs.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"1":1,"2":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/bravo\/teaserlist_ads.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.js":1,"3":1,"public:\/\/languages\/de_ZIWbfqOam5BEyAZy-7Aqlqxc6f5sEH0WNAIfn-NCCDY.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"sites\/all\/modules\/composer\/bdu_poll\/bdu_poll.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-bravo\/metaTag.min.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_pinterest.js":1,"\/\/script.ioam.de\/iam.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"4":1,"sites\/all\/themes\/bravo\/js\/masonry.min.js":1,"sites\/all\/themes\/bravo\/js\/imagesloaded.min.js":1,"sites\/all\/themes\/bravo\/js\/script.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/html5shiv.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.flexslider.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.plugins.js":1,"sites\/all\/themes\/bravo\/js\/slider.js":1,"sites\/all\/themes\/bravo\/js\/slick.js":1,"sites\/all\/themes\/bravo\/js\/gossipSlickSwiper.js":1,"sites\/all\/themes\/bravo\/js\/nextNavi.js":1,"sites\/all\/themes\/bravo\/js\/slider_xcel.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/composer\/bdu_amazon_widget\/css\/amazonwrapper.css":1,"sites\/all\/themes\/bravo\/css\/style-theme-bravo.css":1,"sites\/all\/themes\/bravo\/css\/style.css":1}},"amazonWidget":{"bundle":{"autocompletePath":"\/bdu_amazon_widget\/bundle\/autocomplete"}},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"bdu_poll":{"widget_service_url":"https:\/\/poll.xceler8.io\/"},"responsive_ads_adtag":"stars","dikr_responsive_ads_custom_params":{"kvpagetype":"article_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":""});
//--><!]]>
</script>

        <!--[if lt IE 9]>
        <script src="/sites/all/themes/bravo/js/vendor/html5shiv.min.js"></script>
        <script src="/sites/all/themes/bravo/js/vendor/jquery.respond.min.js"></script>
        <![endif]-->
    </head>

    
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-385805 node-type-article article ">

            <script src="https://static.cleverpush.com/channel/loader/X8roMDoZEaz4AtQnW.js" async></script>
    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTD9NP"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--

           bdu_screen_init();
           
           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobbravo",
"cp":"BraM_Sta",
"sv":"mo",
"sc":"yes"
}
iom.h(iam_data,1);
            } else {
                var iam_data = {
"st":"bravo",
"cp":"Bra_Sta",
"sv":"i2",
"sc":"yes"
}
iom.c(iam_data,1);
            }
//--><!]]>
</script>
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>
<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>

<div class="outerWrapper">
  <div class="adRowTopWrapper">
    <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
  </div>

  <div class="adColumn">
    <div class="dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>
  </div>

  <div class="navi-header__plain-colored-bg"></div>

  <div id="wrapper">
    <!-- ad column right and left - skyscraper format 160x600 -->
      <header class="navi-header navi-header--bravo">
          <div class="navi-header__wrapper">

              <ul class="navi-header__channel"><li class="0 first"><a href="/" class="active">BRAVO</a></li>
<li class="1"><a href="/dr-sommer">Dr. Sommer</a></li>
<li class="2"><a href="/bravo-girl">BRAVO GiRL!</a></li>
<li class="3 last"><a href="/sport_homepage">BRAVO Sport</a></li>
</ul>
              <div class="navi-header__navi-wrapper">
                  <nav class="navi-header__navi">
                      <ul class="navi-header__navi-first-level">
                          <li class="first leaf"><a href="/stars" title="">Stars</a></li>
<li class="leaf"><a href="/tv-und-serien">TV &amp; Serien</a></li>
<li class="leaf"><a href="/fun">Fun</a></li>
<li class="leaf"><a href="/handy-und-games">Handy &amp; Games</a></li>
<li class="leaf"><a href="/schule-und-job">Schule &amp; Job</a></li>
<li class="leaf"><a href="https://www.bravo.de/ist-doch-klar">Ist doch klar</a></li>
<li class="leaf"><a href="https://www.bravo.de/followyourself">#FollowYourself</a></li>
<li class="last leaf"><a href="https://www.bravo.de/themen">#</a></li>
                      </ul>
                      <div class="navi-header__social-icons">
                          <a href="https://shop.bravo.de/" title="Shop" class="navi-header__social-icon-abo" rel="noopener" target="_blank">
                              <span class="icon icon--brv icon--social-header icon--with-description icon-bag">
                                  <span class="icon__text">Shop</span>
                              </span>
                          </a>
                          <a href="/gewinnspiele" title="Gewinnspiele" target="_blank">
                              <span class="icon icon--brv icon--social-header icon--with-description icon-gift">
                                  <span class="icon__text">Win</span>
                              </span>
                          </a>
                          <a href="/psychotest" title="Psychotests" target="_blank">
                              <span class="icon icon--brv icon--social-header icon--with-description icon-questionmark">
                                  <span class="icon__text">Test</span>
                              </span>
                          </a>
                          <a href="/spiele-bravo-playground" title="Spiele" target="_blank">
                          <span class="icon icon--brv icon--social-header icon--with-description icon-game_controller">
                                  <span class="icon__text">Spiele</span>
                              </span>
                          </a>
                          <a href="https://www.instagram.com/bravomagazin" title="Instagram" rel="noopener" target="_blank">
                              <span class="icon icon--brv icon--social-header icon-instagram"></span>
                          </a>
                          <a href="https://twitter.com/bravomagazin" title="Twitter" rel="noopener" target="_blank">
                              <span class="icon icon--brv icon--social-header icon-twitter"></span>
                          </a>
                          <a href="https://de-de.facebook.com/BRAVO.de/" title="Facebook" rel="noopener" target="_blank">
                              <span class="icon icon--brv icon--social-header icon-facebook"></span>
                          </a>
                      </div>
                  </nav>
                                    <a href="https://shop.bravo.de/" title="Abo" class="navi-header__mobile-abo-link" rel="noopener" target="_blank">
                      <span class="icon icon--brv icon--social-header icon--with-description icon-bag">
                          <span class="icon__text">Shop</span>
                      </span>
                  </a>
                  <div id="burger"
                       class="navi-header__burger"
                       onclick="BMG_BDUV.ui.nextNavi.showBurgerMenu()">
                      <span></span>
                      <span></span>
                      <span></span>
                  </div>
              </div>

                                <a class="navi-header__logo" href="/"><img src="https://www.bravo.de/sites/all/themes/bravo/images/bravo.png" alt="Bravo"></a>
              
          </div>
      </header>

      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>

      
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>

      
          <div class="list--gossip__wrapper">
        <div class="list list--horizontal list--gossip typo--list-gossip">
          <div class="list--gossip__element"><span>Hot News:</span></div>
          <div class="list--gossip__element"><a href="https://www.bravo.de/corona">Corona</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/deutsch-rap">Deutsch-Rap</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/tiktok">TikTok</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/instagram">Instagram</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/netflix">Netflix</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/lgbtq">LGBTQ+</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/rausinsleben">#RausInsLeben</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/youtube">YouTube</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/bts">BTS</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/katja-krasavice">Katja Krasavice</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/riverdale">Riverdale</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/shawn-mendes">Shawn Mendes</a></div>        </div>
        <div class="list--gossip__tail"></div>
      </div>
    
        
    <!-- container for liquid and fixed gridColumns -->
    <div class="gridContainer">
      <!-- grid column for left liquid main content modules -->
<main class="grid" >
  <article class="articleDetail" itemscope itemtype="http://schema.org/Article">

  <header id="js-quizTop">
    <div class="clearfix">
      <!-- NON-AD-ARTICLES -->
              <div class="clearfix">
          <!-- content date -->
          <time datetime="2020-04-24T12:37:13+02:00" class="timestamp"><em class="placeholder">24.04.2020 | 12:37</em> Uhr</time>        </div>
          </div>

    <!-- title -->
    <h1 class="headline">Shirin David: Das bedeutet ihr neuer Song „90 – 60 – 111“ </h1>
    <!-- AD-ARTICLES -->
    
    <div class="clearfix js-quizToggle">

      <!-- author -->
      <a href="/member/bravo-team-18" rel="author">
    <ul class="metaList authorList followSection " itemscope="" itemtype="http://schema.org/Person">
        <li class="userpicture">
                            <img src="https://www.bravo.de/assets/styles/thumbnail_65x65/public/field/image/team_bravo.jpg?itok=ucgtruOc">
                    </li>
        <li class="username">BRAVO Team<br></li>
        <li class="userstatus" itemprop="jobTitle"></li>
    </ul>
</a>

      <!-- share elemnt -->
      
<ul class="metaList sharingList adjust fullWidth sharingList-processed default" data-behavior="share_element">
        <li class="shareElement"  data-shared-url="https://www.bravo.de/shirin-david-das-bedeutet-ihr-neuer-song-90-60-111-385805.html" data-share-provider="facebook" class="icon-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bravo.de%2Fshirin-david-das-bedeutet-ihr-neuer-song-90-60-111-385805.html" title="Facebook" rel="noopener" target="_blank">
            <span class="icon icon--brv icon--social-header icon-facebook"></span>
        </a>
      </li>
        
              <li class="shareElement">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.bravo.de%2Fshirin-david-das-bedeutet-ihr-neuer-song-90-60-111-385805.html"  data-shared-url="https://www.bravo.de/shirin-david-das-bedeutet-ihr-neuer-song-90-60-111-385805.html" data-share-provider="pinterest" data-pin-do="buttonPin" data-pin-media="https://www.bravo.de/assets/styles/image_style_article_image/public/field/image/shirin_david-_das_bedeutet_ihr_neuer_song_90_-_60_-_111_.jpg?itok=AMMIHbY6" data-pin-custom="true" class="icon icon--brv icon--social-header icon-pinterest" title="Pinterest" target="_blank">
        </a>
      </li>
      
      <li class="shareElement whatsapp"  data-shared-url="https://www.bravo.de/shirin-david-das-bedeutet-ihr-neuer-song-90-60-111-385805.html" data-share-provider="whatsapp" class="icon-whatsapp">
      <a href="whatsapp://send?text=https%3A%2F%2Fwww.bravo.de%2Fshirin-david-das-bedeutet-ihr-neuer-song-90-60-111-385805.html" title="Whatsapp" rel="noopener" target="_blank">
          <span class="icon icon--brv icon--social-header icon-whatsapp"></span>
      </a>
    </li>
      </ul>    </div>

          <div class="articleContent js-quizToggle">
        <p>Sieben Monate ist es nun schon her, als wir das letzte Mal in den Genuss eines neuen Songs von<strong> Shirin David </strong>kamen. Jetzt meldet sie sich endlich aus ihrer Musik-Pause zurück und droppt einen neuen Song.&nbsp;&#128525;</p>      </div>
    
    <!-- video / image -->
    <div class="js-quizToggle">
              <figure class="landscape article__image">
  <img src="https://www.bravo.de/assets/field/image/shirin_david-_das_bedeutet_ihr_neuer_song_90_-_60_-_111_.jpg" width="1320" height="1320" alt="Shirin David setzt mit ihrem neuen Song ein mega cooles Zeichen!" title="Shirin David setzt mit ihrem neuen Song ein mega cooles Zeichen!" />  <figcaption>
          Shirin David setzt mit ihrem neuen Song ein mega cooles Zeichen!              <section class="copyright">Getty Images</section>
      </figcaption>
</figure>
          </div>
  </header>

	

  <div class="articleContent typo--editor">
    <div class="js-quizToggle">
      <!-- body -->
      <span class="article__shifted-jump-label" id="shirin_david:_das_steckt_hinter_ihrem_neuen_song_">&nbsp;</span><h2 class="headline">Shirin David: Das steckt hinter ihrem neuen Song!</h2><p>Auf diesen Augenblick haben ihre Fans sehns&uuml;chtig gewartet: <a href="https://www.bravo.de/shirin-david-so-viel-umsatz-macht-sie-3-minuten-385655.html">Nachdem sie im April ihre Fans mit neuen Merch begeisterte und so innerhalb von drei Minuten knapp 25.000 Euro verdiente </a>&#128561;, meldet sich die&nbsp;25-J&auml;hrige jetzt endlich wieder mit neuer Musik zur&uuml;ck! Und das bereits vor Ver&ouml;ffentlichung ihres zweiten Albums, an dem sie zurzeit arbeitet.&nbsp;Mit <strong>&bdquo;90-60-111</strong>&ldquo; schafft sie einen weiteren mega geilen Song, der safe wieder Geschichte schreiben wird. <strong>&bdquo;<span class="highlightText">90-60-111&ldquo;</span></strong><span class="highlightText"> ist dabei viel mehr als nur ein Zahlenspiel: Mit ihrem neuen Hit macht <strong>Shirin David </strong>der Modebranche eine Ansage und m&ouml;chte zeigen, dass das Modelma&szlig;-Klischee (Brust 90 cm &ndash; Taille 60&nbsp;cm &ndash; H&uuml;fte 90 cm) total veraltet ist! </span>Mega!<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div></p><div class="insert_html_wrapper"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B_PIuL3qe7y/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div></div></div><div style="padding: 19% 0;">&nbsp;</div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B_PIuL3qe7y/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B_PIuL3qe7y/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Sieh dir diesen Beitrag auf Instagram an</a></div></div><div style="padding: 12.5% 0;">&nbsp;</div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div></div></div><p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B_PIuL3qe7y/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">&bdquo;90-60-111&ldquo; erscheint diesen Donnerstag um 23:59 Uhr &#128293;&#129397;&#128640;</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/shirindavid/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Shirin David</a> (@shirindavid) am <time datetime="2020-04-21T08:38:54+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Apr 21, 2020 um 1:38 PDT</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script></div><span class="article__shifted-jump-label" id="shirin_david:_90-60-111_steht_nbsp_f_uuml_r_body_positivity_">&nbsp;</span><h2 class="headline">Shirin David: "90-60-111" steht&nbsp;f&uuml;r Body Positivity!</h2><p>Dass die S&auml;ngerin eine wahre Powerfrau ist und sich f&uuml;r andere einsetzt, ist nichts Neues mehr. <a href="https://www.bravo.de/shirin-david-und-co-diese-stars-supporten-katja-krasavice-382348.html">So hat Shirin David&nbsp;auch schon Katja Krasavice supportet, als ihr vorgeworfen wurde andere K&uuml;nstler zu kopieren. </a>Die <strong>"Gib ihm</strong>"-S&auml;ngerin l&auml;sst sich nicht den Mund verbieten und m&ouml;chte auch mit ihrer neuen Single wieder ein Zeichen setzen! <span class="highlightText">Sie pfeift auf Regeln und stellt sich ihren Hatern! <strong>&bdquo;90-60-111&ldquo; </strong>steht f&uuml;r Body-Positivity und soll anderen dabei helfen, sich selbst mehr zu lieben. </span>Wir finden diese Message einfach nur super und freuen uns auf weitere geile Hits!</p><div id="dikr-responsive-ads-posterad" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-posterad"></div><p><span class="highlightText"><strong>Folg' uns auf Spotify f&uuml;r nice Musik:</strong></span></p><div class="insert_html_wrapper"><iframe allowtransparency="true" frameborder="0" height="56" scrolling="no" src="https://open.spotify.com/follow/1/?uri=spotify:user:bravomagazin&amp;size=detail&amp;theme=light&amp;show-count=0" style="border:none; overflow:hidden;" width="300"></iframe></div><p><span class="highlightText"><strong>Weitere Star-News und Interviews findest du in der aktuellen BRAVO, die du am Kiosk kaufen oder&nbsp;ganz einfach&nbsp;online im&nbsp;<a href="https://shop.bravo.de">BRAVO Web-Shop zu dir nach Hause bestellen&nbsp;kannst!</a></strong></span></p><div class="insert_html_wrapper"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B-Z2nqoCKdN/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div></div></div><div style="padding: 19% 0;">&nbsp;</div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B-Z2nqoCKdN/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B-Z2nqoCKdN/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Sieh dir diesen Beitrag auf Instagram an</a></div></div><div style="padding: 12.5% 0;">&nbsp;</div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div></div></div><p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B-Z2nqoCKdN/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Ab morgen gibt&rsquo;s endlich eine neue BRAVO! &#128525; Auf dem Cover ist #BillieEilish &#128156; Stories und Interviews gibt&rsquo;s von #RomanLochmann &amp; #HeikoLochmann, #BonezMC, #LisaandLena, #TINI, #BTS, #KatjaKrasavice, #DoveCameron, #SexEducation, #SkyandTami, #Yungblud und vielen mehr! &#128591;&#127996; Poster-Stars: #ShawnMendes, #OneDirection, #ELITE, #KJApa, #DuaLipa, #TheWeeknd, #TateMcRae, #Greenday &#128064;&#10024; Das Mega-Extra: Eine fette Oster-Verlosung im Wert von &uuml;ber 5000 Euro! &#129322;Wor&uuml;ber freust du dich am meisten? &#128525;</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/bravomagazin/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> BRAVO</a> (@bravomagazin) am <time datetime="2020-03-31T16:01:05+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">M&auml;r 31, 2020 um 9:01 PDT</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script></div>
              <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
        <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
        <div id="bakh-teaser-native_2" class="bakh bakh-teaser bakh-teaser-native"></div>
        <div id="dikr-teaser-native_2" class="bakh bakh-teaser bakh-teaser-native"></div>
      
      <!-- more links -->
              <div class="border-box noPrintContent">
          <h2 class="headline"><span>Mehr zum Thema</span></h2>
          <ul class="list list--links typo--linklist">
            <li><a href="https://www.bravo.de/shirin-david-chris-von-bullshit-tv-du-kannst-mit-ihnen-ins-kino-368370.html" >Shirin David &amp; Chris von Bullshit TV: Du kannst mit ihnen ins Kino!</a></li>
            <li><a href="https://www.bravo.de/shirin-david-created-community-der-countdown-zum-verkaufs-start-ihres-parfums-ist-gefallen-375823" >Shirin David - created by the community: Ab sofort kannst Du den Duft hier kaufen! </a></li>
            <li><a href="https://www.bravo.de/shirin-david-chris-was-steckt-hinter-den-trennungs-geruechten-367193.html" >Shirin David &amp; Chris: Was steckt hinter den Trennungs-Gerüchten?</a></li>
            <li><a href="https://www.bravo.de/shirin-david-melina-sophie-so-geht-es-ihnen-nach-dem-einbruchs-schock-361723.html" >Shirin David &amp; Melina Sophie: So geht es ihnen nach dem Einbruchs-Schock! </a></li>
    </ul>
        </div>
      
      <!-- tags -->
              
  
  <ul class="metaList tagList ">
          <li><a class="tag_cloud_color3" href="/stars">Stars</a></li>
          <li><a class="tag_cloud_color2" href="/shirin-david">Shirin David</a></li>
          <li><a class="tag_cloud_color1" href="/musik">Musik</a></li>
          <li><a class="tag_cloud_color3" href="/deutsch-rap">Deutsch-Rap</a></li>
      </ul>
      
    </div>
  </div>

  <footer>
    <!---->
    <section class="commentSection">
      <!-- nativendo -->
      <div id="nativendo-artikel"></div>

<div id="nativendo-placement-610x240"></div>
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

            
                <div class="taboolaWrapper">
            <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>            <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>          </div>
      
                <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
          </section>

  </footer>

      <script type="text/javascript">
      jQuery( document ).ready(function() {
        if (bdu_screen == 'desktop') {
          jQuery('.bdu-widget.bdu-player').first().attr('data-bdu-autostart', 'autostart');
        }
      });
    </script>
  
</article>

</main>

<!-- grid column for right fixed aside content modules -->
<aside class="grid">
  <div class="gridContainer">
    <div class="grid">
                <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca "></div>

        <section id="node-385235"
           class=" gridContainer teaser teaserArticle teaser--background-color-3"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.instagram.com/p/B-Z2nqoCKdN/" title="Das ist die neue BRAVO ❤️">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/die_neue_bravo_5.png?itok=T1mXnGbF" width="300" height="300" alt="Die neue BRAVO" title="Die neue BRAVO" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="https://www.instagram.com/p/B-Z2nqoCKdN/" title="Das ist die neue BRAVO ❤️">
          Das ist die neue BRAVO ❤️        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-380389"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.bauer-plus.de/bravo-banner" title="BRAVO Aktionsangebot">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/bravo_sidebar_2019.png?itok=wVMKu4s0" width="300" height="300" alt="BRAVO_Aktion_2019" title="BRAVO_Aktion_2019" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="https://www.bauer-plus.de/bravo-banner" title="BRAVO Aktionsangebot">
          BRAVO Aktionsangebot        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-383926"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
              <div class="contentMarker icon icon--brv icon--bubble icon-camera_alternative"></div>
      
      <!-- image -->
      <a href="/diese-stars-sind-bisexuell-383926.html" title="Diese Stars sind bisexuell">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/katja_krasavice_bisexuell.jpg?itok=zf-Ewyse" width="300" height="300" alt="katja_krasavice_bisexuell" title="katja_krasavice_bisexuell" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/diese-stars-sind-bisexuell-383926.html" title="Diese Stars sind bisexuell">
          Diese Stars sind bisexuell        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-380485"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.instagram.com/p/B-_8MDZIsJ_/" title="Die neue BRAVO GiRL!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/bvg_0520_cover_seite.001.jpeg?itok=02HUb4yb" width="300" height="300" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="https://www.instagram.com/p/B-_8MDZIsJ_/" title="Die neue BRAVO GiRL!">
          Die neue BRAVO GiRL!        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-329221"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/wahrheit-oder-pflicht-die-besten-fragen-und-aufgaben-329221.html" title="&quot;Wahrheit oder Pflicht&quot; - die besten Fragen und Aufgaben">
        <div class="image-overlay-wrapper icon icon--brv icon-play_alternative"><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/binary_data/bravo/00a/9d7/00a9d78d7c9b0a1b0e5cd5fec5277641_0.jpg?itok=IzMGxn6Z" width="300" height="300" alt="&quot;Wahrheit oder Pflicht&quot; macht so viel Fun" title="&quot;Wahrheit oder Pflicht&quot; macht so viel Fun" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/wahrheit-oder-pflicht-die-besten-fragen-und-aufgaben-329221.html" title="&quot;Wahrheit oder Pflicht&quot; - die besten Fragen und Aufgaben">
          &quot;Wahrheit oder Pflicht&quot; - die besten Fragen und Aufgaben        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-379210"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.instagram.com/p/B6QcrbdFH_p/" title="#BRAVOYourChoice: Wer soll ins Heft?">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/bravoyourchoice_wer_soll_ins_heft.png?itok=7-8u8Q3F" width="300" height="300" alt="#BRAVOYourChoice" title="#BRAVOYourChoice" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="https://www.instagram.com/p/B6QcrbdFH_p/" title="#BRAVOYourChoice: Wer soll ins Heft?">
          #BRAVOYourChoice: Wer soll ins Heft?        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-382077"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/stranger-things-alle-infos-zu-staffel-4-382077.html" title="&quot;Stranger Things&quot; Alle Infos zu Staffel 4 ">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/stranger_things_infos_staffel_4.jpg?itok=6fU8XttC" width="300" height="300" alt="&quot;Stranger Things&quot;: Alle Infos zu Staffel 4! " title="&quot;Stranger Things&quot;: Alle Infos zu Staffel 4! " /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/stranger-things-alle-infos-zu-staffel-4-382077.html" title="&quot;Stranger Things&quot; Alle Infos zu Staffel 4 ">
          &quot;Stranger Things&quot; Alle Infos zu Staffel 4         </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-375771"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/die-echten-namen-der-berlin-tag-und-nacht-darsteller-375771.html" title="Die echten Namen der &quot;Berlin – Tag und Nacht&quot;-Darsteller">
        <div class="image-overlay-wrapper icon icon--brv icon-play_alternative"><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/berlin-tag-und-nacht-echte-namen.jpg?itok=KvLXZJDb" width="300" height="300" alt="Die echten Namen der Berlin – Tag und Nacht Darsteller" title="Die echten Namen der Berlin – Tag und Nacht Darsteller" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/die-echten-namen-der-berlin-tag-und-nacht-darsteller-375771.html" title="Die echten Namen der &quot;Berlin – Tag und Nacht&quot;-Darsteller">
          Die echten Namen der &quot;Berlin – Tag und Nacht&quot;-Darsteller        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-344247"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/instagram-die-50-beliebtesten-hashtags-344247.html" title="Instagram: Die 50 beliebtesten Hashtags">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/bildschirmfoto_2018-06-01_um_09.44.25.png?itok=Mt61_S7Q" width="300" height="300" alt="Mit den richtigen Hashtags kannst du neue Follower auf dich aufmerksam machen!" title="Mit den richtigen Hashtags kannst du neue Follower auf dich aufmerksam machen!" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/instagram-die-50-beliebtesten-hashtags-344247.html" title="Instagram: Die 50 beliebtesten Hashtags">
          Instagram: Die 50 beliebtesten Hashtags        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-383946"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.bravo.de/dr-sommer-sprechstunde-der-podcast" title="Dr. Sommer Sprechstunde - Der Podcast: Alle Folgen hier!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/dr._sommer_sprechstunde_0.jpg?itok=n3yrdslQ" width="300" height="300" alt="dr._sommer_sprechstunde" title="dr._sommer_sprechstunde" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="https://www.bravo.de/dr-sommer-sprechstunde-der-podcast" title="Dr. Sommer Sprechstunde - Der Podcast: Alle Folgen hier!">
          Dr. Sommer Sprechstunde - Der Podcast: Alle Folgen hier!        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
  
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2 "></div>
        </div>
  </div>
</aside>


    </div>

    <div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>

    <!-- page footer -->
    <footer class="footer">
      <div class="footer__channel">
          <a href="/dr-sommer" class="footer__channel-logo footer__channel-logo--drsommer"><img src="/sites/all/themes/bravo/images/drsommer.png" /></a><a href="/bravo-girl" class="footer__channel-logo footer__channel-logo--girl"><img src="/sites/all/themes/bravo/images/girl.png" /></a><a href="/sport_homepage" class="footer__channel-logo footer__channel-logo--sport"><img src="/sites/all/themes/bravo/images/sport.png" /></a>      </div>
      <div class="footer__inner-wrapper">
          <div class="footer__icons">
              <a href="https://www.instagram.com/bravomagazin" title="Instagram" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-instagram"></span>
              </a>
              <a href="https://twitter.com/bravomagazin" title="Twitter" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-twitter"></span>
              </a>
              <a href="https://de-de.facebook.com/BRAVO.de/" title="Facebook" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-facebook"></span>
              </a>
              <a href="https://www.bauer-plus.de/zeitschriften/kinder-jugend/bravo?advertiser=hbv&etcc_med=dis&etcc_cmp=bravo_promo&etcc_ctv=footer&etcc_grp=bravo" title="Shop" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-abo-text"></span>
              </a>
          </div>
          <ol class="footer__legally">
              <li><a href="https://www.bauer-plus.de/bravo-footer" class="footerBtn">Abo</a></li><li><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html" class="footerBtn">E-Paper</a></li><li><a href="https://www.bravo.de/impressum" class="footerBtn">Impressum</a></li><li><a href="/cookies" class="footerBtn">Cookies</a></li><li><a href="https://www.bravo.de/sport/datenschutzerklaerung-228839.html" class="footerBtn">Datenschutz</a></li><li><a href="/dr-sommer/sicher-im-internet-261071.html" class="footerBtn">Jugendschutz</a></li><li><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="footerBtn">Nutzungsbasierte Online Werbung</a></li><li><a href="https://www.bravo.de/nutzungsbedingungen-230725.html" class="footerBtn">Nutzungsbedingungen</a></li><li><a href="https://www.bravo.de/das-ist-bravo-379208.html" class="footerBtn">Über uns</a></li>          </ol>
          <div class="footer__copy">
              &copy;BRAVO 2020          </div>
      </div>
    </footer>
  </div>
</div>
        <script type="text/javascript" src="https://www.bravo.de/assets/js/js_YyQpEzNxFTxlK4gzK41YKjFbIns3BhHoCoiHbNFCapY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
      var s   = document.createElement('script');
      s.type  = 'text/javascript';
      s.async = true;
      s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
      var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
       var s   = document.createElement('script');
       s.type  = 'text/javascript';
       s.async = true;
       s.src   = 'https://d.nativendo.de/cds/delivery/init';
       var sc  = document.getElementsByTagName('script')[0];
       sc.parentNode.insertBefore(s, sc);
      })();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_VsBMwO1f9JK2A7XXa2mgjk6ogJbPr5ZWewcU6_tpBiI.js"></script>
        <div id="fb-root"></div>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    </body>

<!--    <script src="/sites/all/themes/bravo/js/vendor/jquery.plugins.js"></script>
    <script src="/sites/all/themes/bravo/js/script.js"></script>-->
</html>

