<!DOCTYPE html>
<!--[if IE 8]><html id="html" class="ie8"><![endif]-->
<!--[if IE 9]><html id="html" class="ie9"><![endif]-->
<!--[if gt IE 9]><!-->
<html id="html" class="no-js bravo"><!--<![endif]-->
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <meta charset="utf-8"/>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Kay One: Bald kommt sein neues Album!" />
<meta property="og:description" content="Kay One arbeitet ziemlich hart - schon bald kommt sein neues Album auf den Markt. Der Rapper steckt seit Wochen im Tonstudio und hat" />
<meta property="og:site_name" content="Bravo.de" />
<meta property="og:image" content="http://www.bravo.de/assets/field/image/kay-one-neues-album.jpg" />
<meta property="og:type" content="article" />
<meta name="description" content="Kay One arbeitet ziemlich hart - schon bald kommt sein neues Album auf den Markt. Der Rapper steckt seit Wochen im Tonstudio und hat" />
<meta name="robots" content="index,follow" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/376080" />
<link rel="shortcut icon" href="http://www.bravo.de/sites/all/themes/bravo/favicon.ico" type="image/vnd.microsoft.icon" />
<title>Kay One: Bald kommt sein neues Album!</title>
<link rel="canonical" href="http://www.bravo.de/kay-one-bald-kommt-sein-neues-album-376080.html" />

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <link rel="shortcut icon" href="sites/all/themes/bravo/images/icons/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="sites/all/themes/bravo/images/icons/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="sites/all/themes/bravo/images/icons/apple-touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad-retina.png" />

        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />

        <style>
                    </style>

        <link type="text/css" rel="stylesheet" href="http://www.bravo.de/assets/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bravo.de/assets/css/css_RJzktkbKM6l24mzNYtYBIDt6bvsdsFW9H_VcmY5p5TU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bravo.de/assets/css/css_bSbQm9SG-giQSS7NBLua0srPHcQJkjo7I8tSB2YxvOE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bravo.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
        <script type="text/javascript" src="http://www.bravo.de/assets/js/js__aoEgSFy7fj6RCoSWcTByv8FD4nqujTj9akQN-h_XQU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

window['adrum-start-time']= new Date().getTime();
window['adrum-app-key'] = 'AD-AAB-AAC-DVU';
                
//--><!]]>
</script>
<script type="text/javascript" src="https://cdn.appdynamics.com/adrum/adrum-latest.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ADRUM.command ("setPageName", "article")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js__gUfg7dIhp_32P1Je6DJQvXeoRFCqyVAWiGZbpamC5A.js"></script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_CJn9ntFEZPekVH6J7T0GhV8QVXjCx2C2fBqE-lvNYsg.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-bravo/metaTag.min.js"></script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_0dvKAyvQXu8pV_IG1wTOkURf1fs8XOhWbPEYVMUPsRs.js"></script>
<script type="text/javascript" src="http://dyn.emetriq.de/loader/86251/default.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="http://dispatcher.oewabox.at/oewa.js"></script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_dEpiEIK-3gzyixbiQPFw8I3MrbXWGXCZ0D-TS8ye4m8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
ga('create', 'UA-16104158-8', 'bravo.de');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'BRAVO');ga('set', 'dimension2', 'Stars');ga('set', 'dimension3', 'Star News');if (navigator.userAgent.match(/IntouchAppIOS/i)) {
    ga('set', 'dimension6', 'App iOS');
}
if (navigator.userAgent.match(/IntouchAppAndroid/i)) {
    ga('set', 'dimension6', 'App Android');
}
ga('send', 'pageview');
}
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_-EVcXkDkbs1EliPhblAmpYH4Ig_wPWfcxN7P4tXGDJI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bravo","theme_token":"8D0lsA56dzzMyKMuRAzFG_hV0WFYT1TT_xKIEZ3AtNM","js":{"0":1,"1":1,"2":1,"3":1,"https:\/\/scripts.tracdelight.com\/tracdelight.js?accesskey=af400d5e92f53c0f15381e232b3b4084":1,"4":1,"5":1,"http:\/\/bravo.de.intellitxt.com\/intellitxt\/front.asp?ipid=82841":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"6":1,"https:\/\/cdn.appdynamics.com\/adrum\/adrum-latest.js":1,"7":1,"sites\/all\/themes\/bravo\/teaserlist_ads.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.js":1,"public:\/\/languages\/de_Z0pMhKzcA-_yRfn2dvnVYWs4LXhUv06QE2SyU5ctSXs.js":1,"sites\/all\/modules\/composer\/bdu_poll\/bdu_poll.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-bravo\/metaTag.min.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_twitter.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_googleplus.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_pinterest.js":1,"http:\/\/dyn.emetriq.de\/loader\/86251\/default.js":1,"\/\/script.ioam.de\/iam.js":1,"http:\/\/dispatcher.oewabox.at\/oewa.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"8":1,"sites\/all\/themes\/bravo\/js\/masonry.min.js":1,"sites\/all\/themes\/bravo\/js\/imagesloaded.min.js":1,"sites\/all\/themes\/bravo\/js\/script.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/html5shiv.js":1,"sites\/all\/themes\/bravo\/js\/navigation.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.flexslider.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.plugins.js":1,"sites\/all\/themes\/bravo\/js\/slider.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/bravo\/css\/style-theme-bravo.css":1,"sites\/all\/themes\/bravo\/css\/style.css":1}},"bdu_poll":{"widget_service_url":"http:\/\/poll.xceler8.io\/"},"responsive_ads_adtag":"stars_star_news","dikr_responsive_ads_custom_params":{"kvpagetype":"article_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":""});
//--><!]]>
</script>

        <!--[if lt IE 9]>
        <script src="/sites/all/themes/bravo/js/vendor/html5shiv.min.js"></script>
        <script src="/sites/all/themes/bravo/js/vendor/jquery.respond.min.js"></script>
        <![endif]-->
    </head>

    
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-376080 node-type-article article ">
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTD9NP"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WTD9NP');</script>
    <!-- End Google Tag Manager -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--

           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobbravo",
"cp":"BraM_StaNe",
"sv":"mo"
}
iom.h(iam_data,1);
            } else {
                var iam_data = {
"st":"bravo",
"cp":"Bra_StaNe",
"sv":"i2"
}
iom.c(iam_data,1);
            }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

          var mobi = '';
          jQuery.ajax( {
            url: 'http://geo.xcel.io/json/',
            type: 'POST',
            dataType: 'jsonp',
            context: this.parentNode,
            success: function(location) {
                if (bdu_screen == 'smartphone') {
                    mobi = '/moewa';
                }
                if (location.country_code == 'AT') {
                    var OEWA = {
                      's':'bazar',
                      'cp':'RedCont/Lifestyle/Sonstiges' + mobi
                    };
                    oewa.c({}, OEWA, 2);
                }
            }
          } );
         
//--><!]]>
</script>
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>
<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>
<div id="wrapper">
  <header>
    <nav>
      <ul class="category"><li class="0 first"><a href="/" class="active">BRAVO</a></li>
<li class="1"><a href="/girl">BRAVO GiRL!</a></li>
<li class="2"><a href="/dr-sommer">Dr. Sommer</a></li>
<li class="3 last"><a href="/sport">BRAVO Sport</a></li>
</ul>      <div class="dots">&nbsp;</div>
              <a class="logo" href="/"><img src="http://www.bravo.de/sites/all/themes/bravo/images/bravo.png" alt="Bravo"></a>
            <!-- the loginform is loaded by xhttp -->
      <div id="loginFormPlaceholder" style="display:none">

      </div>
      <ul class="rightIconMenu">
        <li class="first leaf"><a href="https://www.snapchat.com/add/bravo.de" class="snapchat icon"></a></li>
<li class="last leaf"><a href="http://www.bravo.de/bravo-whatsapp" class="whatsapp icon"></a></li>
      </ul>
      <div class="mobileMenuBtn"><span class="icon menue"></span></div>

      <div class="mainNavigation">
        <ul class="iconList"><li class="first leaf"><a href="/bilder" class="bildergalerie icon"></a></li>
<li class="leaf"><a href="/psychotest" class="quiz_test_voting icon"></a></li>
<li class="leaf"><a href="/gewinnspiele" class="gewinnspiel icon"></a></li>
<li class="last leaf"><a href="/themen" class="tag icon"></a></li>
</ul>        <div class="icon mehr">
          <div class="iconListDropdownBtn"></div>
          <ul class="iconListDropdown"></ul>
        </div>
        <ul class="navigationTopLevel">
          <li class="first expanded"><span class="item icon pfeil_aufklappen"></span><a href="/stars" title="">Stars</a><ul class="navigationSub"><li class="first expanded"><span class="item icon pfeil_aufklappen subitem"></span><a href="/star-news" title="">Star News</a><ul class="navigationTags"><li><span class="topTag">Top Tags</li><li class="first leaf"><a href="/miley-cyrus" title="">Miley Cyrus</a></li>
<li class="leaf"><a href="/one-direction" title="">One Direction</a></li>
<li class="leaf"><a href="/dsds" title="">DSDS</a></li>
<li class="leaf"><a href="/justin-bieber" title="">Justin Bieber</a></li>
<li class="leaf"><a href="/selena-gomez" title="">Selena Gomez</a></li>
<li class="last leaf"><a href="/rihanna" title="">Rihanna</a></li>
<li class="allTags"><a href="/themen" class="btn btnLink"><span class="icon pfeil_weiter_triple"></span> Alle Tags</a></li></ul></li>
<li class="collapsed"><a href="/musik" title="">Musik</a></li>
<li class="leaf"><a href="/kino" title="">Kino</a></li>
<li class="expanded"><span class="item icon pfeil_aufklappen subitem"></span><a href="/tv-fernsehen" title="">TV Fernsehen</a><ul class="navigationTags"><li><span class="topTag">Top Tags</li><li class="first leaf"><a href="/dsds-2015" title="">DSDS 2015</a></li>
<li class="leaf"><a href="/dschungelcamp-2015" title="">Dschungelcamp 2015</a></li>
<li class="leaf"><a href="/dschungelcamp" title="">Dschungelcamp</a></li>
<li class="leaf"><a href="/dschungelcamp-2015-jubilaeumsstaffel-mit-allen-gewinnern-336046.html">Dschungelcamp Kandidaten</a></li>
<li class="last leaf"><a href="/fernsehserien" title="">Fernsehserien</a></li>
<li class="allTags"><a href="/themen" class="btn btnLink"><span class="icon pfeil_weiter_triple"></span> Alle Tags</a></li></ul></li>
<li class="leaf"><a href="/web-tv" title="">BRAVO Web TV</a></li>
<li class="last leaf"><a href="/aktionen/du-dein-star-311853.html" title="">Du &amp; dein Star</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="/style" title="">Style</a><ul class="navigationSub"><li class="first leaf"><a href="/fashion" title="">Fashion</a></li>
<li class="expanded"><span class="item icon pfeil_aufklappen subitem"></span><a href="/styling-tipps" title="">Styling-Tipps</a><ul class="navigationTags"><li><span class="topTag">Top Tags</li><li class="first leaf"><a href="/tattoo" title="">Tattoos</a></li>
<li class="last leaf"><a href="/girl/frisuren-fuer-jungs-2014-maennlich-wild-und-sportlich-276399.html">Frisuren für Jungs</a></li>
<li class="allTags"><a href="/themen" class="btn btnLink"><span class="icon pfeil_weiter_triple"></span> Alle Tags</a></li></ul></li>
<li class="leaf"><a href="/pflege" title="">Pflege</a></li>
<li class="leaf"><a href="/style-test" title="">Style-Test</a></li>
<li class="leaf"><a href="/girl/mode" title="">GiRL! Mode</a></li>
<li class="leaf"><a href="/girl/beauty" title="">GiRL! Beauty</a></li>
<li class="last leaf"><a href="/aktionen/bravode-lookbook-311854.html" title="">BRAVO Lookbook</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="/life" title="">Life</a><ul class="navigationSub"><li class="first expanded"><span class="item icon pfeil_aufklappen subitem"></span><a href="http://www.bravo.de/dr-sommer/dr-sommer-tv" title="">Dr. Sommer TV</a><ul class="navigationTags"><li><span class="topTag">Top Tags</li><li class="first leaf"><a href="http://www.bravo.de/dr-sommer/das-erste-mal" title="">Das erste Mal</a></li>
<li class="last leaf"><a href="/dr-sommer/sexstellungen" title="">Sexstellungen</a></li>
<li class="allTags"><a href="/themen" class="btn btnLink"><span class="icon pfeil_weiter_triple"></span> Alle Tags</a></li></ul></li>
<li class="leaf"><a href="/fotolovestory" title="">Fotolovestory</a></li>
<li class="leaf"><a href="/psychotest" title="">Psychotest</a></li>
<li class="leaf"><a href="/trends" title="">Trends</a></li>
<li class="leaf"><a href="/job" title="">Schule &amp; Job</a></li>
<li class="last leaf"><a href="/horoskop" title="">Horoskop</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="/buzz" title="">Buzz</a><ul class="navigationSub"><li class="first leaf"><a href="/fun" title="">Fun</a></li>
<li class="leaf"><a href="/videos" title="">Videos</a></li>
<li class="leaf"><a href="/games" title="">Games</a></li>
<li class="last leaf"><a href="/gewinnspiele" title="">Gewinnspiele</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="/job" title="">Job</a><ul class="navigationSub"><li class="first leaf"><a href="/dr-sommer/schule" title="">Schule</a></li>
<li class="leaf"><a href="/ausbildung" title="">Ausbildung</a></li>
<li class="last leaf"><a href="/berufswahl" title="">Berufswahl</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="http://radio.bravo.de" title="">Radio</a><ul class="navigationSub"><li class="first leaf"><a href="http://radio.bravo.de/charts/" title="">Charts</a></li>
<li class="leaf"><a href="http://radio.bravo.de/tubestars/" title="">Tubestars</a></li>
<li class="leaf"><a href="http://radio.bravo.de/love/" title="">Love</a></li>
<li class="last leaf"><a href="http://radio.bravo.de/party/" title="">Party</a></li>
</ul></li>
<li class="last expanded"><span class="item icon pfeil_aufklappen"></span><a href="https://www.bauer-plus.de/bravo-navi" title="">Abo</a><ul class="navigationSub"><li class="first last leaf"><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html">ePaper</a></li>
</ul></li>
        </ul>
        <div class="closeNav"><span>Schliessen</span><span class="icon x"></span></div>
      </div>
    </nav>
    <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>
    <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>
      </header>
    


  <!-- container for liquid and fixed gridColumns -->
  <div class="gridContainer">
    <!-- grid column for left liquid main content modules -->
<main class="grid" >
  <article class="articleDetail" itemscope itemtype="http://schema.org/Article">

  <header>
    <div class="clearfix">
      <!-- NON-AD-ARTICLES -->
              <div class="clearfix">
          <!-- content date -->
          <time datetime="2017-04-12T14:25:57+02:00" class="timestamp"><em class="placeholder">12.04.2017 | 14:25</em> Uhr</time>        </div>
          </div>

    <!-- title -->
    <h1 class="headline">Kay One: Bald kommt sein neues Album!</h1>
    <!-- AD-ARTICLES -->
    
    <div class="clearfix">

      <!-- author -->
      <a href="/member/nora-12" rel="author">
    <ul class="metaList authorList followSection " itemscope="" itemtype="http://schema.org/Person">
        <li class="userpicture">
                            <img src="http://www.bravo.de/assets/styles/thumbnail_65x65/public/field/image/nora.jpg?itok=gQNq-139">
                    </li>
        <li class="username">Nora<br></li>
        <li class="userstatus" itemprop="jobTitle"></li>
    </ul>
</a>

      <!-- share elemnt -->
      
<ul class="metaList sharingList adjust fullWidth sharingList-processed default" data-behavior="share_element">
      <li class="shareElement"  data-shared-url="http://www.bravo.de/kay-one-bald-kommt-sein-neues-album-376080.html" data-share-provider="facebook" class="icon-facebook">
      <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.bravo.de%2Fkay-one-bald-kommt-sein-neues-album-376080.html"  class="icon facebook" target="_blank">
        <span></span>
      </a>
      <span class="value" data-behavior="share-count"></span>
    </li>
            <li class="shareElement"  data-shared-url="http://www.bravo.de/kay-one-bald-kommt-sein-neues-album-376080.html" data-share-provider="twitter" class="icon-twitter">
      <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.bravo.de%2Fkay-one-bald-kommt-sein-neues-album-376080.html"  class="icon twitter" target="_blank">
        <span></span>
      </a>
    </li>
            <li class="itemFlyout">
      <a title="Diesen Artikel teilen" href="#" class="icon mehr_teilen"></a>
      <ul class="sharingListSub">
                  <li class="shareElement"  data-shared-url="http://www.bravo.de/kay-one-bald-kommt-sein-neues-album-376080.html" data-share-provider="googleplus" class="icon-googleplus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bravo.de%2Fkay-one-bald-kommt-sein-neues-album-376080.html"  class="icon googleplus" target="_blank">
              <span></span>
            </a>
            <span class="value" data-behavior="share-count"></span>
          </li>
                  <li class="shareElement"  data-shared-url="http://www.bravo.de/kay-one-bald-kommt-sein-neues-album-376080.html" data-share-provider="pinterest" class="icon-pinterest">
            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bravo.de%2Fkay-one-bald-kommt-sein-neues-album-376080.html"  class="icon pinterest" target="_blank">
              <span></span>
            </a>
            <span class="value" data-behavior="share-count"></span>
          </li>
              </ul>
    </li>
    <li>
    <div class="icon geteilt totalCount"><span data-behavior="total-count"></span></div>
  </li>
</ul>    </div>

    <!-- video / image -->
          <figure class="portrait article__image">
  <img src="http://www.bravo.de/assets/field/image/kay-one-neues-album.jpg" width="660" height="663" alt="Kay One bringt neues Album raus!" title="Kay One bringt neues Album raus!" />  <figcaption>
          Rapper Kay One arbeitet schon wieder an einem neuen Album. Im Sommer soll es soweit sein.              <section class="copyright">Facebook/Kay One</section>
      </figcaption>
</figure>
      </header>
  <div class="articleContent">
    <!-- body -->
    <p><strong>Kay One arbeitet ziemlich hart</strong> - schon bald kommt<span class="highlightText"> sein neues Album </span>auf den Markt. Der Rapper steckt <strong>seit Wochen im Tonstudio</strong> und hat gerade <u><strong>ein neues Musikvideo </strong></u>auf Mallorca gedreht. Und das alles neben seiner Clubtour... Der Rap-Star ist nämlich ganzjährig auf Tour und bietet seinen Fans nach der Show immer die Möglichkeit für Autogramme und Selfies.</p><p>Ausruhen tut er sich dennoch nicht... <strong>Im Sommer folgt sein sechstes Album!</strong>&nbsp;<em>&quot;Seid gespannt. Das Album wird auf jeden Fall MEGA und hat einige Gute-Laune-Songs am Start&quot;</em>, verriet der Rapper im Interview mit BRAVO Online.</p><span class="article__shifted-jump-label" id="kay_one:_der_junge_von_damals">&nbsp;</span><h2 class="headline">Kay One: Der Junge von damals</h2><p>Erst im September 2016 brachte Kay One sein fünftes Album&nbsp;<a href="http://www.bravo.de/kay-ones-fuenftes-album-wer-ist-der-junge-von-damals-374179.html" rel="follow" target="_blank">&quot;Der Junge von damals&quot;</a> auf den Markt.&nbsp;<u><strong>Besonderheit: </strong></u>Neben den autobiografischen Tracks, hat Kay seine Newcomerin&nbsp;<a href="http://www.bravo.de/kay-one-saengerin-gesucht-und-gefunden-michelle-mendes-sieht-aus-wie-kylie-jenner-374167.html" rel="follow" target="_blank">Michelle Mendes&nbsp;</a>bekannt gemacht. Die junge Sängerin ist ein echtes Naturtalent und ist mehrfach auf der Platte zu hören.</p><div class="insert_html_wrapper"><script data-bdu="bdu" 
src="http://video.bdu.rocks/widget/bdu.widget.player.js"
></script><div class="bdu-widget bdu-player" data-bdu="bdu" data-bdu-autostart-visible="true" data-bdu-media-id="f3a49e57abcb4c7693e2bb88c9776774">&nbsp;</div></div><span class="article__shifted-jump-label" id="kay_one:_hat_er_eine_freundin_">&nbsp;</span><h2 class="headline">Kay One: Hat er eine Freundin?</h2><p>Seit dem Liebes-Aus mit Sängerin Mandy &quot;Grace&quot; Capristo gab es <strong>offiziell keine Frau mehr</strong> an Kay&#39;s Seite. Im Interview mit BRAVO Online verriet der Rapper vor einiger Zeit: <em>&quot;Die nächste Freundin will ich auf jeden Fall nicht der Öffentlichkeit präsentieren. Das gehört einfach privat.&quot;&nbsp;</em></p><div class="insert_html_wrapper"><script data-bdu="bdu" 
src="http://video.bdu.rocks/widget/bdu.widget.player.js"
></script><div class="bdu-widget bdu-player" data-bdu="bdu" data-bdu-autostart-visible="true" data-bdu-media-id="91ab79e293c84a55bb0b823ab6dee19c">&nbsp;</div></div><p><span class="highlightText"><strong>Jetzt kostenlos BRAVO Live-News bei Whats App und im FB-Messenger:</strong></span></p><div class="insert_html_wrapper"><iframe frameborder="0" height="230" scrolling="no" src="https://widget.whatsbroadcast.com/widget_more/58fedb70ad3dc1b0d7757696d67bbefb/" width="100%"></iframe><a href="https://www.whatsbroadcast.com/de/" style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;" target="_blank" title="WhatsApp Newsletter Marketing">&copy; by WhatsBroadcast</a></div>
	              <section class="teaser_html">
            <div class="awidget drei slider slider--triple js-slider-triple-amazon">
			  <div class="amazon">
    <div class="a-box">
        <div class="produkttitel">Einhorn Hoodie</div>

        <figure class="a-prodimg"><img src="https://images-eu.ssl-images-amazon.com/images/I/41BzTQleyQL.jpg"></figure>

        <div class="a-infos">
		                <div class="a-uvp">&nbsp;</div>
          
          <div class="a-price">Preis: <span>EUR 26,90</span>
                      </div>

          
            <div style="clear: both"></div>

            <div class="pricebutton"><a target="_blank" href="https://www.amazon.de/Kawaii-Hoodie-Kapuzenhoodie-Kapuzenshirt-Einhorn/dp/B01MRJRIJG?psc=1&SubscriptionId=AKIAJS247B3RPNTS3JDA&tag=bravo-adverteaser-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01MRJRIJG" rel="nofollow"> Jetzt ansehen</a></div>
        </div>

        <div style="clear: both"></div>
    </div>
</div><div class="amazon">
    <div class="a-box">
        <div class="produkttitel">Leuchtende Schuhe</div>

        <figure class="a-prodimg"><img src="https://images-eu.ssl-images-amazon.com/images/I/41eiNjrckcL.jpg"></figure>

        <div class="a-infos">
		                <div class="a-uvp">UVP: <span>EUR 28,46</span></div>
          
          <div class="a-price">Preis: <span>EUR 27,47</span>
            <i class="a-icon a-icon-prime"><span class="a-icon-alt">Prime-Versand</span></i>          </div>

          
            <div style="clear: both"></div>

            <div class="pricebutton"><a target="_blank" href="https://www.amazon.de/Aufladen-Leuchtend-Sportschuhe-Turnschuhe-Unisex-Erwachsene/dp/B01FLFEYPU?psc=1&SubscriptionId=AKIAJS247B3RPNTS3JDA&tag=bravo-adverteaser-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01FLFEYPU" rel="nofollow"> Jetzt ansehen</a></div>
        </div>

        <div style="clear: both"></div>
    </div>
</div><div class="amazon">
    <div class="a-box">
        <div class="produkttitel">Emoji Kissen</div>

        <figure class="a-prodimg"><img src="https://images-eu.ssl-images-amazon.com/images/I/41i6JQmN7DL.jpg"></figure>

        <div class="a-infos">
		                <div class="a-uvp">UVP: <span>EUR 2,95</span></div>
          
          <div class="a-price">Preis: <span>EUR 2,41</span>
                      </div>

          
            <div style="clear: both"></div>

            <div class="pricebutton"><a target="_blank" href="https://www.amazon.de/Froomer-HA0163ZBN-0502IT-Emoticon-Kackhaufen/dp/B00VL55Q8O?SubscriptionId=AKIAJS247B3RPNTS3JDA&tag=bravo-adverteaser-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00VL55Q8O" rel="nofollow"> Jetzt ansehen</a></div>
        </div>

        <div style="clear: both"></div>
    </div>
</div>            </div>
        </section>
	
          <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
      <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
    
    <!-- tags -->
          <ul class="metaList tagList">
      <li><a href="/kay-one">Kay One</a></li>
      <li><a href="/musik">Musik</a></li>
      <li><a href="/rapper">Rapper</a></li>
      <li><a href="/star-news">Star News</a></li>
      <li><a href="/stars">Stars</a></li>
  </ul>
    
    <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>
  </div>
  <footer>
    <!---->
    <section class="commentSection">
      <!-- nativendo -->
      <div id="nativendo-artikel"></div>
      <!-- medianet -->
      <div class="mediaNetWrapper">
        
<script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "111299";
</script>
<script async src="//contextual.media.net/dmedianet.js?cid=8CU5BGY86"></script>


<div id="medianet_widget"></div>

<script>
    (function() {
        var data = {
            desktop: {
                crid: "155335148",
                width: "610",
                height: "400"
            },
            mobile: {
                crid: "451249734",
                width: "610",
                height: "400"
            }
        };

        // Select mobile or desktop settings.
        var selected = data.desktop;
        if (bdu_screen === "smartphone" && data.mobile.crid) {
            selected = data.mobile;
        }

        // Set the id of the widget div to the crid.
        var widget_div = document.getElementById('medianet_widget');
        widget_div.id = selected.crid;

        // Tell medianet to load the widget.
        try {
            window._mNHandle.queue.push(function () {
                window._mNDetails.loadTag(selected.crid, selected.width + "x" + selected.height, selected.crid);
            });
        }
        catch (error) {}
    })()
</script>
      </div>

      <!-- plista -->
      <div data-widget="plista_widget_subArticle" class="plista_widget_belowArticle_rwd"></div>

      <!-- shoplove -->
      <div class="td-widget" data-td-args="{'widget':'0yapkqxmt9bo8rwn', 'adaptive':true}"></div>    </section>

    <!-- facebook comments -->
              
          <div class="spot-im-frame-inpage"   data-post-id="376080" data-facebook-url="http://www.bravo.de/kay-one-bald-kommt-sein-neues-album-376080.html"></div>    
  </footer>

</article>

</main>

<!-- grid column for right fixed aside content modules -->
<aside class="grid">
  <div class="gridContainer">
    <div class="grid">
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca"></div>
      <section id="node-362064" class="teaser">
  <iframe scrolling="no" frameBorder="0" src="http://bravo.iloveradio.de/widgets/bravo_multi_channel/teaser.html" width="260" height="300"></iframe></section>
<section id="node-367208" class="teaser">
  <div style="width:100%; overflow:hidden; text-align:right"><iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/58fedb70ad3dc1b0d7757696d67bbefb/"></iframe><a href="https://www.whatsbroadcast.com/de/" target="_blank" title="WhatsApp Newsletter Marketing" style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;">© by WhatsBroadcast</a></div></section>
  <section id="node-373992"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/gntm-2017-alle-news-termine-und-kandidatinnen-zu-germanys-next-topmodel-373992.html" title="GNTM 2017: Alle News zur Jury und den Kandidatinnen von &quot;Germany&#039;s next Topmodel&quot;">
        <div class="image-overlay-wrapper icon playbutton"><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/heidiklum.jpg?itok=7zaKMDsN" width="200" height="200" alt="Stefanie Giesinger unterstützte die Kandidatinnen in der elften Staffel beim Cosmo-Shooting." title="Stefanie Giesinger unterstützte die Kandidatinnen in der elften Staffel beim Cosmo-Shooting." /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/gntm-2017-alle-news-termine-und-kandidatinnen-zu-germanys-next-topmodel-373992.html" title="GNTM 2017: Alle News zur Jury und den Kandidatinnen von &quot;Germany&#039;s next Topmodel&quot;">
        GNTM 2017: Alle News zur Jury und den Kandidatinnen von &quot;Germany&#039;s next Topmodel&quot;      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-375540"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/gntm-kandidatinnen-2017-alle-infos-zu-den-topmodels-375540.html" title="GNTM Kandidatinnen 2017: Alle Infos zu den Topmodels!">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/gntm_kandidatinnen-heidi.jpg?itok=DQKyzDHE" width="200" height="200" alt="GNTM Kandidatinnen 2017: Alle Infos zu den Topmodels" title="GNTM Kandidatinnen 2017: Alle Infos zu den Topmodels" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/gntm-kandidatinnen-2017-alle-infos-zu-den-topmodels-375540.html" title="GNTM Kandidatinnen 2017: Alle Infos zu den Topmodels!">
        GNTM Kandidatinnen 2017: Alle Infos zu den Topmodels!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-374223"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/dsds-2017-alle-news-termine-kandidaten-jury-und-casting-zu-deutschland-sucht-den-superstar-374223.html" title="DSDS 2017: Alle Kandidaten, Termine und News zur Jury sowie den Castings!">
        <div class="image-overlay-wrapper icon playbutton"><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/dsds2_0.jpg?itok=lHxcHzyF" width="200" height="200" alt="WOW! Shirin David sitzt in der neuen DSDS-Jury 2017!" title="WOW! Shirin David sitzt in der neuen DSDS-Jury 2017!" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/dsds-2017-alle-news-termine-kandidaten-jury-und-casting-zu-deutschland-sucht-den-superstar-374223.html" title="DSDS 2017: Alle Kandidaten, Termine und News zur Jury sowie den Castings!">
        DSDS 2017: Alle Kandidaten, Termine und News zur Jury sowie den Castings!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-375771"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/die-echten-namen-der-berlin-tag-und-nacht-darsteller-375771.html" title="Die echten Namen der &quot;Berlin – Tag und Nacht&quot; Darsteller">
        <div class="image-overlay-wrapper icon playbutton"><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/berlin-tag-und-nacht-echte-namen.jpg?itok=Mv1_KXGk" width="200" height="200" alt="Die echten Namen der Berlin – Tag und Nacht Darsteller" title="Die echten Namen der Berlin – Tag und Nacht Darsteller" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/die-echten-namen-der-berlin-tag-und-nacht-darsteller-375771.html" title="Die echten Namen der &quot;Berlin – Tag und Nacht&quot; Darsteller">
        Die echten Namen der &quot;Berlin – Tag und Nacht&quot; Darsteller      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-375842"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/berlin-tag-und-nacht-das-geht-hinter-den-kulissen-ab-375842.html" title="Berlin - Tag und Nacht: Das geht hinter den Kulissen ab!">
        <div class="image-overlay-wrapper icon playbutton"><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/berlin-tag-and-nacht-crew2.jpg?itok=gC2zzu5d" width="200" height="200" alt="„Berlin – Tag und Nacht“ " title="„Berlin – Tag und Nacht“ " /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/berlin-tag-und-nacht-das-geht-hinter-den-kulissen-ab-375842.html" title="Berlin - Tag und Nacht: Das geht hinter den Kulissen ab!">
        Berlin - Tag und Nacht: Das geht hinter den Kulissen ab!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-375688"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/shirin-david-das-musst-du-ueber-den-dsds-und-youtube-star-wissen-375688.html" title="Shirin David: Das musst Du über den DSDS und Youtube-Star wissen!">
        <div class="image-overlay-wrapper icon playbutton"><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/shirindavid.jpg?itok=Tzv5ZUms" width="200" height="200" alt="Shirin David: Das musst Du über den DSDS- und Youtube-Star wissen!" title="Shirin David: Das musst Du über den DSDS- und Youtube-Star wissen!" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/shirin-david-das-musst-du-ueber-den-dsds-und-youtube-star-wissen-375688.html" title="Shirin David: Das musst Du über den DSDS und Youtube-Star wissen!">
        Shirin David: Das musst Du über den DSDS und Youtube-Star wissen!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-375463"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/sebastian-pannek-alle-infos-zum-bachelor-2017-375463.html" title="Sebastian Pannek: Das musst Du über den neuen Bachelor wissen!">
        <div class="image-overlay-wrapper icon playbutton"><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/pannek.jpg?itok=zMCvRajj" width="200" height="200" alt="Sebastian Pannek: Alle Infos zum neuen Bachelor" title="Sebastian Pannek: Alle Infos zum neuen Bachelor" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/sebastian-pannek-alle-infos-zum-bachelor-2017-375463.html" title="Sebastian Pannek: Das musst Du über den neuen Bachelor wissen!">
        Sebastian Pannek: Das musst Du über den neuen Bachelor wissen!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-372482"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="http://www.bravo.de/gewinnspiele" title="Hier bekommt ihr MEGA GEWINNE!">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/bravo-gewinnspiele.jpg?itok=NXoWO663" width="200" height="200" alt="bravo-gewinnspiele" title="bravo-gewinnspiele" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="http://www.bravo.de/gewinnspiele" title="Hier bekommt ihr MEGA GEWINNE!">
        Hier bekommt ihr MEGA GEWINNE!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-371472"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/girl/haarpflege-die-wet-brushist-noch-besser-als-der-tangle-teezer-371472.html" title="Haarpflege: Die „Wet Brush“ ist noch besser als der Tangle Teezer">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/wetbrush.jpg?itok=GsYEMRcN" width="200" height="200" alt="Für nasse Haare ist diese Bürste einfach perfekt!" title="Für nasse Haare ist diese Bürste einfach perfekt!" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/girl/haarpflege-die-wet-brushist-noch-besser-als-der-tangle-teezer-371472.html" title="Haarpflege: Die „Wet Brush“ ist noch besser als der Tangle Teezer">
        Haarpflege: Die „Wet Brush“ ist noch besser als der Tangle Teezer      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-371569"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/girl/11-versteckte-liebesbeweise-die-er-dir-taeglich-macht-371569.html" title="11 versteckte Liebesbeweise, die ER Dir täglich macht!">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/couple5.jpg?itok=pfVqjE9p" width="200" height="200" alt="Er muss nicht immer „Ich liebe Dich&amp;quot; sagen, es gibt noch andere Wege. ;)" title="Er muss nicht immer „Ich liebe Dich&amp;quot; sagen, es gibt noch andere Wege. ;)" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/girl/11-versteckte-liebesbeweise-die-er-dir-taeglich-macht-371569.html" title="11 versteckte Liebesbeweise, die ER Dir täglich macht!">
        11 versteckte Liebesbeweise, die ER Dir täglich macht!      </a>
    </p>

  </section>

  <!-- count pixel -->
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2"></div>
    </div>
  </div>
</aside>


  </div>
  <!-- page footer -->
  <footer class="pageFooter">
    <div class="footerLinks">
      <a href="https://www.bauer-plus.de/bravo-footer" class="footerBtn">Abo</a><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html" class="footerBtn">E-Paper</a><a href="http://www.bravo.de/impressum" class="footerBtn">Impressum</a>      <div class="dots">&nbsp;</div>
    </div>
    <a class="icon pfeil_zuklappen"></a>

    <div class="footerLegally">
      <a href="http://www.bravo.de/sport/datenschutzerklaerung-228839.html" class="footerBtn">Datenschutz</a><a href="http://www.bravo.de/sport/nutzungsbedingungen-230725.html" class="footerBtn">Nutzungsbedingungen</a><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="footerBtn">Nutzungsbasierte Online Werbung</a><a href="/dr-sommer/sicher-im-internet-261071.html" class="footerBtn">Jugendschutz</a>    </div>
    <div class="footerMybravo">
      <a href="/" class="icon home"></a>      <a href="/" class="icon like"></a>      <div class="dots">&nbsp;</div>
      <span class="copyright">&copy;BRAVO 2017</span>
    </div>
  </footer>
  <!-- ad column right and left - skyscraper format 160x600 -->
  <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
  <div class="adColumn"></div>
  <div class="adColumn dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>
</div>
        <script type="text/javascript">
<!--//--><![CDATA[//><!--
if (!window.PLISTA) {
      window.PLISTA = {
        publickey: 'ad1f459ccb3fbf016be5625400f5d60fab90e764',
        item: {"objectid":"node_376080","title":"Kay One: Bald kommt sein neues Album!","kicker":"star news","text":"Kay One arbeitet ziemlich hart - schon bald kommt sein neues Album auf den Markt. Der Rapper steckt seit Wochen im Tonstudio und hat gerade ein neues Musikvideo auf Mallorca gedreht. Und das alles neben seiner Clubtour... Der Rap-Star ist n\u00e4mlich ganzj\u00e4hr","url":"http:\/\/www.bravo.de\/kay-one-bald-kommt-sein-neues-album-376080.html","img":"http:\/\/www.bravo.de\/assets\/styles\/medium\/public\/field\/image\/kay-one-neues-album.jpg?itok=rNF9lpRr","created_at":"1491999957","category":"star news"}
        
      };
      (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
    }
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="https://scripts.tracdelight.com/tracdelight.js?accesskey=af400d5e92f53c0f15381e232b3b4084"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
!function(t,e,n){function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_0Y0Tjsxl",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//www.spot.im/launcher/bundle.js");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
      var s   = document.createElement('script');
      s.type  = 'text/javascript';
      s.async = true;
      s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
      var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="http://bravo.de.intellitxt.com/intellitxt/front.asp?ipid=82841"></script>
        <div id="fb-root"></div>
    </body>

<!--    <script src="/sites/all/themes/bravo/js/vendor/jquery.plugins.js"></script>
    <script src="/sites/all/themes/bravo/js/script.js"></script>-->

    <script type="text/javascript">
        // <![CDATA[
        var nuggCall = new Image();
        var bmadServerURL =
            'http://adserver.adtech.de/bind?ckey1=nuggbaume;cvalue1=NUGGVARS;expiresDays=90;adct=image/gif;misc='+Math.random()*100000000000000000;
        var nuggrid = encodeURIComponent(top.location.href);
        nuggCall.src = "http://bauermedia.nuggad.net/bk?nuggn=626259911&nuggsid=1547478634&nuggrid=" + nuggrid + "&nuggl="+ bmadServerURL;
        // ]]>
    </script>

</html>

