<!DOCTYPE html>

<html id="html" class="no-js bravo"><!--<![endif]-->
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        

<script type="text/javascript">
  !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script type="text/javascript">
  var accepted = false
  window._sp_ = {
    config: {
      accountId: 375,
      propertyId: 1723,
      privacyManagerId: 645870,
      baseEndpoint: 'https://privacy.bravo.de',
      targetingParams: {
        hidePrivacyManager: false      }
    }
  }

  window.__tcfapi('addEventListener', 2, async (tcData, success) => {
    if (success && tcData.eventStatus === 'useractioncomplete') {
      Drupal.behaviors.xcel_cookie_consent.init()
    }
  })
</script>
<script src="https://privacy.bravo.de/wrapperMessagingWithoutDetection.js" type="text/javascript"></script>

<script type="text/javascript">
  window.openPrivacyManager = function() {
    window._sp_.loadPrivacyManagerModal(645870)
  }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WTD9NP');</script>
        <!-- End Google Tag Manager -->

        <meta charset="utf-8"/>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/402144" />
<link rel="shortcut icon" href="https://www.bravo.de/sites/all/themes/bravo/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="preload" href="//data-fd9ab41e47.bravo.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle" />
<title>Wenn du diese Emojis benutzt, bist du alt!  | BRAVO</title>
<meta name="robots" content="noindex,follow,max-image-preview:large" />
<meta name="description" content="Eine neue Studie hat herausgefunden, welche Emojis alt wirken lassen. Wir verraten dir, welche Smileys uncool sind. Bist du ein Boomer? 🤓 " />
<meta name="keywords" content="Emojis, Emojis uncool, Emojis alte Leute, Emojis Eltern, Emojis alt, Emojis cool, beliebte Emojis, unbeliebte Emojis" />
<meta name="news_keywords" content="Fun, Handy, Handy und Games, Whatsapp" />
<meta property="og:title" content="Wenn du diese Emojis benutzt, bist du alt!  | BRAVO" />
<meta property="og:description" content="Eine neue Studie hat herausgefunden, welche Emojis alt wirken lassen. Wir verraten dir, welche Smileys uncool sind. Bist du ein Boomer? 🤓 " />
<meta property="og:site_name" content="Bravo.de" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.bravo.de/assets/field/image/emojis_uncool_alte_leute.001.jpeg" />
<meta property="twitter:description" content="Eine neue Studie hat herausgefunden, welche Emojis alt wirken lassen. Wir verraten dir, welche Smileys uncool sind. Bist du ein Boomer? 🤓 " />
<meta property="twitter:title" content="Wenn du diese Emojis benutzt, bist du alt!  | BRAVO" />
<meta property="twitter:image" content="https://www.bravo.de/assets/field/image/emojis_uncool_alte_leute.001.jpeg" />
<meta property="article:section" content="Fun" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn.stroeerdigitalgroup.de" />
<link rel="dns-prefetch" href="//privacy.stroeerdigitalgroup.de" />
<link rel="dns-prefetch" href="//cdn-a.yieldlove.com" />
<link rel="dns-prefetch" href="//s400.mxcdn.net" />
<link rel="dns-prefetch" href="//js.adscale.de" />
<link rel="dns-prefetch" href="//ih.adscale.de" />
<link rel="dns-prefetch" href="//tracking.m6r.eu" />
<link rel="dns-prefetch" href="//adservice.google.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//cdn.stroeerdigitalmedia.de" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//script.ioam.de" />
<link rel="dns-prefetch" href="//experience.tinypass.com" />
<link rel="dns-prefetch" href="//d.nativendo.de" />
<link rel="dns-prefetch" href="//static.cleverpush.com" />
<link rel="preconnect" href="//fonts.gstatic.com" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <link rel="shortcut icon" href="sites/all/themes/bravo/images/icons/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="sites/all/themes/bravo/images/icons/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="sites/all/themes/bravo/images/icons/apple-touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad-retina.png" />

        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />

        <style>
                    </style>

      <link rel="preload" href="https://www.bravo.de/assets/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" as="style">
<link rel="preload" href="https://www.bravo.de/assets/css/css_1s_qEdvEaQtt_ThLOU_xQZY3Ad0ISclqt7gDUIF-kpQ.css" as="style">
<link rel="preload" href="https://www.bravo.de/assets/css/css_i1mhlbROBqXO_LWnDFZTPFsp6c6rf2rH_0etImY35u4.css" as="style">
<link rel="preload" href="https://www.bravo.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" as="style">
<link rel="preload" href="https://privacy.bravo.de/wrapperMessagingWithoutDetection.js" type=" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_bOYLClVKczluwBCk1OFXrjA0R25DiTZkAF9ZcJsab5k.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_k4RI1mrgICFk6s6dKb8ZXrkXyQHY361ZAm_PwqfB1oc.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_3VM5yAXG5aKj5JHxBOi7VcsQ20iJAqiBWZ13un1gc_Q.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_BYXJ3yeQ4-Wo0ur8XPf6t1XFF5Sct3Z33GlaXOuxBlA.js" as="script">
<link rel="preload" href="sites/all/modules/composer/dikr_responsive_ads/js/dikr_responsive_ads_loader.min.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_edZWd_QrAwnYqU9tOYBq_X_Pbx5rhzSsOLmyw9GHrjY.js" as="script">
<link rel="preload" href="//data-fd9ab41e47.bravo.de/iomm/latest/bootstrap/loader.js" as="script">
<link rel="preload" href="//script.ioam.de/iam.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_WJt2KhEsk4McNo7czjutyGmGh5d1JFQ0IUqGR4Zd8hU.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_k9ZBkHohXjZrGR0JI_odcLBsY2B_z-J_t7a9pe0qhE0.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_nNlpdDN-UzlcYtw8TvbOU5TS2XPyyGoV_3a0CpPGRmM.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_GcEgCkfTqk33I2KLxmvaIOyqK5tJfHHC5EiL8MXY8Y4.js" as="script">
<link rel="preload" href="https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.woff?32" as="font" type="font/woff" crossorigin>
<style type="text/css">
  @font-face {
    font-family: 'bravo_iconfont';
    src: url('https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.eot?32');
    src: url('https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.eot?32#iefix') format('eot'),
    url('https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.woff?32') format('woff'),
    url('https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.ttf?32') format('truetype'),
    url('https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.svg?32#bravo_iconfont') format('svg');
    font-display: swap;
  }
</style>



        <link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_1s_qEdvEaQtt_ThLOU_xQZY3Ad0ISclqt7gDUIF-kpQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_i1mhlbROBqXO_LWnDFZTPFsp6c6rf2rH_0etImY35u4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />

      <script type="text/javascript" src="https://www.bravo.de/assets/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_bOYLClVKczluwBCk1OFXrjA0R25DiTZkAF9ZcJsab5k.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_k4RI1mrgICFk6s6dKb8ZXrkXyQHY361ZAm_PwqfB1oc.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_3VM5yAXG5aKj5JHxBOi7VcsQ20iJAqiBWZ13un1gc_Q.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
  var readCookie = function (name) {
    var name = name + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for (var i = 0; i < ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') {
        c = c.substring(1);
      }
      if (c.indexOf(name) == 0) {
        return c.substring(name.length, c.length);
      }
    }
    return null;
  };

  var nativendoInit = function () {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = 'https://d.nativendo.de/cds/delivery/init';
    var sc  = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  }

  if (readCookie('euconsent-v2') !== null && typeof nativendo !== 'object') {
    nativendoInit();
  }

  window.__tcfapi('addEventListener', 2, (tcData, success) => {
    if (success && tcData.eventStatus === 'useractioncomplete') {
      if (typeof nativendo !== 'object') {
        nativendoInit();
      }
    }
  });
})();

//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_BYXJ3yeQ4-Wo0ur8XPf6t1XFF5Sct3Z33GlaXOuxBlA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dikr_responsive_ads_cdn = "https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-bravo/metaTag.min.js";
//--><!]]>
</script>
<script type="text/javascript" src="sites/all/modules/composer/dikr_responsive_ads/js/dikr_responsive_ads_loader.min.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_edZWd_QrAwnYqU9tOYBq_X_Pbx5rhzSsOLmyw9GHrjY.js"></script>
<script type="text/javascript" src="//data-fd9ab41e47.bravo.de/iomm/latest/bootstrap/loader.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var iom = iom || {c:function(){}};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_WJt2KhEsk4McNo7czjutyGmGh5d1JFQ0IUqGR4Zd8hU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
  var _customTask = function() {
    return function(model) {
      // Add the PII pattern
      const piiRegex = /([^=&?/]+(@|%40|%2540)[^&?]+)/g
      const globalSendTaskName = '_' + model.get('trackingId') + '_sendHitTask'
      // Fetch reference to the original sendHitTask
      const originalSendTask = window[globalSendTaskName] = window[globalSendTaskName] || model.get('sendHitTask')
      // Overwrite sendHitTask with PII purger
      model.set('sendHitTask', function (sendModel) {
        sendModel.set(
          'hitPayload',
          sendModel.get('hitPagityload').replace(piiRegex, ''),
          true
        )
        originalSendTask(sendModel)
      })
    };
  };
  ga('create', 'UA-16104158-8', 'bravo.de');
  ga('set', 'anonymizeIp', true);
  ga('set', 'dimension1', 'BRAVO');ga('set', 'dimension2', 'Fun');ga('set', 'dimension3', 'none');ga('set', 'dimension15', 'none');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension36', 'bravo_team');ga('set', 'dimension32', 'bravo|fun');ga('set', 'dimension33', 'fun|handy|handy_und_games|whatsapp');ga('set', 'dimension4', 'Wenn du diese Emojis benutzt, bist du alt! ');ga('set', 'dimension8', 'article');ga('set', 'dimension10', 'anonym');ga('set', 'dimension12', '2022-09-20 18:24:38');ga('set', 'dimension13', '2022-09-20 19:09:01');ga('set', 'dimension14', '402144');ga('set', 'dimension42', '');ga('set', 'dimension48', '0');ga('set', 'dimension70', '0');ga('set', 'dimension49', '0');ga('set', 'dimension57', '0');ga('set', 'dimension69', '0');ga('set', 'dimension58', '0');  if (navigator.userAgent.match(/IntouchAppIOS/i)) {
    ga('set', 'dimension6', 'App iOS');
  }
  if (navigator.userAgent.match(/IntouchAppAndroid/i)) {
    ga('set', 'dimension6', 'App Android');
  }

  var sendGA = function () {
    if (typeof sourcepoint !== 'undefined') {
      sourcepoint.hasVendorConsent('5e542b3a4cd8884eb41b5a72')
        .then(resolve => {
          if (resolve) {
            ga('set', 'dimension67', 'cleverpush|vibrant|pinterest');ga('send', 'pageview');
          }
        })
        .catch(error => {
          console.log(error)
        })
    }
  }

  sendGA();

  window.__tcfapi('addEventListener', 2, (tcData, success) => {
    if (success && tcData.eventStatus === 'useractioncomplete') {
      sendGA();
    }
  })
}

//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_k9ZBkHohXjZrGR0JI_odcLBsY2B_z-J_t7a9pe0qhE0.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_nNlpdDN-UzlcYtw8TvbOU5TS2XPyyGoV_3a0CpPGRmM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"bravo","theme_token":"ulQDxIm8ty1uBhVyAWNQs_vWMppPAZIq-S5CGudwNBU","js":{"0":1,"1":1,"2":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.min.js":1,"3":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/bravo\/teaserlist_ads.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.min.js":1,"4":1,"public:\/\/languages\/de_hmWM77RGScqdUbbdAgIXQOR5_3UvlVp_qG6riQw4DP0.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"5":1,"sites\/all\/modules\/composer\/bdu_poll\/bdu_poll.js":1,"6":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_loader.min.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_pinterest.js":1,"\/\/data-fd9ab41e47.bravo.de\/iomm\/latest\/bootstrap\/loader.js":1,"\/\/script.ioam.de\/iam.js":1,"7":1,"sites\/all\/modules\/composer\/xcel_adblock_detect\/dist\/js\/script.min.js":1,"sites\/all\/modules\/composer\/xcel_cookie_consent\/dist\/js\/script.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"sites\/all\/modules\/composer\/bdu_amazon_widget\/js\/slick.min.js":1,"8":1,"sites\/all\/modules\/composer\/bdu_amazon_widget\/js\/slick.config.js":1,"sites\/all\/themes\/bravo\/js\/masonry.min.js":1,"sites\/all\/themes\/bravo\/js\/imagesloaded.min.js":1,"sites\/all\/themes\/bravo\/js\/script.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/html5shiv.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.flexslider.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.plugins.js":1,"sites\/all\/themes\/bravo\/js\/slider.js":1,"sites\/all\/themes\/bravo\/js\/slick.js":1,"sites\/all\/themes\/bravo\/js\/gossipSlickSwiper.js":1,"sites\/all\/themes\/bravo\/js\/nextNavi.js":1,"sites\/all\/themes\/bravo\/js\/breakpoints.js":1,"sites\/all\/themes\/bravo\/js\/slider_xcel.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/composer\/brv_content\/admin.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/composer\/xcel_adblock_detect\/dist\/css\/styles.css":1,"sites\/all\/modules\/composer\/xcel_adm_tool\/xcel_adm_tool.css":1,"sites\/all\/modules\/composer\/xcel_cookie_consent\/dist\/css\/xcel-cookie-consent.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/composer\/bdu_amazon_widget\/css\/amazonwrapper.css":1,"sites\/all\/themes\/bravo\/css\/style-theme-bravo.css":1,"sites\/all\/themes\/bravo\/css\/style.css":1}},"amazonWidget":{"bundle":{"autocompletePath":"\/bdu_amazon_widget\/bundle\/autocomplete"},"manual":{"autocompletePath":"\/bdu_amazon_widget\/manual\/autocomplete"}},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"bdu_poll":{"widget_service_url":"https:\/\/poll.xceler8.io\/"},"responsive_ads_adtag":"fun","dikr_responsive_ads_custom_params":{"kvpagetype":"article_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":"","sourcepointVendorsIds":{"cleverpush":"5e77928e9cb08971eb078f60","amazon":"5e7e1298b8e05c5a7d171cee","facebook":"5e716fc09a0b5040d575080f","instagram":"5e7e5243b8e05c1c467daa57","pinterest":"5e839a38b8e05c4e491e738e","spotify":"5e7ad2ef1affb21bd098ccef","twitter":"5e71760b69966540e4554f01","youtube":"5e7ac3fae30e7d1bc1ebf5e8","jotform":"5f599f539e649e174868e2c9","kr3m":"5e717c3a9a0b5040d5750816","tipser":"5f599f768d26e98912df9316","tipsershop":"5f599f768d26e98912df9316","vibrant":"5e837054a10b3a1d0843ff32","tiktok":"5e7f6927b8e05c4e491e7380","longtail":"5f22ce19edb00a1a846a6f8f","classic-trader":"60101a71d691600912ce5d84"},"additionalConsentCookieName":"euconsent-v2-embeds"});
//--><!]]>
</script>
    </head>

    
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-402144 node-type-article article ">

    <div class="adblock js-adblock">
  <div class="adblock-warning">
    <img class="adblock-warning__close js-adblock-close-button" src="sites/all/modules/composer/xcel_adblock_detect/dist/image/close.svg" alt="close" />


          <div class="adblock-warning__header">
        Schön, dass du auf unserer Seite bist! Wir wollen dir auch weiterhin beste Unterhaltung und tollen Service bieten.
      </div>
      <div class="adblock-warning__text">
        Danke, dass du uns dabei unterstützt.
        Dafür musst du nur für www.bravo.de deinen Ad-Blocker deaktivieren.<br> Geht auch ganz einfach:
      </div>

      <ul class="adblock-warning__list" >
        <li>
          <img src="sites/all/modules/composer/xcel_adblock_detect/dist/image/adblock.png" alt="adblock" />
          1. Klicke neben der Adresszeile rechts auf das Ad-Blocker-Symbol.
        </li>
        <li>
          <img src="sites/all/modules/composer/xcel_adblock_detect/dist/image/adblock-deactivate.png" alt="adblock deactivate" />
          2. Wähle die Option "Deaktivieren auf: www.bravo.de".
        </li>
      </ul>
        <div class="adblock-warning__footer">Schon fertig!</div>
  </div>
</div>


<script type="text/javascript">
  window.xcelAdblockDetect = window.xcelAdblockDetect || {}

  const adblock = document.querySelector('.js-adblock')
  const closeButton = adblock.querySelector('.js-adblock-close-button')

  const toggleWarning = (setCookie = false) => {
    adblock.classList.toggle('adblock--show')

    if (setCookie && !xcelAdblockDetect.getCookie()) {
      xcelAdblockDetect.setCookie()
    }
  }

  closeButton.addEventListener('click', () => toggleWarning(true));

  window.xcelAdblockDetect.toggleWarning = toggleWarning
</script>

          <script type="text/plain" data-vendor="cleverpush" data-type="script" data-content="&lt;script src=&quot;https://static.cleverpush.com/channel/loader/X8roMDoZEaz4AtQnW.js&quot; async&gt;&lt;/script&gt;"></script>
    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTD9NP"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--

           bdu_screen_init();
           
           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobbravo",
"cp":"BraM_BuFun",
"sv":"mo",
"sc":"yes"
}
iom.h(iam_data,1);
            } else {
                var iam_data = {
"st":"bravo",
"cp":"Bra_BuFun",
"sv":"i2",
"sc":"yes"
}
iom.c(iam_data,1);
            }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        bdu_screen_init();
        if (bdu_screen !== 'smartphone') {
          IOMm('configure', { st: 'bravo', dn: 'data-fd9ab41e47.bravo.de', mh: 5 });
          IOMm('pageview', { cp: 'Bra_BuFun' });
        } else {
          IOMm('configure', { st: 'mobbravo', dn: 'data-fd9ab41e47.bravo.de', mh: 5 });
          IOMm('pageview', { cp: 'BraM_BuFun' });
        }

//--><!]]>
</script>
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>
<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>

<div class="outerWrapper">
  <div class="adRowTopWrapper">
    <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
  </div>

  <div class="adColumn">
    <div class="dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>
  </div>

  <div class="navi-header__plain-colored-bg"></div>

  <div id="wrapper">
    <div id="bp">
      <span class="layout"></span>
      <span class="ad"></span>
    </div>

    <!-- ad column right and left - skyscraper format 160x600 -->
      <header class="navi-header navi-header--bravo">
          <div class="navi-header__wrapper">

              <ul class="navi-header__channel"><li class="0 first"><a href="/" class="active">BRAVO</a></li>
<li class="1"><a href="/dr-sommer">Dr. Sommer</a></li>
<li class="2"><a href="/bravo-girl">BRAVO GiRL!</a></li>
<li class="3 last"><a href="/sport_homepage">BRAVO Sport</a></li>
</ul>
              <div class="navi-header__navi-wrapper">
                  <nav class="navi-header__navi">
                      <ul class="navi-header__navi-first-level">
                          <li class="first leaf"><a href="/stars">Stars</a></li>
<li class="leaf"><a href="/tv-und-serien">TV &amp; Serien</a></li>
<li class="leaf"><a href="/fun">Fun</a></li>
<li class="leaf"><a href="/handy-und-games">Handy &amp; Games</a></li>
<li class="leaf"><a href="/schule-und-job">Schule &amp; Job</a></li>
<li class="leaf"><a href="https://www.bravo.de/besser-leben">Besser leben</a></li>
<li class="leaf"><a href="/wissen">Wissen</a></li>
<li class="last leaf"><a href="https://www.bravo.de/themen">#</a></li>
                      </ul>
                      <div class="navi-header__social-icons">
                          <a href="/gewinnspiele" title="Gewinnspiele" target="_blank">
                              <span class="icon icon--brv icon--social-header icon--with-description icon-gift">
                                  <span class="icon__text">Win</span>
                              </span>
                          </a>
                          <a href="/psychotest" title="Psychotests" target="_blank">
                              <span class="icon icon--brv icon--social-header icon--with-description icon-questionmark">
                                  <span class="icon__text">Test</span>
                              </span>
                          </a>
                          <a href="/spiele-bravo-playground" title="Spiele" target="_blank">
                          <span class="icon icon--brv icon--social-header icon--with-description icon-game_controller">
                                  <span class="icon__text">Spiele</span>
                              </span>
                          </a>
                          <a href="https://www.instagram.com/bravomagazin" title="Instagram" rel="noopener" target="_blank">
                              <span class="icon icon--brv icon--social-header icon-instagram"></span>
                          </a>
                          <a href="https://twitter.com/bravomagazin" title="Twitter" rel="noopener" target="_blank">
                              <span class="icon icon--brv icon--social-header icon-twitter"></span>
                          </a>
                          <a href="https://de-de.facebook.com/BRAVO.de/" title="Facebook" rel="noopener" target="_blank">
                              <span class="icon icon--brv icon--social-header icon-facebook"></span>
                          </a>
                          <a href="https://www.tiktok.com/@bravomagazin?" title="TikTok" target="_blank">
                            <span class="icon icon--brv icon--social-header icon--with-description icon-tiktok"></span>
                          </a>
                      </div>
                  </nav>
                                    <a href="https://shop.bravo.de/" title="Abo" class="navi-header__mobile-abo-link" rel="noopener" target="_blank">
                      <span class="icon icon--brv icon--social-header icon--with-description icon-bag">
                          <span class="icon__text">Shop</span>
                      </span>
                  </a>
                  <div id="burger"
                       class="navi-header__burger"
                       onclick="BMG_BDUV.ui.nextNavi.showBurgerMenu()">
                      <span></span>
                      <span></span>
                      <span></span>
                  </div>
              </div>

                                <a class="navi-header__logo" href="/"><img src="https://www.bravo.de/sites/all/themes/bravo/images/bravo.png" alt="Bravo"></a>
              
          </div>
      </header>

      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>

      
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>

      
          <div class="list--gossip__wrapper">
        <div class="list list--horizontal list--gossip typo--list-gossip">
          <div class="list--gossip__element"><span>Hot News:</span></div>
          <div class="list--gossip__element"><a href="https://www.bravo.de/climate-challenge">#ClimateChallenge</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/netflix">Netflix</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/partyspiele">Partyspiele</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/corona">Corona</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/10-fakten">Star-Fakten</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/bts">BTS</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/tiktok">TikTok</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/deutsch-rap">Deutsch-Rap</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/instagram">Instagram</a></div>        </div>
        <div class="list--gossip__tail"></div>
      </div>
    
        
    <!-- container for liquid and fixed gridColumns -->
    <div class="gridContainer">
      <!-- grid column for left liquid main content modules -->
<main class="grid" >
  <article class="articleDetail" itemscope itemtype="http://schema.org/Article">

  <header id="js-quizTop">
    <div class="clearfix">
      <!-- NON-AD-ARTICLES -->
              <div class="clearfix">
          <!-- content date -->
          <time datetime="2022-09-20T18:24:38+02:00" class="timestamp"><em class="placeholder">20.09.2022 | 18:24</em> Uhr</time>        </div>
          </div>

    <!-- title -->
    <h1 class="headline">Wenn du diese Emojis benutzt, bist du alt! </h1>
    <!-- AD-ARTICLES -->
    
    <div class="clearfix js-quizToggle">

      <!-- author -->
      <a href="/member/bravo-team-18" rel="author">
    <ul class="metaList authorList followSection " itemscope="" itemtype="http://schema.org/Person">
        <li class="userpicture">
                            <img src="https://www.bravo.de/assets/styles/thumbnail_65x65/public/field/image/bravo_online.001.jpeg?itok=p1CPUS_7">
                    </li>
        <li class="username">BRAVO Team<br></li>
        <li class="userstatus" itemprop="jobTitle"></li>
    </ul>
</a>

      <!-- share elemnt -->
      
<ul class="metaList sharingList adjust fullWidth sharingList-processed default" data-behavior="share_element">
        <li class="shareElement"  data-shared-url="https://www.bravo.de/wenn-du-diese-emojis-benutzt-bist-du-alt-402144.html" data-share-provider="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bravo.de%2Fwenn-du-diese-emojis-benutzt-bist-du-alt-402144.html" title="Facebook" rel="noopener" target="_blank">
            <span class="icon icon--brv icon--social-header icon-facebook"></span>
        </a>
      </li>
        
              <li class="shareElement">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.bravo.de%2Fwenn-du-diese-emojis-benutzt-bist-du-alt-402144.html"  data-shared-url="https://www.bravo.de/wenn-du-diese-emojis-benutzt-bist-du-alt-402144.html" data-share-provider="pinterest" data-pin-do="buttonPin" data-pin-media="https://www.bravo.de/assets/styles/image_style_article_image/public/field/image/emojis_uncool_alte_leute.001.jpeg?itok=AgwmfN_Y" data-pin-custom="true" class="icon icon--brv icon--social-header icon-pinterest" title="Pinterest" target="_blank">
        </a>
      </li>
      
      <li class="shareElement"  data-shared-url="https://www.bravo.de/wenn-du-diese-emojis-benutzt-bist-du-alt-402144.html" data-share-provider="whatsapp">
      <a href="whatsapp://send?text=https%3A%2F%2Fwww.bravo.de%2Fwenn-du-diese-emojis-benutzt-bist-du-alt-402144.html" title="Whatsapp" rel="noopener" target="_blank">
          <span class="icon icon--brv icon--social-header icon-whatsapp"></span>
      </a>
    </li>
      </ul>    </div>

          <div class="articleContent js-quizToggle">
        <p>Eine neue Studie hat herausgefunden, welche Emojis alt wirken lassen. Wir verraten dir, welche Smileys uncool sind. Bist du ein Boomer? &#129299;</p>      </div>
    
    
    <!-- video / image -->
    <div class="js-quizToggle">
              <figure class="landscape article__image">
  <img src="https://www.bravo.de/assets/field/image/emojis_uncool_alte_leute.001.jpeg" width="1200" height="1200" alt="Wenn du diese Emojis benutzt, bist du alt! " title="Wenn du diese Emojis benutzt, bist du alt!  - Emojipedia" />  <figcaption>
          Bist du Boomer oder Gen Z? Dein Emoji-Verhalten verrät, wie alt du bist!               <section class="copyright">Emojipedia</section>
      </figcaption>
</figure>
          </div>
  </header>

	

  <div class="articleContent typo--editor">
    <div class="js-quizToggle">
      <!-- body -->
      <span class="article__shifted-jump-label" id="neue_studie_verr_auml_t_welche_emojis_f_uuml_r_junge_leute_uncool_sind">&nbsp;</span><h2 class="headline">Neue Studie verr&auml;t, welche Emojis f&uuml;r junge Leute uncool sind</h2><p>Ok, Boomer. Haltet euch fest! <strong>Eine neue Studie hat herausgefunden, welche Emojis darauf hinweisen, dass ihr alt seid.</strong> Du glaubst das nicht? <a href="https://www.bravo.de/was-verraet-dein-lieblings-emoji-ueber-dich-351767.html">Tja, sogar dein Lieblings-Emoji kann ziemlich viel &uuml;ber dich verraten.</a> <span class="highlightText">In dieser Studie von Perspectus Global wurden jedoch &uuml;ber 2000 junge Menschen im Alter von 16 bis 29 Jahren befragt, welche Emojis nur von "alten Leuten" benutzt werden. Daf&uuml;r wurde ein Top-Ten-Ranking erstellt, welches anzeigt, welche Emojis absolut uncool geworden sind.</span> Die Studie hat au&szlig;erdem herausgefunden, dass das beliebteste Emoji&nbsp;aller Altersklassen das lachende Tr&auml;nenemoji ist &#128514;. Unter jungen Leuten sind folgende Emojis am beliebtesten: &#129322;, &#128525;, &#127814; und &#128293;. <a href="https://www.bravo.de/sexting-emojis-was-bedeuten-diese-symbole-376259.html">Sexting-Emojis scheinen also ziemlich beliebt zu sein, wir erkl&auml;ren euch, was die Symbole bedeuten.</a> &#128584;<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div></p><p><a class="btn btnLinkHighlight" href="https://www.bravo.de/welches-emoji-passt-zu-dir-dein-sternzeichen-verraet-es-377888.html">WELCHES EMOJI PASST ZU DEINEM STERNZEICHEN?&nbsp;</a></p><div id="dikr-responsive-ads-posterad" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-posterad"></div><span class="article__shifted-jump-label" id="diese_10_emojis_lassen_dich_alt_wirken_nbsp_">&nbsp;</span><h2 class="headline">Diese 10 Emojis lassen dich "alt" wirken!&nbsp;</h2><p><strong>Die Teilnehmer*innen der Studie haben gevotet, welche Emojis f&uuml;r sie am Uncoolsten sind und nur noch von alten Leuten verwendet werden.</strong> Die Prozentanzahl&nbsp;zeigt, welche Emojis unter den Befragten die meisten Stimmen bekommen haben.&nbsp;<span class="highlightText">Zu den grunds&auml;tzlich unbeliebtesten Emojis geh&ouml;ren &uuml;brigens diese beiden Kandidaten: &#128128; und &#9760;&#65039;.</span> Aber hier kommt jetzt die Top 10 &ndash; diese Emojis lassen euch alt wirken:&nbsp;</p><ol><li>&#128077; &ndash; 24 %&nbsp;</li><li>&#10084;&#65039; &ndash; 22 %</li><li>&#128076; &ndash; 20 %</li><li>&#10004;&#65039; &ndash; 17 %&nbsp;</li><li>&#128169; &ndash; 17 %</li><li>&#128557; &ndash; 16 %</li><li>&#128584; &ndash; 15 %</li><li>&#128079; &ndash; 10 %&nbsp;</li><li>&#128139; &ndash; 10 %&nbsp;</li><li>&#128556; &ndash; 9 %</li></ol><p><div class="pollSection quiz poll" data-behavior="bdu-poll-widget" data-poll-id="6076dfb88f6ce7b7fd5d4482">
    <h2 class="headline" data-role="bdu-poll-question"></h2>


    <form data-role="bdu-poll-form">
        <div>
            <div class="poll">
                <div class="vote-form">
                    <div class="choices">
                        <div class="form-item form-type-radios radios form-item-choice">
                            <ul id="edit-choice" class="checkList">
                                <li data-role="bdu-poll-answer-template" class="form-item form-type-radio radio form-item-choice">
                                    <input name="vote" class="radio" type="radio">
                                    <label><span class="labelText" data-role="bdu-poll-answer-text"></span></label>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <button class="btn btnPrimary form-submit" type="submit">Abstimmen</button>
                </div>
            </div>
        </div>
    </form>

    <ol class="resultList" data-role="bdu-poll-results">
        <li class="content" data-role="bdu-poll-voting-confirmation">
            <span class="answer" data-role="bdu-poll-voting-confirmation-text">
            </span>
        </li>
        <li class="content" data-role="bdu-poll-answer-template">
            <span class="answer">
                <p data-role="bdu-poll-answer-text"></p>
                <div class="progressbar">
                    <progress max="100" value="0" data-role="bdu-poll-answer-percentage"></progress>
                    <span class="label" data-role="bdu-poll-answer-percentage"></span>
                </div>
                <span class="label" data-role="bdu-poll-answer-votes"></span>
            </span>
        </li>
    </ol>

</div>
&nbsp;</p>
              <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
        <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
        <div id="bakh-teaser-native_2" class="bakh bakh-teaser bakh-teaser-native"></div>
        <div id="dikr-teaser-native_2" class="bakh bakh-teaser bakh-teaser-native"></div>
      
      <!-- more links -->
              <div class="border-box noPrintContent">
          <h2 class="headline"><span>Mehr zum Thema</span></h2>
          <ul class="list list--links typo--linklist">
            <li><a href="https://www.bravo.de/pokemon-neues-twitter-emoji-veroeffentlicht-389787.html" >„Pokémon“: Neues Twitter-Emoji veröffentlicht!</a></li>
            <li><a href="https://www.bravo.de/217-neue-emojis-mit-ios-145-update-389115.html" >217 neue Emojis mit iOS 14.5 Update!</a></li>
            <li><a href="https://www.bravo.de/tiktok-hirn-emoji-389035.html" >„Tiktok“-Jugendsprache: geheime Sex-Bedeutung des Hirn-Emojis 🧠</a></li>
            <li><a href="https://www.bravo.de/herz-emoji-symbol-bedeutung-386038.html" >Herz-Emoji: Symbol &amp; Bedeutung</a></li>
    </ul>
        </div>
      
      <!-- tags -->
              
  
  <ul class="metaList tagList ">
          <li><a class="tag_cloud_color3" href="/whatsapp">Whatsapp</a></li>
          <li><a class="tag_cloud_color2" href="/handy-und-games">Handy und Games</a></li>
          <li><a class="tag_cloud_color1" href="/handy">Handy</a></li>
          <li><a class="tag_cloud_color3" href="/fun">Fun</a></li>
      </ul>
      
    </div>
  </div>

  <footer>
    <!---->
    <section class="commentSection">
      <!-- nativendo -->
      <div id="nativendo-artikel"></div>

<div id="nativendo-placement-610x240"></div>
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

            
                <div class="taboolaWrapper">
            <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>            <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>          </div>
      
                <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
          </section>

  </footer>
</article>

</main>

<!-- grid column for right fixed aside content modules -->
<aside class="grid">
  <div class="gridContainer">
    <div class="grid">
                <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca "></div>

        <section id="node-400802"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.bauer-plus.de/bravo-content" title="Lass dir deine BRAVO einfach zuschicken 😎">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/bravo_abo_sidebar.jpg?itok=Db6ns2oP" width="300" height="300" alt="BRAVO ABO Sidebar Cover Grafik " title="BRAVO ABO Sidebar Cover Grafik  - BRAVO" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="https://www.bauer-plus.de/bravo-content" title="Lass dir deine BRAVO einfach zuschicken 😎">
          Lass dir deine BRAVO einfach zuschicken 😎        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-329221"
           class=" gridContainer teaser teaserArticle teaser--background-color-3"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/wahrheit-oder-pflicht-die-besten-fragen-und-aufgaben-329221.html" title=""Wahrheit oder Pflicht": 250+ Fragen und Aufgaben! ">
        <div class="image-overlay-wrapper icon icon--brv icon-play_alternative"><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/wahrheit_oder_pflicht_fragen_und_aufgaben_lustig.jpg?itok=cjEBhxxA" width="300" height="300" alt="Wahrheit oder pflicht fragen aufgaben lustig" title="Wahrheit oder pflicht fragen aufgaben lustig - AaronAmat / iStock" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/wahrheit-oder-pflicht-die-besten-fragen-und-aufgaben-329221.html" title=""Wahrheit oder Pflicht": 250+ Fragen und Aufgaben! ">
          "Wahrheit oder Pflicht": 250+ Fragen und Aufgaben!         </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-386264"
           class=" gridContainer teaser teaserArticle teaser--background-color-3"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/peinliche-fragen-jungs-maedels-386264.html" title="200+ unangenehme Fragen an Jungs und Mädchen: So peinlich! ">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/unangenehme_fragen_jungs_und_madchen.jpg?itok=D6_HlN-C" width="300" height="300" alt="unangenehme fragen an jungs und mädchen, peinlich, cringe" title="unangenehme fragen an jungs und mädchen, peinlich, cringe - Deagreez / iStock" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/peinliche-fragen-jungs-maedels-386264.html" title="200+ unangenehme Fragen an Jungs und Mädchen: So peinlich! ">
          200+ unangenehme Fragen an Jungs und Mädchen: So peinlich!         </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-388991"
           class=" gridContainer teaser teaserArticle teaser--background-color-2"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://lnk.to/BRAVOHits2022" title="Keinen Plan, was du hören sollst? Gönn dir die BRAVO Hits 118! 😎">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/bravo_hits_118_tolle_musik_fuer_deinen_sommer_.jpeg?itok=37eYQV6o" width="300" height="300" title="Bravo" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="https://lnk.to/BRAVOHits2022" title="Keinen Plan, was du hören sollst? Gönn dir die BRAVO Hits 118! 😎">
          Keinen Plan, was du hören sollst? Gönn dir die BRAVO Hits 118! 😎        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-375771"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/die-echten-namen-der-berlin-tag-und-nacht-darsteller-375771.html" title=""Berlin – Tag & Nacht": Die echten Namen der BTN-Darsteller*innen">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/die_echten_namen_der_berlin_tag_und_nacht_darsteller.jpg?itok=J5EybLvO" width="300" height="300" alt="&quot;Berlin – Tag &amp; Nacht&quot;: Die echten Namen der BTN-Darsteller*innen" title="&quot;Berlin – Tag &amp; Nacht&quot;: Die echten Namen der BTN-Darsteller*innen - PR / RTLZWEI" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/die-echten-namen-der-berlin-tag-und-nacht-darsteller-375771.html" title=""Berlin – Tag & Nacht": Die echten Namen der BTN-Darsteller*innen">
          "Berlin – Tag & Nacht": Die echten Namen der BTN-Darsteller*innen        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-388133"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.bravo.de/your-voice" title="Bei coolen Umfragen mitmachen und gewinnen? Registrier dich jetzt bei BRAVO your voice! ">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/bravo_your-voice_logo.jpg?itok=Llw-87nT" width="300" height="300" alt="Bei coolen Umfragen mitmachen und gewinnen? Registrier dich jetzt!" title="BRAVO" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="https://www.bravo.de/your-voice" title="Bei coolen Umfragen mitmachen und gewinnen? Registrier dich jetzt bei BRAVO your voice! ">
          Bei coolen Umfragen mitmachen und gewinnen? Registrier dich jetzt bei BRAVO your voice!         </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
  
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2 "></div>
        </div>
  </div>
</aside>


    </div>

    <div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>

    <!-- page footer -->
    <footer class="footer">
      <div class="footer__channel">
          <a href="/dr-sommer" class="footer__channel-logo footer__channel-logo--drsommer"><img src="/sites/all/themes/bravo/images/drsommer.png" width="341" height="86" /></a><a href="/bravo-girl" class="footer__channel-logo footer__channel-logo--girl"><img src="/sites/all/themes/bravo/images/girl.png" width="211" height="188" /></a><a href="/sport_homepage" class="footer__channel-logo footer__channel-logo--sport"><img src="/sites/all/themes/bravo/images/sport.png" width="340" height="121" /></a>      </div>
      <div class="footer__inner-wrapper">
          <div class="footer__icons">
              <a href="https://www.instagram.com/bravomagazin" title="Instagram" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-instagram"></span>
              </a>
              <a href="https://twitter.com/bravomagazin" title="Twitter" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-twitter"></span>
              </a>
              <a href="https://de-de.facebook.com/BRAVO.de/" title="Facebook" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-facebook"></span>
              </a>
              <a href="https://www.bauer-plus.de/zeitschriften/kinder-jugend/bravo?advertiser=hbv&etcc_med=dis&etcc_cmp=bravo_promo&etcc_ctv=footer&etcc_grp=bravo" title="Shop" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-abo-text"></span>
              </a>
          </div>
          <ol class="footer__legally">
              <li><a href="https://www.bauer-plus.de/bravo-footer" class="footerBtn">Abo</a></li><li><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html" class="footerBtn">E-Paper</a></li><li><a href="https://www.bravo.de/impressum" class="footerBtn">Impressum</a></li><li><a href="/cookies" class="footerBtn">Cookies</a></li><li><a href="https://www.bravo.de/sport/datenschutzerklaerung-228839.html" class="footerBtn">Datenschutz</a></li><li><a href="https://www.bravo.de/datenschutz?showprivacymanager" class="footerBtn">Datenschutzmanager</a></li><li><a href="/dr-sommer/sicher-im-internet-261071.html" class="footerBtn">Jugendschutz</a></li><li><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="footerBtn">Nutzungsbasierte Online Werbung</a></li><li><a href="https://www.bravo.de/nutzungsbedingungen-230725.html" class="footerBtn">Nutzungsbedingungen</a></li><li><a href="https://www.bravo.de/das-ist-bravo-379208.html" class="footerBtn">Über uns</a></li>          </ol>
          <div class="footer__copy">
              &copy;BRAVO 2022          </div>
      </div>
    </footer>
  </div>
</div>
        <script type="text/plain" data-vendor="vibrant" data-type="script" data-content="&lt;script type=&quot;text/javascript&quot;&gt;
&lt;!--//--&gt;&lt;![CDATA[//&gt;&lt;!--
(function(d, s) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//images.intellitxt.com/ast/js/PID_20034/bauer_cs.js';

  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
//--&gt;&lt;!]]&gt;
&lt;/script&gt;"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_GcEgCkfTqk33I2KLxmvaIOyqK5tJfHHC5EiL8MXY8Y4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(src) {
      var a = document.createElement('script');
      a.type = 'text/javascript';
      a.async = true;
      a.src = src;
      var b = document.getElementsByTagName('script')[0];
      b.parentNode.insertBefore(a, b)
    })('//experience.tinypass.com/xbuilder/experience/load?aid=ZF4znaIHpu');
//--><!]]>
</script>
        <div id="fb-root"></div>
    <script type="text/plain" data-vendor="pinterest" data-type="script" data-content="&lt;script async defer src=&quot;//assets.pinterest.com/js/pinit.js&quot;&gt;&lt;/script&gt;"></script>

    <script type="text/javascript">
  window.isMobile = function() {
    let check = false;
    (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
    return check;
  };

  if (window.__tcfapi !== 'undefined' && xcelAdblockDetect !== 'undefined' && !xcelAdblockDetect.getCookie() && !isMobile()) {
    window.__tcfapi('addEventListener', 2, async (tcData, success) => {
      if (success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete')) {
        xcelAdblockDetect.detectAny().then((detected) => {
          if (detected) {
            xcelAdblockDetect.toggleWarning()
          }
        })
      }
    })
  }
</script>
    </body>

</html>

