<!DOCTYPE html>

<html id="html" class="no-js dr-sommer"><!--<![endif]-->
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        

<script type="text/javascript">
  !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script type="text/javascript">
  var accepted = false
  window._sp_ = {
    config: {
      accountId: 375,
      propertyId: 1723,
      privacyManagerId: 165126,
      baseEndpoint: 'https://privacy.bravo.de'
    }
  }

  window.__tcfapi('addEventListener', 2, async (tcData, success) => {
    if (success && tcData.eventStatus === 'useractioncomplete') {
      Drupal.behaviors.xcel_cookie_consent.init()
    }
  })
</script>
<script src="https://privacy.bravo.de/wrapperMessagingWithoutDetection.js" type="text/javascript"></script>

<script type="text/javascript">
  window.openPrivacyManager = function() {
    window._sp_.loadPrivacyManagerModal(165126)
  }
</script>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WTD9NP');</script>
        <!-- End Google Tag Manager -->

        <meta charset="utf-8"/>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/400648" />
<link rel="shortcut icon" href="https://www.bravo.de/sites/all/themes/bravo/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="preload" href="//data-fd9ab41e47.bravo.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle" />
<title>Mann lässt Penis operieren: länger und breiter! | BRAVO</title>
<meta name="robots" content="noindex,follow,max-image-preview:large" />
<meta name="description" content="Ein Mann aus Deutschland war mit seinem Penis unzufrieden und ließ ihn kurzerhand per OP verlängern und breiter machen. 🍆" />
<meta name="keywords" content="kleiner penis, kleinster penis, penis vergrößern, penis verlängern, penis länger machen, penis breiter machen" />
<meta name="news_keywords" content="Besser leben, Körper, News" />
<meta property="og:title" content="Mann lässt Penis operieren: länger und breiter! | BRAVO" />
<meta property="og:description" content="Ein Mann aus Deutschland war mit seinem Penis unzufrieden und ließ ihn kurzerhand per OP verlängern und breiter machen. 🍆" />
<meta property="og:site_name" content="Bravo.de" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.bravo.de/assets/field/image/mann-laesst-penis-operieren-laenger-und-breiter.jpg" />
<meta property="twitter:description" content="Ein Mann aus Deutschland war mit seinem Penis unzufrieden und ließ ihn kurzerhand per OP verlängern und breiter machen. 🍆" />
<meta property="twitter:title" content="Mann lässt Penis operieren: länger und breiter! | BRAVO" />
<meta property="twitter:image" content="https://www.bravo.de/assets/field/image/mann-laesst-penis-operieren-laenger-und-breiter.jpg" />
<meta property="article:section" content="Körper" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn.stroeerdigitalgroup.de" />
<link rel="dns-prefetch" href="//privacy.stroeerdigitalgroup.de" />
<link rel="dns-prefetch" href="//cdn-a.yieldlove.com" />
<link rel="dns-prefetch" href="//s400.mxcdn.net" />
<link rel="dns-prefetch" href="//js.adscale.de" />
<link rel="dns-prefetch" href="//ih.adscale.de" />
<link rel="dns-prefetch" href="//tracking.m6r.eu" />
<link rel="dns-prefetch" href="//adservice.google.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//cdn.stroeerdigitalmedia.de" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//script.ioam.de" />
<link rel="dns-prefetch" href="//experience.tinypass.com" />
<link rel="dns-prefetch" href="//d.nativendo.de" />
<link rel="dns-prefetch" href="//static.cleverpush.com" />
<link rel="preconnect" href="//fonts.gstatic.com" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <link rel="shortcut icon" href="sites/all/themes/bravo/images/icons/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="sites/all/themes/bravo/images/icons/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="sites/all/themes/bravo/images/icons/apple-touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad-retina.png" />

        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />

        <style>
                    </style>

      <link rel="preload" href="https://www.bravo.de/assets/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" as="style">
<link rel="preload" href="https://www.bravo.de/assets/css/css_G0FLcDiI7K25KWwfEjogMvgAp9HlYVx0nuhd3tIX-_k.css" as="style">
<link rel="preload" href="https://www.bravo.de/assets/css/css_dCoqm9yZW0wv5b1lTjUSKjEZ08q4EkaJqBolFYwYRZM.css" as="style">
<link rel="preload" href="https://www.bravo.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" as="style">
<link rel="preload" href="https://privacy.bravo.de/wrapperMessagingWithoutDetection.js" type=" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_bOYLClVKczluwBCk1OFXrjA0R25DiTZkAF9ZcJsab5k.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_k4RI1mrgICFk6s6dKb8ZXrkXyQHY361ZAm_PwqfB1oc.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_PFB9P6hstbkf8ZieXVj5XssHYchgjLGXj_3kTKvAgVc.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_BYXJ3yeQ4-Wo0ur8XPf6t1XFF5Sct3Z33GlaXOuxBlA.js" as="script">
<link rel="preload" href="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-bravo/metaTag.min.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_edZWd_QrAwnYqU9tOYBq_X_Pbx5rhzSsOLmyw9GHrjY.js" as="script">
<link rel="preload" href="//data-fd9ab41e47.bravo.de/iomm/latest/bootstrap/loader.js" as="script">
<link rel="preload" href="//script.ioam.de/iam.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_RpySL4gzEqxKjYIvcVIQe7DIrDfwalzzm670rKA16xk.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_yvEHC9nZMNdkqw6dv1VW_Fl3RbiCIU5t3tqIY3RPnmU.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_ZbcfNKeWuogBKdXWnpWHPO0_x11gZXc3RsT56hB032Y.js" as="script">
<link rel="preload" href="https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.woff?32" as="font" type="font/woff" crossorigin>
<style type="text/css">
  @font-face {
    font-family: 'bravo_iconfont';
    src: url('https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.eot?32');
    src: url('https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.eot?32#iefix') format('eot'),
    url('https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.woff?32') format('woff'),
    url('https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.ttf?32') format('truetype'),
    url('https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.svg?32#bravo_iconfont') format('svg');
    font-display: swap;
  }
</style>



        <link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_G0FLcDiI7K25KWwfEjogMvgAp9HlYVx0nuhd3tIX-_k.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_dCoqm9yZW0wv5b1lTjUSKjEZ08q4EkaJqBolFYwYRZM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />

      <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700|Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">

      <script type="text/javascript" src="https://www.bravo.de/assets/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_bOYLClVKczluwBCk1OFXrjA0R25DiTZkAF9ZcJsab5k.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_k4RI1mrgICFk6s6dKb8ZXrkXyQHY361ZAm_PwqfB1oc.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_PFB9P6hstbkf8ZieXVj5XssHYchgjLGXj_3kTKvAgVc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
     var s   = document.createElement('script');
     s.type  = 'text/javascript';
     s.async = true;
     s.src   = 'https://d.nativendo.de/cds/delivery/init';
     var sc  = document.getElementsByTagName('script')[0];
     sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_BYXJ3yeQ4-Wo0ur8XPf6t1XFF5Sct3Z33GlaXOuxBlA.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-bravo/metaTag.min.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_edZWd_QrAwnYqU9tOYBq_X_Pbx5rhzSsOLmyw9GHrjY.js"></script>
<script type="text/javascript" src="//data-fd9ab41e47.bravo.de/iomm/latest/bootstrap/loader.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var iom = iom || {c:function(){}};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_RpySL4gzEqxKjYIvcVIQe7DIrDfwalzzm670rKA16xk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
  var _customTask = function() {
    return function(model) {
      // Add the PII pattern
      const piiRegex = /([^=&?/]+(@|%40|%2540)[^&?]+)/g
      const globalSendTaskName = '_' + model.get('trackingId') + '_sendHitTask'
      // Fetch reference to the original sendHitTask
      const originalSendTask = window[globalSendTaskName] = window[globalSendTaskName] || model.get('sendHitTask')
      // Overwrite sendHitTask with PII purger
      model.set('sendHitTask', function (sendModel) {
        sendModel.set(
          'hitPayload',
          sendModel.get('hitPagityload').replace(piiRegex, ''),
          true
        )
        originalSendTask(sendModel)
      })
    };
  };
  ga('create', 'UA-16104158-8', 'bravo.de');
  ga('set', 'anonymizeIp', true);
  ga('set', 'dimension1', 'Dr. Sommer');ga('set', 'dimension2', 'Körper');ga('set', 'dimension3', 'none');ga('set', 'dimension15', 'none');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension36', 'bravo_team');ga('set', 'dimension32', 'dr._sommer|koerper');ga('set', 'dimension33', 'besser_leben|koerper|news');ga('set', 'dimension4', 'Mann lässt Penis operieren: länger und breiter!');ga('set', 'dimension8', 'article');ga('set', 'dimension10', 'anonym');ga('set', 'dimension12', '2022-04-27 17:57:00');ga('set', 'dimension13', '2022-04-27 18:09:01');ga('set', 'dimension14', '400648');ga('set', 'dimension42', '');ga('set', 'dimension48', '0');ga('set', 'dimension49', '0');ga('set', 'dimension57', '0');ga('set', 'dimension69', '0');ga('set', 'dimension58', '1');  if (navigator.userAgent.match(/IntouchAppIOS/i)) {
    ga('set', 'dimension6', 'App iOS');
  }
  if (navigator.userAgent.match(/IntouchAppAndroid/i)) {
    ga('set', 'dimension6', 'App Android');
  }
  if (typeof sourcepoint !== 'undefined') {
    sourcepoint.hasVendorConsent('5e542b3a4cd8884eb41b5a72')
      .then(resolve => {
        if (resolve) {
          ga('set', 'dimension67', 'cleverpush|vibrant|pinterest');ga('send', 'pageview');
        }
      })
      .catch(error => {
        console.log(error)
      })
  }
}

//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_yvEHC9nZMNdkqw6dv1VW_Fl3RbiCIU5t3tqIY3RPnmU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"bravo","theme_token":"1EyuShMFJzRRf2WfTX6CYwDRgZX-mFC1W9E2NSOha9M","js":{"0":1,"1":1,"2":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"sites\/all\/modules\/composer\/bdu_amazon_widget\/js\/affiliate-disclaimer.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.min.js":1,"3":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/bravo\/teaserlist_ads.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.min.js":1,"4":1,"public:\/\/languages\/de_iPafrC1TNB1428ylPcwYExSYk-9EnvUbqcXZC4OTZxs.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"5":1,"sites\/all\/modules\/composer\/bdu_poll\/bdu_poll.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-bravo\/metaTag.min.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_pinterest.js":1,"\/\/data-fd9ab41e47.bravo.de\/iomm\/latest\/bootstrap\/loader.js":1,"\/\/script.ioam.de\/iam.js":1,"6":1,"sites\/all\/modules\/composer\/xcel_cookie_consent\/dist\/js\/script.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"7":1,"sites\/all\/themes\/bravo\/js\/masonry.min.js":1,"sites\/all\/themes\/bravo\/js\/imagesloaded.min.js":1,"sites\/all\/themes\/bravo\/js\/script.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/html5shiv.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.flexslider.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.plugins.js":1,"sites\/all\/themes\/bravo\/js\/slider.js":1,"sites\/all\/themes\/bravo\/js\/slick.js":1,"sites\/all\/themes\/bravo\/js\/gossipSlickSwiper.js":1,"sites\/all\/themes\/bravo\/js\/nextNavi.js":1,"sites\/all\/themes\/bravo\/js\/breakpoints.js":1,"sites\/all\/themes\/bravo\/js\/slider_xcel.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/composer\/xcel_adm_tool\/xcel_adm_tool.css":1,"sites\/all\/modules\/composer\/xcel_cookie_consent\/dist\/css\/xcel-cookie-consent.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/composer\/bdu_amazon_widget\/css\/amazonwrapper.css":1,"sites\/all\/themes\/bravo\/css\/style-theme-drsommer.css":1,"sites\/all\/themes\/bravo\/css\/style.css":1}},"amazonWidget":{"bundle":{"autocompletePath":"\/bdu_amazon_widget\/bundle\/autocomplete"}},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"bdu_poll":{"widget_service_url":"https:\/\/poll.xceler8.io\/"},"responsive_ads_adtag":"sommer_koerper","dikr_responsive_ads_custom_params":{"kvpagetype":"article_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":"","sourcepointVendorsIds":{"cleverpush":"5e77928e9cb08971eb078f60","amazon":"5e7e1298b8e05c5a7d171cee","facebook":"5e716fc09a0b5040d575080f","instagram":"5e7e5243b8e05c1c467daa57","pinterest":"5e839a38b8e05c4e491e738e","spotify":"5e7ad2ef1affb21bd098ccef","twitter":"5e71760b69966540e4554f01","youtube":"5e7ac3fae30e7d1bc1ebf5e8","jotform":"5f599f539e649e174868e2c9","kr3m":"5e717c3a9a0b5040d5750816","tipser":"5f599f768d26e98912df9316","tipsershop":"5f599f768d26e98912df9316","vibrant":"5e837054a10b3a1d0843ff32","tiktok":"5e7f6927b8e05c4e491e7380","longtail":"5f22ce19edb00a1a846a6f8f","classic-trader":"60101a71d691600912ce5d84"},"additionalConsentCookieName":"euconsent-v2-embeds"});
//--><!]]>
</script>
    </head>

    
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-400648 node-type-article article ">

          <script type="text/plain" data-vendor="cleverpush" data-type="script" data-content="&lt;script src=&quot;https://static.cleverpush.com/channel/loader/X8roMDoZEaz4AtQnW.js&quot; async&gt;&lt;/script&gt;"></script>
    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTD9NP"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--

           bdu_screen_init();
           
           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobbravo",
"cp":"BraDrSoM_Koe",
"sv":"mo",
"sc":"yes"
}
iom.h(iam_data,1);
            } else {
                var iam_data = {
"st":"bravo",
"cp":"BraDrSo_Koe",
"sv":"i2",
"sc":"yes"
}
iom.c(iam_data,1);
            }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        bdu_screen_init();
        if (bdu_screen !== 'smartphone') {
          IOMm('configure', { st: 'bravo', dn: 'data-fd9ab41e47.bravo.de' });
          IOMm('pageview', { cp: 'BraDrSo_Koe' });
        } else {
          IOMm('configure', { st: 'mobbravo', dn: 'data-fd9ab41e47.bravo.de' });
          IOMm('pageview', { cp: 'BraDrSoM_Koe' });
        }

//--><!]]>
</script>
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>
<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>

<div class="outerWrapper">
  <div class="adRowTopWrapper">
    <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
  </div>

  <div class="adColumn">
    <div class="dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>
  </div>

  <div class="navi-header__plain-colored-bg"></div>

  <div id="wrapper">
    <div id="bp">
      <span class="layout"></span>
      <span class="ad"></span>
    </div>

    <!-- ad column right and left - skyscraper format 160x600 -->
      <header class="navi-header navi-header--drsommer">
          <div class="navi-header__wrapper">

              <ul class="navi-header__channel"><li class="0 first"><a href="/">BRAVO</a></li>
<li class="1"><a href="/dr-sommer" class="active">Dr. Sommer</a></li>
<li class="2"><a href="/bravo-girl">BRAVO GiRL!</a></li>
<li class="3 last"><a href="/sport_homepage">BRAVO Sport</a></li>
</ul>
              <div class="navi-header__navi-wrapper">
                  <nav class="navi-header__navi">
                      <ul class="navi-header__navi-first-level">
                          <li class="first leaf"><a href="/dr-sommer/liebe">Liebe</a></li>
<li class="leaf"><a href="/dr-sommer/sex">Sex</a></li>
<li class="leaf"><a href="/dr-sommer/gefuehle" title="">Gefühle</a></li>
<li class="leaf"><a href="/dr-sommer/gesundheit">Gesundheit</a></li>
<li class="leaf"><a href="/dr-sommer/koerper">Körper</a></li>
<li class="leaf"><a href="https://www.bravo.de/dr-sommer-spannende-sex-fragen-377774.html">Dr. Sommer Fragen</a></li>
<li class="leaf"><a href="https://www.bravo.de/dr-sommer/dr-sommer-tv">Videos</a></li>
<li class="last leaf"><a href="https://www.bravo.de/themen">Alle Themen</a></li>
                      </ul>
                      <div class="navi-header__social-icons">
                          <a href="/gewinnspiele" title="Gewinnspiele" target="_blank">
                              <span class="icon icon--brv icon--social-header icon--with-description icon-gift">
                                  <span class="icon__text">Win</span>
                              </span>
                          </a>
                          <a href="/psychotest" title="Psychotests" target="_blank">
                              <span class="icon icon--brv icon--social-header icon--with-description icon-questionmark">
                                  <span class="icon__text">Test</span>
                              </span>
                          </a>
                          <a href="/spiele-bravo-playground" title="Spiele" target="_blank">
                          <span class="icon icon--brv icon--social-header icon--with-description icon-game_controller">
                                  <span class="icon__text">Spiele</span>
                              </span>
                          </a>
                          <a href="https://www.instagram.com/bravomagazin" title="Instagram" rel="noopener" target="_blank">
                              <span class="icon icon--brv icon--social-header icon-instagram"></span>
                          </a>
                          <a href="https://twitter.com/bravomagazin" title="Twitter" rel="noopener" target="_blank">
                              <span class="icon icon--brv icon--social-header icon-twitter"></span>
                          </a>
                          <a href="https://de-de.facebook.com/BRAVO.de/" title="Facebook" rel="noopener" target="_blank">
                              <span class="icon icon--brv icon--social-header icon-facebook"></span>
                          </a>
                          <a href="https://www.tiktok.com/@bravomagazin?" title="TikTok" target="_blank">
                            <span class="icon icon--brv icon--social-header icon--with-description icon-tiktok"></span>
                          </a>
                      </div>
                  </nav>
                                    <a href="https://shop.bravo.de/" title="Abo" class="navi-header__mobile-abo-link" rel="noopener" target="_blank">
                      <span class="icon icon--brv icon--social-header icon--with-description icon-bag">
                          <span class="icon__text">Shop</span>
                      </span>
                  </a>
                  <div id="burger"
                       class="navi-header__burger"
                       onclick="BMG_BDUV.ui.nextNavi.showBurgerMenu()">
                      <span></span>
                      <span></span>
                      <span></span>
                  </div>
              </div>

                                <a class="navi-header__logo" href="/dr-sommer"><img src="https://www.bravo.de/sites/all/themes/bravo/images/drsommer.png" alt="Bravo"></a>
              
          </div>
      </header>

      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>

      
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>

      
          <div class="list--gossip__wrapper">
        <div class="list list--horizontal list--gossip typo--list-gossip">
          <div class="list--gossip__element"><span>Dr. Sommer Top-Themen:</span></div>
          <div class="list--gossip__element"><a href="https://www.bravo.de/lgbtq">LGBTQ+</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/dr-sommer/penis">Penis-Fakten</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/dr-sommer/scheide">Vulva-Fakten</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/dr-sommer/gesundheit">Gesundheit</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/dr-sommer/kondomgroesse-so-misst-du-sie-340898.html">Kondom-Größe</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/dr-sommer/so-nimmst-du-die-pille-richtig-ein-242493.html">Pillen-Einnahme</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/selbstliebe-lernen-389078.html">Selbstliebe lernen</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/dr-sommer-sprechstunde-der-podcast">Podcast</a></div>        </div>
        <div class="list--gossip__tail"></div>
      </div>
    
        
    <!-- container for liquid and fixed gridColumns -->
    <div class="gridContainer">
      <!-- grid column for left liquid main content modules -->
<main class="grid" >
  <article class="articleDetail" itemscope itemtype="http://schema.org/Article">

  <header id="js-quizTop">
    <div class="clearfix">
      <!-- NON-AD-ARTICLES -->
              <div class="clearfix">
          <!-- content date -->
          <time datetime="2022-04-27T17:57:00+02:00" class="timestamp"><em class="placeholder">27.04.2022 | 17:57</em> Uhr</time>        </div>
          </div>

    <!-- title -->
    <h1 class="headline">Mann lässt Penis operieren: länger und breiter!</h1>
    <!-- AD-ARTICLES -->
    
    <div class="clearfix js-quizToggle">

      <!-- author -->
      <a href="/member/bravo-team-18" rel="author">
    <ul class="metaList authorList followSection " itemscope="" itemtype="http://schema.org/Person">
        <li class="userpicture">
                            <img src="https://www.bravo.de/assets/styles/thumbnail_65x65/public/field/image/bravo_online.001.jpeg?itok=p1CPUS_7">
                    </li>
        <li class="username">BRAVO Team<br></li>
        <li class="userstatus" itemprop="jobTitle"></li>
    </ul>
</a>

      <!-- share elemnt -->
      
<ul class="metaList sharingList adjust fullWidth sharingList-processed default" data-behavior="share_element">
        <li class="shareElement"  data-shared-url="https://www.bravo.de/mann-laesst-penis-operieren-laenger-und-breiter-400648.html" data-share-provider="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bravo.de%2Fmann-laesst-penis-operieren-laenger-und-breiter-400648.html" title="Facebook" rel="noopener" target="_blank">
            <span class="icon icon--brv icon--social-header icon-facebook"></span>
        </a>
      </li>
        
              <li class="shareElement">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.bravo.de%2Fmann-laesst-penis-operieren-laenger-und-breiter-400648.html"  data-shared-url="https://www.bravo.de/mann-laesst-penis-operieren-laenger-und-breiter-400648.html" data-share-provider="pinterest" data-pin-do="buttonPin" data-pin-media="https://www.bravo.de/assets/styles/image_style_article_image/public/field/image/mann-laesst-penis-operieren-laenger-und-breiter.jpg?itok=QMZLw5ji" data-pin-custom="true" class="icon icon--brv icon--social-header icon-pinterest" title="Pinterest" target="_blank">
        </a>
      </li>
      
      <li class="shareElement"  data-shared-url="https://www.bravo.de/mann-laesst-penis-operieren-laenger-und-breiter-400648.html" data-share-provider="whatsapp">
      <a href="whatsapp://send?text=https%3A%2F%2Fwww.bravo.de%2Fmann-laesst-penis-operieren-laenger-und-breiter-400648.html" title="Whatsapp" rel="noopener" target="_blank">
          <span class="icon icon--brv icon--social-header icon-whatsapp"></span>
      </a>
    </li>
      </ul>    </div>

          <div class="articleContent js-quizToggle">
        <p>Ein Mann aus Deutschland war mit seinem Penis unzufrieden und ließ ihn kurzerhand per OP verlängern und breiter machen. &#127814;</p>      </div>
    
      <div class="affiliate-disclaimer js-affiliate-disclaimer">
    <div class="affiliate-disclaimer__title">
      <span>Affiliate-Hinweis für unsere Shopping-Angebote</span>
      <span class="affiliate-disclaimer__toggle affiliate-disclaimer__toggle js-affiliate-disclaimer-toggle"></span>
    </div>
    <div class="affiliate-disclaimer__text js-affiliate-disclaimer-text">
      Die genannten Produkte wurden von unserer Redaktion persönlich und unabhängig ausgewählt. Beim Kauf in einem der verlinkten Shops (Affiliate-Link) erhalten wir eine geringfügige Provision, die redaktionelle Selektion und Beschreibung der Produkte wird dadurch nicht beeinflusst.
    </div>
  </div>

    <!-- video / image -->
    <div class="js-quizToggle">
              <figure class="landscape article__image">
  <img src="https://www.bravo.de/assets/field/image/mann-laesst-penis-operieren-laenger-und-breiter.jpg" width="1080" height="1080" alt="Mann lässt Penis operieren: länger und breiter!" title="Mann lässt Penis operieren: länger und breiter! - RapidEye / iStockphoto" />  <figcaption>
          Er wollte die Länge seines Penis&#039; nicht länger hinnehmen!              <section class="copyright">RapidEye / iStockphoto</section>
      </figcaption>
</figure>
          </div>
  </header>

	

  <div class="articleContent typo--editor">
    <div class="js-quizToggle">
      <!-- body -->
      <span class="article__shifted-jump-label" id="er_hatte_bdquo_nur_7_5_cm_ldquo_">&nbsp;</span><h2 class="headline">Er hatte &bdquo;nur 7,5 cm&ldquo;</h2><p>Herr K. war nicht zufrieden mit der L&auml;nge seines Penis&lsquo; &ndash; und sah es offenbar nicht ein, diese Tatsache l&auml;nger hinzunehmen!<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div></p><p><strong>AUCH INTERESSANT:</strong></p><ul><li><strong><a href="https://www.bravo.de/gefaengnis-frau-wegen-instagram-fake-accounts-verurteilt-398431.html">Gef&auml;ngnis: Frau wegen Instagram Fake-Accounts verurteilt</a></strong></li><li><strong><a href="https://www.bravo.de/ist-auf-den-hintern-gucken-strafbar-396524.html">Ist auf den Hintern gucken strafbar?</a></strong></li><li><strong><a href="https://amzn.to/3lL9kJq">Shoppen und sparen! Das sind die besten Tages Deals bei Amazon!</a>*</strong></li></ul><p><strong>Der 36-J&auml;hrige habe bereits seit Jahren versucht, die L&auml;nge seines Glieds zu ver&auml;ndern.</strong> Schlie&szlig;lich messe sein Penis &bdquo;nur 7,5 cm&ldquo;, wohingegen der Durchschnitt in Deutschland bei ungef&auml;hr 13 cm liege, die <a href="https://www.ladbible.com/news/man-paid-3000-to-have-penis-lengthened-one-inch-20220114?source=pubitylatest&amp;utm_campaign=later-linkinbio-pubitylatest&amp;utm_content=later-23827202&amp;utm_medium=social&amp;utm_source=linkin.bio">LAD Bible</a> berichtet. &Uuml;brigens: Mit dieser L&auml;nge ist er weit vom <a href="https://www.bravo.de/dieser-mann-hat-den-kleinsten-penis-der-welt-398038.html">kleinsten Penis der Welt</a> entfernt, auch wenn das f&uuml;r ihn selbst wohl nur ein schwacher Trost ist. <span class="highlightText"><strong>Bevor Herr K. sich unter das Messer legte, h&auml;tte er bereits einige andere Dinge ausprobiert &ndash; alle ohne den gew&uuml;nschten Erfolg.</strong></span> Cremes, Pillen und sogar Penispumpen und Expander &hellip; er hat nichts unversucht gelassen! Schlie&szlig;lich blieb ihm nur noch die Operation.</p><span class="article__shifted-jump-label" id="so_gewann_sein_penis_an_masse">&nbsp;</span><h2 class="headline">So gewann sein Penis an Masse</h2><p><strong>Die Operation lie&szlig; Herr K. in Hannover bei Chirurg Dr. Christian Kerpen durchf&uuml;hren, einem Facharzt f&uuml;r Plastische und &Auml;sthetische Chirurgie.</strong> Dr. Kerpen hat sich auf die &bdquo;Eigenfettmethode&ldquo; spezialisiert, womit er den Penis von Herrn K. um 2 cm in L&auml;nge und Breite vergr&ouml;&szlig;ern konnte. <span class="highlightText"><strong>Hierbei wird Eigenfett des*der Patient*in genutzt, meist aus der Bauchgegend, und direkt in den Penis injiziert.</strong></span> Der Eingriff dauert 60 Minuten. Die so erlangten 2 cm betrachtet der Arzt mit Stolz: &bdquo;<em>Zwei Zentimeter in L&auml;nge und Breite &ndash; die machen einen gro&szlig;en Unterschied!</em>&ldquo; Hoffen wir, dass Herr K. das auch so sieht. &#128522;</p><p><em>*Affiliate-Link</em></p>
              <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
        <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
        <div id="bakh-teaser-native_2" class="bakh bakh-teaser bakh-teaser-native"></div>
        <div id="dikr-teaser-native_2" class="bakh bakh-teaser bakh-teaser-native"></div>
      
      <!-- more links -->
              <div class="border-box noPrintContent">
          <h2 class="headline"><span>Mehr zum Thema</span></h2>
          <ul class="list list--links typo--linklist">
            <li><a href="https://www.bravo.de/voting-zeigt-diese-fiktive-figur-hat-den-groessten-penis-397917.html" >Voting zeigt: Diese fiktive Figur hat den größten Penis</a></li>
            <li><a href="https://www.bravo.de/mann-mit-zwei-penissen-sex-mit-ueber-1000-menschen-398056.html" >Mann mit zwei Penissen: Sex mit über 1000 Menschen</a></li>
            <li><a href="https://www.bravo.de/278-piercings-im-penis-herr-der-ringe-liebt-sex-397948.html" >278 Piercings im Penis: "Herr der Ringe" liebt Sex</a></li>
            <li><a href="https://www.bravo.de/der-penis-alle-harten-fakten-247637.html" >Der steife Penis – alle harten Fakten!</a></li>
    </ul>
        </div>
      
      <!-- tags -->
              
  
  <ul class="metaList tagList ">
          <li><a class="tag_cloud_color1" href="/news">News</a></li>
          <li><a class="tag_cloud_color3" href="/dr-sommer/koerper">Körper</a></li>
          <li><a class="tag_cloud_color2" href="/besser-leben">Besser leben</a></li>
      </ul>
      
    </div>
  </div>

  <footer>
    <!---->
    <section class="commentSection">
      <!-- nativendo -->
      <div id="nativendo-artikel"></div>

<div id="nativendo-placement-610x240"></div>
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

            
                <div class="taboolaWrapper">
            <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>            <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>          </div>
      
                <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
          </section>

  </footer>
</article>

</main>

<!-- grid column for right fixed aside content modules -->
<aside class="grid">
  <div class="gridContainer">
    <div class="grid">
                <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca "></div>

        <section id="node-255257"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/intimrasur-fuer-maedchen-und-jungs-die-richtige-methode-255257.html" title="Intimrasur für Mädchen und Jungs: Die richtige Methode!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/intim-rasur.jpg?itok=lqrrOhm0" width="300" height="300" alt="Intim-Rasur" title="Intim-Rasur - B.Müller, Chris Rout/Alamy Stock Photo" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/intimrasur-fuer-maedchen-und-jungs-die-richtige-methode-255257.html" title="Intimrasur für Mädchen und Jungs: Die richtige Methode!">
          Intimrasur für Mädchen und Jungs: Die richtige Methode!        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-274145"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/dr-sommer/die-neue-vulva-galerie-274145.html" title="Die neue Vulva-Galerie!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/vulva_galerie_dr._sommer.001.jpeg?itok=GBRvWxiG" width="300" height="300" alt="Vulva Bilder Galerie" title="Vulva Bilder Galerie - Adene Sanchez / iStockPhoto" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/dr-sommer/die-neue-vulva-galerie-274145.html" title="Die neue Vulva-Galerie!">
          Die neue Vulva-Galerie!        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-255025"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/dr-sommer/ist-mein-penis-zu-klein-255025.html" title="Penis zu klein: Diese Größe ist normal! ">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/penis_zu_klein_diese_grosse_ist_normal.jpg?itok=s78a7ylK" width="300" height="300" alt="Penis zu klein: Diese Größe ist normal! " title="Penis zu klein: Diese Größe ist normal!  - iStock/Aleksandr Grechanyuk" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/dr-sommer/ist-mein-penis-zu-klein-255025.html" title="Penis zu klein: Diese Größe ist normal! ">
          Penis zu klein: Diese Größe ist normal!         </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-260479"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/dr-sommer/brueste-was-viele-maedchen-fragen-260479.html" title="Brüste: Was viele Mädchen fragen!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/brust_madchen_fragen.001.jpeg?itok=wpRHB9KY" width="300" height="300" alt="Brust Mädchen Fragen" title="Brust Mädchen Fragen - Angela Hampton Picture Library / Alamy Stock Photo" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/dr-sommer/brueste-was-viele-maedchen-fragen-260479.html" title="Brüste: Was viele Mädchen fragen!">
          Brüste: Was viele Mädchen fragen!        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-268643"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/selbstbefriedigung-tipps-fuer-jungen-und-maedchen-268643.html" title="Selbstbefriedigung: Tipps für Jungen und Mädchen!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/solosex_tipps.jpg?itok=9-WAQ7HE" width="300" height="300" alt="Selbstbefriedigung: Tipps für Jungen und Mädchen!" title="Selbstbefriedigung: Tipps für Jungen und Mädchen! - B.Müller/ BRAVO" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/selbstbefriedigung-tipps-fuer-jungen-und-maedchen-268643.html" title="Selbstbefriedigung: Tipps für Jungen und Mädchen!">
          Selbstbefriedigung: Tipps für Jungen und Mädchen!        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-267491"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/pille-wann-sie-nicht-mehr-wirkt-267491.html" title="Pille: Wann sie nicht mehr wirkt!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/wann_wirkt_die_pille_nicht.jpg?itok=Q2xJsjRG" width="300" height="300" alt="Pille: Wann sie nicht mehr wirkt!" title="Pille: Wann sie nicht mehr wirkt! - iStock/matsuriri" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/pille-wann-sie-nicht-mehr-wirkt-267491.html" title="Pille: Wann sie nicht mehr wirkt!">
          Pille: Wann sie nicht mehr wirkt!        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-382677"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/schwitzen-der-pubertaet-was-dagegen-hilft-382677.html" title="Schwitzen in der Pubertät: Was dagegen hilft!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/schwitzen_in_der_pubertaet.jpg?itok=_UFAXZ1z" width="300" height="300" alt="Schwitzen in der Pubertät" title="Schwitzen in der Pubertät - Shutterstock" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/schwitzen-der-pubertaet-was-dagegen-hilft-382677.html" title="Schwitzen in der Pubertät: Was dagegen hilft!">
          Schwitzen in der Pubertät: Was dagegen hilft!        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
    <section id="node-260047"
           class=" gridContainer teaser teaserArticle teaser--background-color-1"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/dr-sommer/beim-sex-den-penis-richtig-einfuehren-so-gehts-leicht-260047.html" title="Beim Sex den Penis richtig einführen - So geht&#039;s leicht!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/beim_sex_den_penis_richtig_einfuehren_so_gehts_leicht.jpg?itok=WoIbYA60" width="300" height="300" alt="beim_sex_den_penis_richtig_einfuehren_so_gehts_leicht" title="beim_sex_den_penis_richtig_einfuehren_so_gehts_leicht - Shutterstock" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/dr-sommer/beim-sex-den-penis-richtig-einfuehren-so-gehts-leicht-260047.html" title="Beim Sex den Penis richtig einführen - So geht&#039;s leicht!">
          Beim Sex den Penis richtig einführen - So geht&#039;s leicht!        </a>
      </p>
    </div>

  </section>

  <!-- count pixel -->
  
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2 "></div>
        </div>
  </div>
</aside>


    </div>

    <div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>

    <!-- page footer -->
    <footer class="footer">
      <div class="footer__channel">
          <a href="/" class="footer__channel-logo footer__channel-logo--bravo"><img src="/sites/all/themes/bravo/images/bravo.png" width="484" height="86" /></a><a href="/bravo-girl" class="footer__channel-logo footer__channel-logo--girl"><img src="/sites/all/themes/bravo/images/girl.png" width="211" height="188" /></a><a href="/sport_homepage" class="footer__channel-logo footer__channel-logo--sport"><img src="/sites/all/themes/bravo/images/sport.png" width="340" height="121" /></a>      </div>
      <div class="footer__inner-wrapper">
          <div class="footer__icons">
              <a href="https://www.instagram.com/bravomagazin" title="Instagram" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-instagram"></span>
              </a>
              <a href="https://twitter.com/bravomagazin" title="Twitter" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-twitter"></span>
              </a>
              <a href="https://de-de.facebook.com/BRAVO.de/" title="Facebook" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-facebook"></span>
              </a>
              <a href="https://www.bauer-plus.de/zeitschriften/kinder-jugend/bravo?advertiser=hbv&etcc_med=dis&etcc_cmp=bravo_promo&etcc_ctv=footer&etcc_grp=bravo" title="Shop" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-abo-text"></span>
              </a>
          </div>
          <ol class="footer__legally">
              <li><a href="https://www.bauer-plus.de/bravo-footer" class="footerBtn">Abo</a></li><li><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html" class="footerBtn">E-Paper</a></li><li><a href="https://www.bravo.de/impressum" class="footerBtn">Impressum</a></li><li><a href="/cookies" class="footerBtn">Cookies</a></li><li><a href="https://www.bravo.de/sport/datenschutzerklaerung-228839.html" class="footerBtn">Datenschutz</a></li><li><a href="/dr-sommer/sicher-im-internet-261071.html" class="footerBtn">Jugendschutz</a></li><li><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="footerBtn">Nutzungsbasierte Online Werbung</a></li><li><a href="https://www.bravo.de/nutzungsbedingungen-230725.html" class="footerBtn">Nutzungsbedingungen</a></li><li><a href="https://www.bravo.de/das-ist-bravo-379208.html" class="footerBtn">Über uns</a></li>          </ol>
          <div class="footer__copy">
              &copy;BRAVO 2022          </div>
      </div>
    </footer>
  </div>
</div>
        <script type="text/plain" data-vendor="vibrant" data-type="script" data-content="&lt;script type=&quot;text/javascript&quot;&gt;
&lt;!--//--&gt;&lt;![CDATA[//&gt;&lt;!--
(function(d, s) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//images.intellitxt.com/ast/js/PID_20034/bauer_cs.js';

  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
//--&gt;&lt;!]]&gt;
&lt;/script&gt;"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_ZbcfNKeWuogBKdXWnpWHPO0_x11gZXc3RsT56hB032Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(src) {
      var a = document.createElement('script');
      a.type = 'text/javascript';
      a.async = true;
      a.src = src;
      var b = document.getElementsByTagName('script')[0];
      b.parentNode.insertBefore(a, b)
    })('//experience.tinypass.com/xbuilder/experience/load?aid=ZF4znaIHpu');
//--><!]]>
</script>
        <div id="fb-root"></div>
    <script type="text/plain" data-vendor="pinterest" data-type="script" data-content="&lt;script async defer src=&quot;//assets.pinterest.com/js/pinit.js&quot;&gt;&lt;/script&gt;"></script>
    </body>

</html>

