<!DOCTYPE html>

<html id="html" class="no-js bravo"><!--<![endif]-->
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        

<script type="text/javascript">
  !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script type="text/javascript">
  var accepted = false
  window._sp_ = {
    config: {
      accountId: 375,
      propertyId: 1723,
      privacyManagerId: 645870,
      baseEndpoint: 'https://privacy.bravo.de'
    }
  }

  window.__tcfapi('addEventListener', 2, async (tcData, success) => {
    if (success && tcData.eventStatus === 'useractioncomplete') {
      Drupal.behaviors.xcel_cookie_consent.init()
    }
  })
</script>
<script src="https://privacy.bravo.de/wrapperMessagingWithoutDetection.js" type="text/javascript"></script>

<script type="text/javascript">
  window.openPrivacyManager = function() {
    window._sp_.loadPrivacyManagerModal(645870)
  }
</script>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WTD9NP');</script>
        <!-- End Google Tag Manager -->

        <meta charset="utf-8"/>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/401000" />
<link rel="shortcut icon" href="https://www.bravo.de/sites/all/themes/bravo/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="preload" href="//data-fd9ab41e47.bravo.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle" />
<title>Heftig! Masturbieren endet auf Intensivstation | BRAVO</title>
<meta name="robots" content="noindex,follow,max-image-preview:large" />
<meta name="description" content="Das lief wohl nicht wie geplant… Ein 20-Jähriger musste nach dem Masturbieren auf die Intensivstation! 😵" />
<meta name="keywords" content="selbstbefriedigung, selbstbefriedigung gesund, masturbieren gesund, masturbieren " />
<meta name="news_keywords" content="Penis, Selbstbefriedigung, Viral" />
<meta property="og:title" content="Heftig! Masturbieren endet auf Intensivstation | BRAVO" />
<meta property="og:description" content="Das lief wohl nicht wie geplant… Ein 20-Jähriger musste nach dem Masturbieren auf die Intensivstation! 😵" />
<meta property="og:site_name" content="Bravo.de" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.bravo.de/assets/field/image/heftig_masturbieren_endet_auf_intensivstation.jpg" />
<meta property="twitter:description" content="Das lief wohl nicht wie geplant… Ein 20-Jähriger musste nach dem Masturbieren auf die Intensivstation! 😵" />
<meta property="twitter:title" content="Heftig! Masturbieren endet auf Intensivstation | BRAVO" />
<meta property="twitter:image" content="https://www.bravo.de/assets/field/image/heftig_masturbieren_endet_auf_intensivstation.jpg" />
<meta property="article:section" content="Fun" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn.stroeerdigitalgroup.de" />
<link rel="dns-prefetch" href="//privacy.stroeerdigitalgroup.de" />
<link rel="dns-prefetch" href="//cdn-a.yieldlove.com" />
<link rel="dns-prefetch" href="//s400.mxcdn.net" />
<link rel="dns-prefetch" href="//js.adscale.de" />
<link rel="dns-prefetch" href="//ih.adscale.de" />
<link rel="dns-prefetch" href="//tracking.m6r.eu" />
<link rel="dns-prefetch" href="//adservice.google.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//cdn.stroeerdigitalmedia.de" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//script.ioam.de" />
<link rel="dns-prefetch" href="//experience.tinypass.com" />
<link rel="dns-prefetch" href="//d.nativendo.de" />
<link rel="dns-prefetch" href="//static.cleverpush.com" />
<link rel="preconnect" href="//fonts.gstatic.com" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <link rel="shortcut icon" href="sites/all/themes/bravo/images/icons/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="sites/all/themes/bravo/images/icons/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="sites/all/themes/bravo/images/icons/apple-touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad-retina.png" />

        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />

        <style>
                    </style>

      <link rel="preload" href="https://www.bravo.de/assets/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" as="style">
<link rel="preload" href="https://www.bravo.de/assets/css/css_G0FLcDiI7K25KWwfEjogMvgAp9HlYVx0nuhd3tIX-_k.css" as="style">
<link rel="preload" href="https://www.bravo.de/assets/css/css_5NDXF0dbZQQedCtBLjZ4laeuTCf8dAp62KeVGy3d_Es.css" as="style">
<link rel="preload" href="https://www.bravo.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" as="style">
<link rel="preload" href="https://privacy.bravo.de/wrapperMessagingWithoutDetection.js" type=" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_bOYLClVKczluwBCk1OFXrjA0R25DiTZkAF9ZcJsab5k.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_k4RI1mrgICFk6s6dKb8ZXrkXyQHY361ZAm_PwqfB1oc.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_DyuIGhgPv6NwcR34mvPJAWMEjMP05_ZDuOLboiMdM0c.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_BYXJ3yeQ4-Wo0ur8XPf6t1XFF5Sct3Z33GlaXOuxBlA.js" as="script">
<link rel="preload" href="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-bravo/metaTag.min.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_edZWd_QrAwnYqU9tOYBq_X_Pbx5rhzSsOLmyw9GHrjY.js" as="script">
<link rel="preload" href="//data-fd9ab41e47.bravo.de/iomm/latest/bootstrap/loader.js" as="script">
<link rel="preload" href="//script.ioam.de/iam.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_RpySL4gzEqxKjYIvcVIQe7DIrDfwalzzm670rKA16xk.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_yvEHC9nZMNdkqw6dv1VW_Fl3RbiCIU5t3tqIY3RPnmU.js" as="script">
<link rel="preload" href="https://cdn.xceler8.io/video-player/player.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_ZbcfNKeWuogBKdXWnpWHPO0_x11gZXc3RsT56hB032Y.js" as="script">
<link rel="preload" href="https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.woff?32" as="font" type="font/woff" crossorigin>
<style type="text/css">
  @font-face {
    font-family: 'bravo_iconfont';
    src: url('https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.eot?32');
    src: url('https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.eot?32#iefix') format('eot'),
    url('https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.woff?32') format('woff'),
    url('https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.ttf?32') format('truetype'),
    url('https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.svg?32#bravo_iconfont') format('svg');
    font-display: swap;
  }
</style>



        <link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_G0FLcDiI7K25KWwfEjogMvgAp9HlYVx0nuhd3tIX-_k.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_5NDXF0dbZQQedCtBLjZ4laeuTCf8dAp62KeVGy3d_Es.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />

      <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700|Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">

      <script type="text/javascript" src="https://www.bravo.de/assets/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_bOYLClVKczluwBCk1OFXrjA0R25DiTZkAF9ZcJsab5k.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_k4RI1mrgICFk6s6dKb8ZXrkXyQHY361ZAm_PwqfB1oc.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_DyuIGhgPv6NwcR34mvPJAWMEjMP05_ZDuOLboiMdM0c.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
     var s   = document.createElement('script');
     s.type  = 'text/javascript';
     s.async = true;
     s.src   = 'https://d.nativendo.de/cds/delivery/init';
     var sc  = document.getElementsByTagName('script')[0];
     sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_BYXJ3yeQ4-Wo0ur8XPf6t1XFF5Sct3Z33GlaXOuxBlA.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-bravo/metaTag.min.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_edZWd_QrAwnYqU9tOYBq_X_Pbx5rhzSsOLmyw9GHrjY.js"></script>
<script type="text/javascript" src="//data-fd9ab41e47.bravo.de/iomm/latest/bootstrap/loader.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var iom = iom || {c:function(){}};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_RpySL4gzEqxKjYIvcVIQe7DIrDfwalzzm670rKA16xk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
  var _customTask = function() {
    return function(model) {
      // Add the PII pattern
      const piiRegex = /([^=&?/]+(@|%40|%2540)[^&?]+)/g
      const globalSendTaskName = '_' + model.get('trackingId') + '_sendHitTask'
      // Fetch reference to the original sendHitTask
      const originalSendTask = window[globalSendTaskName] = window[globalSendTaskName] || model.get('sendHitTask')
      // Overwrite sendHitTask with PII purger
      model.set('sendHitTask', function (sendModel) {
        sendModel.set(
          'hitPayload',
          sendModel.get('hitPagityload').replace(piiRegex, ''),
          true
        )
        originalSendTask(sendModel)
      })
    };
  };
  ga('create', 'UA-16104158-8', 'bravo.de');
  ga('set', 'anonymizeIp', true);
  ga('set', 'dimension1', 'BRAVO');ga('set', 'dimension2', 'Fun');ga('set', 'dimension3', 'none');ga('set', 'dimension15', 'none');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension36', 'bravo_team');ga('set', 'dimension32', 'bravo|fun');ga('set', 'dimension33', 'penis|selbstbefriedigung|viral');ga('set', 'dimension4', 'Heftig! Masturbieren endet auf Intensivstation');ga('set', 'dimension8', 'article');ga('set', 'dimension10', 'anonym');ga('set', 'dimension12', '2022-05-21 21:57:49');ga('set', 'dimension13', '2022-05-21 22:09:01');ga('set', 'dimension14', '401000');ga('set', 'dimension42', '');ga('set', 'dimension48', '0');ga('set', 'dimension70', '0');ga('set', 'dimension49', '0');ga('set', 'dimension57', '0');ga('set', 'dimension69', '0');ga('set', 'dimension58', '1');  if (navigator.userAgent.match(/IntouchAppIOS/i)) {
    ga('set', 'dimension6', 'App iOS');
  }
  if (navigator.userAgent.match(/IntouchAppAndroid/i)) {
    ga('set', 'dimension6', 'App Android');
  }
  if (typeof sourcepoint !== 'undefined') {
    sourcepoint.hasVendorConsent('5e542b3a4cd8884eb41b5a72')
      .then(resolve => {
        if (resolve) {
          ga('set', 'dimension67', 'longtail|cleverpush|vibrant|pinterest');ga('send', 'pageview');
        }
      })
      .catch(error => {
        console.log(error)
      })
  }
}

//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_yvEHC9nZMNdkqw6dv1VW_Fl3RbiCIU5t3tqIY3RPnmU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"bravo","theme_token":"QHlfHX9Hlj_D_TLPfnLJSU_bLGY-ds_Zh-GgUihF4yE","js":{"0":1,"1":1,"2":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"sites\/all\/modules\/composer\/bdu_amazon_widget\/js\/affiliate-disclaimer.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.min.js":1,"3":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/bravo\/teaserlist_ads.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.min.js":1,"4":1,"public:\/\/languages\/de_NZOejHQsw22hop0gCfVOZYfTb6_oAHz4ZKOLnmKL_to.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"5":1,"sites\/all\/modules\/composer\/bdu_poll\/bdu_poll.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-bravo\/metaTag.min.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_pinterest.js":1,"\/\/data-fd9ab41e47.bravo.de\/iomm\/latest\/bootstrap\/loader.js":1,"\/\/script.ioam.de\/iam.js":1,"6":1,"sites\/all\/modules\/composer\/xcel_cookie_consent\/dist\/js\/script.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"7":1,"sites\/all\/themes\/bravo\/js\/masonry.min.js":1,"sites\/all\/themes\/bravo\/js\/imagesloaded.min.js":1,"sites\/all\/themes\/bravo\/js\/script.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/html5shiv.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.flexslider.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.plugins.js":1,"sites\/all\/themes\/bravo\/js\/slider.js":1,"sites\/all\/themes\/bravo\/js\/slick.js":1,"sites\/all\/themes\/bravo\/js\/gossipSlickSwiper.js":1,"sites\/all\/themes\/bravo\/js\/nextNavi.js":1,"sites\/all\/themes\/bravo\/js\/breakpoints.js":1,"sites\/all\/themes\/bravo\/js\/slider_xcel.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/composer\/xcel_adm_tool\/xcel_adm_tool.css":1,"sites\/all\/modules\/composer\/xcel_cookie_consent\/dist\/css\/xcel-cookie-consent.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/composer\/bdu_amazon_widget\/css\/amazonwrapper.css":1,"sites\/all\/themes\/bravo\/css\/style-theme-bravo.css":1,"sites\/all\/themes\/bravo\/css\/style.css":1}},"amazonWidget":{"bundle":{"autocompletePath":"\/bdu_amazon_widget\/bundle\/autocomplete"}},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"bdu_poll":{"widget_service_url":"https:\/\/poll.xceler8.io\/"},"responsive_ads_adtag":"fun","dikr_responsive_ads_custom_params":{"kvpagetype":"article_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":"","sourcepointVendorsIds":{"cleverpush":"5e77928e9cb08971eb078f60","amazon":"5e7e1298b8e05c5a7d171cee","facebook":"5e716fc09a0b5040d575080f","instagram":"5e7e5243b8e05c1c467daa57","pinterest":"5e839a38b8e05c4e491e738e","spotify":"5e7ad2ef1affb21bd098ccef","twitter":"5e71760b69966540e4554f01","youtube":"5e7ac3fae30e7d1bc1ebf5e8","jotform":"5f599f539e649e174868e2c9","kr3m":"5e717c3a9a0b5040d5750816","tipser":"5f599f768d26e98912df9316","tipsershop":"5f599f768d26e98912df9316","vibrant":"5e837054a10b3a1d0843ff32","tiktok":"5e7f6927b8e05c4e491e7380","longtail":"5f22ce19edb00a1a846a6f8f","classic-trader":"60101a71d691600912ce5d84"},"additionalConsentCookieName":"euconsent-v2-embeds"});
//--><!]]>
</script>
    </head>

    
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-401000 node-type-article article ">

          <script type="text/plain" data-vendor="cleverpush" data-type="script" data-content="&lt;script src=&quot;https://static.cleverpush.com/channel/loader/X8roMDoZEaz4AtQnW.js&quot; async&gt;&lt;/script&gt;"></script>
    
    <!-- google tag manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTD9NP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- end google tag manager (noscript) -->
        <script type="text/javascript">


           bdu_screen_init();
           
           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobbravo",
"cp":"BraM_BuFun",
"sv":"mo",
"sc":"yes"
}
iom.h(iam_data,1);
            } else {
                var iam_data = {
"st":"bravo",
"cp":"Bra_BuFun",
"sv":"i2",
"sc":"yes"
}
iom.c(iam_data,1);
            }

</script>
<script type="text/javascript">


        bdu_screen_init();
        if (bdu_screen !== 'smartphone') {
          IOMm('configure', { st: 'bravo', dn: 'data-fd9ab41e47.bravo.de' });
          IOMm('pageview', { cp: 'Bra_BuFun' });
        } else {
          IOMm('configure', { st: 'mobbravo', dn: 'data-fd9ab41e47.bravo.de' });
          IOMm('pageview', { cp: 'BraM_BuFun' });
        }


</script>
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>
<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>

<div class="outerWrapper">
  <div class="adRowTopWrapper">
    <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
  </div>

  <div class="adColumn">
    <div class="dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>
  </div>

  <div class="navi-header__plain-colored-bg"></div>

  <div id="wrapper">
    <div id="bp">
      <span class="layout"></span>
      <span class="ad"></span>
    </div>

    <!-- ad column right and left - skyscraper format 160x600 -->
      <header class="navi-header navi-header--bravo">
          <div class="navi-header__wrapper">

              <ul class="navi-header__channel"><li class="0 first"><a href="/" class="active">BRAVO</a></li>
<li class="1"><a href="/dr-sommer">Dr. Sommer</a></li>
<li class="2"><a href="/bravo-girl">BRAVO GiRL!</a></li>
<li class="3 last"><a href="/sport_homepage">BRAVO Sport</a></li>
</ul>
              <div class="navi-header__navi-wrapper">
                  <nav class="navi-header__navi">
                      <ul class="navi-header__navi-first-level">
                          <li class="first leaf"><a href="/stars">Stars</a></li>
<li class="leaf"><a href="/tv-und-serien">TV &amp; Serien</a></li>
<li class="leaf"><a href="/fun">Fun</a></li>
<li class="leaf"><a href="/handy-und-games">Handy &amp; Games</a></li>
<li class="leaf"><a href="/schule-und-job">Schule &amp; Job</a></li>
<li class="leaf"><a href="https://www.bravo.de/besser-leben">Besser leben</a></li>
<li class="leaf"><a href="/wissen">Wissen</a></li>
<li class="last leaf"><a href="https://www.bravo.de/themen">#</a></li>
                      </ul>
                      <div class="navi-header__social-icons">
                          <a href="/gewinnspiele" title="Gewinnspiele" target="_blank">
                              <span class="icon icon--brv icon--social-header icon--with-description icon-gift">
                                  <span class="icon__text">Win</span>
                              </span>
                          </a>
                          <a href="/psychotest" title="Psychotests" target="_blank">
                              <span class="icon icon--brv icon--social-header icon--with-description icon-questionmark">
                                  <span class="icon__text">Test</span>
                              </span>
                          </a>
                          <a href="/spiele-bravo-playground" title="Spiele" target="_blank">
                          <span class="icon icon--brv icon--social-header icon--with-description icon-game_controller">
                                  <span class="icon__text">Spiele</span>
                              </span>
                          </a>
                          <a href="https://www.instagram.com/bravomagazin" title="Instagram" rel="noopener" target="_blank">
                              <span class="icon icon--brv icon--social-header icon-instagram"></span>
                          </a>
                          <a href="https://twitter.com/bravomagazin" title="Twitter" rel="noopener" target="_blank">
                              <span class="icon icon--brv icon--social-header icon-twitter"></span>
                          </a>
                          <a href="https://de-de.facebook.com/BRAVO.de/" title="Facebook" rel="noopener" target="_blank">
                              <span class="icon icon--brv icon--social-header icon-facebook"></span>
                          </a>
                          <a href="https://www.tiktok.com/@bravomagazin?" title="TikTok" target="_blank">
                            <span class="icon icon--brv icon--social-header icon--with-description icon-tiktok"></span>
                          </a>
                      </div>
                  </nav>
                                    <a href="https://shop.bravo.de/" title="Abo" class="navi-header__mobile-abo-link" rel="noopener" target="_blank">
                      <span class="icon icon--brv icon--social-header icon--with-description icon-bag">
                          <span class="icon__text">Shop</span>
                      </span>
                  </a>
                  <div id="burger" class="navi-header__burger" onclick="BMG_BDUV.ui.nextNavi.showBurgerMenu()">
                      <span></span>
                      <span></span>
                      <span></span>
                  </div>
              </div>

                                <a class="navi-header__logo" href="/"><img src="https://www.bravo.de/sites/all/themes/bravo/images/bravo.png" alt="Bravo" /></a>
              
          </div>
      </header>

      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>

      
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>

      
          <div class="list--gossip__wrapper">
        <div class="list list--horizontal list--gossip typo--list-gossip">
          <div class="list--gossip__element"><span>Hot News:</span></div>
          <div class="list--gossip__element"><a href="https://www.bravo.de/climate-challenge">#ClimateChallenge</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/netflix">Netflix</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/partyspiele">Partyspiele</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/corona">Corona</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/10-fakten">Star-Fakten</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/bts">BTS</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/tiktok">TikTok</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/deutsch-rap">Deutsch-Rap</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/instagram">Instagram</a></div>        </div>
        <div class="list--gossip__tail"></div>
      </div>
    
        
    <!-- container for liquid and fixed gridcolumns -->
    <div class="gridContainer">
      <!-- grid column for left liquid main content modules -->
<main class="grid">
  <article class="articleDetail" itemscope itemtype="http://schema.org/Article">

  <header id="js-quizTop">
    <div class="clearfix">
      <!-- non-ad-articles -->
              <div class="clearfix">
          <!-- content date -->
          <time datetime="2022-05-21T21:57:49+02:00" class="timestamp"><em class="placeholder">21.05.2022 | 21:57</em> Uhr</time>        </!--></div>
          </!--></div>

    <!-- title -->
    <h1 class="headline">Heftig! Masturbieren endet auf Intensivstation</h1>
    <!-- ad-articles -->
    
    <div class="clearfix js-quizToggle">

      <!-- author -->
      <a href="/member/bravo-team-18" rel="author">
    <ul class="metaList authorList followSection " itemscope="" itemtype="http://schema.org/Person">
        <li class="userpicture">
                            <img src="https://www.bravo.de/assets/styles/thumbnail_65x65/public/field/image/bravo_online.001.jpeg?itok=p1CPUS_7" />
                    </li>
        <li class="username">BRAVO Team<br /></li>
        <li class="userstatus" itemprop="jobTitle"></li>
    </ul>
</a>

      <!-- share elemnt -->
      
<ul class="metaList sharingList adjust fullWidth sharingList-processed default" data-behavior="share_element">
        <li class="shareElement" data-shared-url="https://www.bravo.de/heftig-masturbieren-endet-auf-intensivstation-401000.html" data-share-provider="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bravo.de%2Fheftig-masturbieren-endet-auf-intensivstation-401000.html" title="Facebook" rel="noopener" target="_blank">
            <span class="icon icon--brv icon--social-header icon-facebook"></span>
        </a>
      </li>
        
              <li class="shareElement">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.bravo.de%2Fheftig-masturbieren-endet-auf-intensivstation-401000.html" data-shared-url="https://www.bravo.de/heftig-masturbieren-endet-auf-intensivstation-401000.html" data-share-provider="pinterest" data-pin-do="buttonPin" data-pin-media="https://www.bravo.de/assets/styles/image_style_article_image/public/field/image/heftig_masturbieren_endet_auf_intensivstation.jpg?itok=Yq_x5sym" data-pin-custom="true" class="icon icon--brv icon--social-header icon-pinterest" title="Pinterest" target="_blank">
        </a>
      </li>
      
      <li class="shareElement" data-shared-url="https://www.bravo.de/heftig-masturbieren-endet-auf-intensivstation-401000.html" data-share-provider="whatsapp">
      <a href="whatsapp://send?text=https%3A%2F%2Fwww.bravo.de%2Fheftig-masturbieren-endet-auf-intensivstation-401000.html" title="Whatsapp" rel="noopener" target="_blank">
          <span class="icon icon--brv icon--social-header icon-whatsapp"></span>
      </a>
    </li>
      </ul>    </!--></!--></div>

          <div class="articleContent js-quizToggle">
        <p>Das lief wohl nicht wie geplant&hellip; Ein 20-Jähriger musste nach dem Masturbieren auf die Intensivstation! &#128565;</p>      </div>
    
      <div class="affiliate-disclaimer js-affiliate-disclaimer">
    <div class="affiliate-disclaimer__title">
      <span>Affiliate-Hinweis für unsere Shopping-Angebote</span>
      <span class="affiliate-disclaimer__toggle affiliate-disclaimer__toggle js-affiliate-disclaimer-toggle"></span>
    </div>
    <div class="affiliate-disclaimer__text js-affiliate-disclaimer-text">
      Die genannten Produkte wurden von unserer Redaktion persönlich und unabhängig ausgewählt. Beim Kauf in einem der verlinkten Shops (Affiliate-Link) erhalten wir eine geringfügige Provision, die redaktionelle Selektion und Beschreibung der Produkte wird dadurch nicht beeinflusst.
    </div>
  </div>

    <!-- video />image -->
    <div class="js-quizToggle">
              <figure class="landscape article__image">
  <img src="https://www.bravo.de/assets/field/image/heftig_masturbieren_endet_auf_intensivstation.jpg" width="1200" height="1200" alt="Heftig! Masturbieren endet auf Intensivstation" title="Heftig! Masturbieren endet auf Intensivstation - twinsterphoto / iStock" />  <figcaption>
          Masturbieren ist eigentlich gesund und gilt als „natürliche Einschlafhilfe“.              <section class="copyright">twinsterphoto / iStock</section>
      </figcaption>
</figure>
          </div>
  </!--></!--></header>

	

  <div class="articleContent typo--editor">
    <div class="js-quizToggle">
      <!-- body -->
      <span class="article__shifted-jump-label" id="selbstbefriedigung_endet_im_krankenhaus">&nbsp;</span><h2 class="headline">Selbstbefriedigung endet im Krankenhaus</h2><p>Der <strong>20-J&auml;hrige</strong> wollte sich wohl nur ein paar <strong>sch&ouml;ne Minuten im Bett</strong> machen. <span class="highlightText">Stattdessen gab&acute;s <strong>vier Tage Krankenhaus</strong> f&uuml;r ihn &ndash; inklusive Aufenthalt auf der <strong>Intensivstation</strong>.</span> Was!? &#128563; Ja, auch wir fragen uns, wie das passieren konnte&hellip;<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div></p><p>_____</p><p><strong><u>DAS HAT ANDERE INTERESSIERT:</u></strong></p><ul><li><a href="https://www.bravo.de/sexting-emojis-was-bedeuten-diese-symbole-376259.html" target="_blank">Sexting-Emojis: Was bedeuten diese Symbole?</a></li><li><a href="https://www.bravo.de/ist-auf-den-hintern-gucken-strafbar-396524.html" target="_blank">Ist auf den Hintern gucken strafbar?</a></li><li><a href="https://amzn.to/3lL9kJq" rel="sponsored" target="_blank">Shoppen und sparen! Das sind die besten Tages Deals bei Amazon! *</a></li></ul><p><strong>______</strong></p><p>W&auml;hrend der <strong>junge Mann</strong> sich <strong>selbst befriedigte</strong>, sp&uuml;rte er auf einmal <strong>Schmerzen</strong> in der <strong>Brust</strong>. <span class="highlightText">Als diese immer <strong>schlimmer</strong> wurden und er nur noch <strong>schwer atmen</strong> konnte, musste er ins<strong> Krankenhaus</strong>.</span> Auch sein Gesicht <strong>schwoll</strong> zeitweise an. <span class="highlightText">Der Junge wurde in die <strong>Notaufnahme</strong> eingeliefert und untersucht, bevor er auf die <strong>Intensivstation</strong> verlegt wurde.&nbsp; </span></p><span class="article__shifted-jump-label" id="seltene_ursache_entdeckt">&nbsp;</span><h2 class="headline">Seltene Ursache entdeckt</h2><p>Die &Auml;rzt*innen stellten bei ihren <strong>Untersuchungen</strong> fest, dass der Mann unter einer <strong>&bdquo;spontanen Pneumomediastinum&ldquo;</strong> litt. <span class="highlightText">Das ist eine <strong>Luftansammlung im Brustbereich</strong>, die sich bei diesem <strong>Patienten</strong> jedoch bis zum <strong>Kopf</strong> ausgedehnt hat.</span> Nachdem er <strong>stabilisiert</strong> wurde, musste er ganze <strong>vier Tage</strong> zur <strong>Beobachtung</strong> im <strong>Krankenhaus</strong> bleiben!<br /><span class="highlightText">M&uuml;ssen wir uns <strong>Sorgen</strong> machen? <strong>Zum Gl&uuml;ck nicht</strong> &ndash; die &Auml;rzt*innen beschreiben den <strong>Vorfall</strong> als eine <strong>Besonderheit</strong> und kennen <strong>keine &auml;hnlichen F&auml;lle.</strong></span></p><p><em>Und welcher Star taucht in deiner Fantasie so auf? &#128527;</em></p><div class="insert_html_wrapper" data-vendor="longtail" data-type="embed" data-content="&lt;script data-bdu=&quot;bdu&quot; src=&quot;https://cdn.xceler8.io/video-player/player.js&quot;&gt;&lt;/script&gt;&lt;div class=&quot;bdu-widget bdu-player&quot; data-bdu=&quot;bdu&quot; data-bdu-allowads=&quot;true&quot; data-bdu-autostart=&quot;false&quot; data-bdu-capi-id=&quot;59382071c4d0e0761a000d22&quot; data-bdu-showrecommendations=&quot;false&quot;&gt;&amp;nbsp;&lt;/div&gt;" data-crawler-friendly="" data-placeholder="&lt;div class=&quot;placeholder typo--placeholder placeholder--longtail&quot;&gt;
  &lt;div class=&quot;placeholder__header&quot;&gt;&lt;img src=&quot;/sites/all/themes/bravo/images/embed-placeholder/default.svg&quot; width=&quot;444&quot; height=&quot;170&quot; /&gt;
  &lt;/div&gt;

  &lt;div class=&quot;placeholder__body typo--content-continuous-text&quot;&gt;
          &lt;div class=&quot;placeholder__headline&quot;&gt;
        Zustimmen &amp;amp; weiterlesen
      &lt;/div&gt;

      &lt;div class=&quot;placeholder__description&quot;&gt;
        Um diese Story zu erzählen, hat unsere Redaktion ein Video ausgewählt, das an dieser Stelle den Artikel ergänzt.
        &lt;br /&gt;&lt;br /&gt;

        Für das Abspielen des Videos nutzen wir den JW Player der Firma Longtail Ad Solutions, Inc.. Weitere Informationen zum
        JW Player findest Du in unserer Datenschutzerklärung.
        &lt;br /&gt;&lt;br /&gt;
        Bevor wir das Video anzeigen, benötigen wir Deine Einwilligung. Die Einwilligung kannst Du jederzeit widerrufen, z.B.
        in unserem &lt;a href=&quot;javascript:void(0)&quot; onclick=&quot;window.openPrivacyManager()&quot; rel=&quot;noopener noreferrer&quot; class=&quot;placeholder__text-link&quot;&gt;Datenschutzmanager&lt;/a&gt;.

        &lt;br /&gt;&lt;br /&gt;
        &lt;a href=&quot;/datenschutz&quot; rel=&quot;noopener noreferrer&quot; target=&quot;_blank&quot; class=&quot;placeholder__text-link&quot;&gt;
          Weitere Informationen dazu in unserer Datenschutzerklärung
        &lt;/a&gt;.
      &lt;/div&gt;

    
    &lt;button class=&quot;placeholder__button button typo--button btn js-btn-placeholder&quot;&gt;
      Ja, ich willige ein und möchte den Inhalt sehen
    &lt;/button&gt;
  &lt;/div&gt;
&lt;/div&gt;"><script data-bdu="bdu" src="https://cdn.xceler8.io/video-player/player.js"></script><div class="bdu-widget bdu-player" data-bdu="bdu" data-bdu-allowads="true" data-bdu-autostart="false" data-bdu-capi-id="59382071c4d0e0761a000d22" data-bdu-showrecommendations="false">&nbsp;</div></div><p><em>*Affiliate Link</em></p>
              <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
        <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
        <div id="bakh-teaser-native_2" class="bakh bakh-teaser bakh-teaser-native"></div>
        <div id="dikr-teaser-native_2" class="bakh bakh-teaser bakh-teaser-native"></div>
      
      <!-- more links -->
              <div class="border-box noPrintContent">
          <h2 class="headline"><span>Mehr zum Thema</span></h2>
          <ul class="list list--links typo--linklist">
            <li><a href="https://www.bravo.de/sex-education-lehren-du-musst-erst-selbst-lernen-was-du-magst-393240.html">“Sex Education”-Lehren: Du musst erst selbst lernen, was du magst</a></li>
            <li><a href="https://www.bravo.de/mann-versucht-oralverkehr-bei-sich-selbst-schlimme-folgen-399315.html">Mann versucht Oralverkehr bei sich selbst – Schlimme Folgen!</a></li>
            <li><a href="https://www.bravo.de/penisschmerzen-nach-sb-252647.html">Penisschmerzen nach Selbstbefriedigung!</a></li>
    </ul>
        </div>
      
      <!-- tags -->
              
  
  <ul class="metaList tagList ">
          <li><a class="tag_cloud_color1" href="/viral">Viral</a></li>
          <li><a class="tag_cloud_color2" href="/dr-sommer/selbstbefriedigung">Selbstbefriedigung</a></li>
          <li><a class="tag_cloud_color3" href="/dr-sommer/penis">Penis</a></li>
      </ul>
      
    </!--></!--></!--></div>
  </div>

  <footer>
    <!---->
    <section class="commentSection">
      <!-- nativendo -->
      <div id="nativendo-artikel"></div>

<div id="nativendo-placement-610x240"></div>
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

            
                <div class="taboolaWrapper">
            <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>            <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>          </div>
      
                <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
          </!--></section>

  </!----></footer>
</article>

</main>

<!-- grid column for right fixed aside content modules -->
<aside class="grid">
  <div class="gridContainer">
    <div class="grid">
                <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca "></div>

        <section id="node-400802" class=" gridContainer teaser teaserArticle teaser--background-color-1" itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.bauer-plus.de/bravo-content" title="Lass dir deine BRAVO einfach zuschicken 😎">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/bravo_abo_sidebar.jpg?itok=Db6ns2oP" width="300" height="300" alt="BRAVO ABO Sidebar Cover Grafik " title="BRAVO ABO Sidebar Cover Grafik  - BRAVO" /></div>
      </a>
    </!--></!--></div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="https://www.bauer-plus.de/bravo-content" title="Lass dir deine BRAVO einfach zuschicken 😎">
          Lass dir deine BRAVO einfach zuschicken 😎        </a>
      </p>
    </!--></div>

  </section>

  <!-- count pixel -->
    <section id="node-383926" class=" gridContainer teaser teaserArticle teaser--background-color-4" itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
              <div class="contentMarker icon icon--brv icon--bubble icon-camera_alternative"></div>
      
      <!-- image -->
      <a href="/diese-stars-sind-bisexuell-383926.html" title="Diese Stars sind bisexuell">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/bisexuelle-stars-keiynan-lonsdale.jpg?itok=m6vOmLZa" width="300" height="300" alt="Bisexuelle Stars: Keiynan Lonsdale" title="Bisexuelle Stars: Keiynan Lonsdale - Charley Gallay / Freier Fotograf / Gettyimages" /></div>
      </a>
    </!--></!--></div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/diese-stars-sind-bisexuell-383926.html" title="Diese Stars sind bisexuell">
          Diese Stars sind bisexuell        </a>
      </p>
    </!--></div>

  </section>

  <!-- count pixel -->
    <section id="node-388991" class=" gridContainer teaser teaserArticle teaser--background-color-2" itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://lnk.to/BRAVOHits2022" title="Keinen Plan, was du hören sollst? Gönn dir die BRAVO Hits 2022 Playlist! 😎">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/bravo_hits_2022.jpg?itok=pfuUYhBi" width="300" height="300" alt="BRAVO Hits hören CD 2022" title="BRAVO Hits hören CD 2022 - BRAVO" /></div>
      </a>
    </!--></!--></div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="https://lnk.to/BRAVOHits2022" title="Keinen Plan, was du hören sollst? Gönn dir die BRAVO Hits 2022 Playlist! 😎">
          Keinen Plan, was du hören sollst? Gönn dir die BRAVO Hits 2022 Playlist! 😎        </a>
      </p>
    </!--></div>

  </section>

  <!-- count pixel -->
    <section id="node-329221" class=" gridContainer teaser teaserArticle teaser--background-color-1" itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/wahrheit-oder-pflicht-die-besten-fragen-und-aufgaben-329221.html" title="&quot;Wahrheit oder Pflicht&quot;: 150+ Fragen und Aufgaben! Hart, frech, lustig!">
        <div class="image-overlay-wrapper icon icon--brv icon-play_alternative"><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/22wahrheit_oder_pflicht22_fragen_und_aufgaben_hart_frech_lustig.jpg?itok=RVFsfYA1" width="300" height="300" alt="Wahrheit oder Pflicht: Fragen und Aufgaben! Hart, frech, lustig!" title="Wahrheit oder Pflicht: Fragen und Aufgaben! Hart, frech, lustig! - bojanstory / iStock" /></div>
      </a>
    </!--></!--></div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/wahrheit-oder-pflicht-die-besten-fragen-und-aufgaben-329221.html" title="&quot;Wahrheit oder Pflicht&quot;: 150+ Fragen und Aufgaben! Hart, frech, lustig!">
          &quot;Wahrheit oder Pflicht&quot;: 150+ Fragen und Aufgaben! Hart, frech, lustig!        </a>
      </p>
    </!--></div>

  </section>

  <!-- count pixel -->
    <section id="node-389411" class=" gridContainer teaser teaserArticle teaser--background-color-1" itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.instagram.com/p/CMhs5O3qfWs/?utm_source=ig_web_copy_link" title="Jellina kürt unser Magazin 🥰">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/bravogirl-magazin-covergirl-jellina.jpg?itok=hF5MF2NM" width="300" height="300" alt="BRAVOGiRL! Cover Jellina 2021" title="BRAVOGiRL! Cover Jellina 2021 - Bravo" /></div>
      </a>
    </!--></!--></div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="https://www.instagram.com/p/CMhs5O3qfWs/?utm_source=ig_web_copy_link" title="Jellina kürt unser Magazin 🥰">
          Jellina kürt unser Magazin 🥰        </a>
      </p>
    </!--></div>

  </section>

  <!-- count pixel -->
    <section id="node-382077" class=" gridContainer teaser teaserArticle teaser--background-color-5" itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/stranger-things-alle-infos-zu-staffel-4-382077.html" title="&quot;Stranger Things&quot;: Neue Set-Fotos von Staffel 4!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/stranger-things-neue-set-fotos-von-staffel-4.jpg?itok=th_Buj2T" width="300" height="300" alt="&quot;Stranger Things&quot;: Neue Set-Fotos von Staffel 4!" title="&quot;Stranger Things&quot;: Neue Set-Fotos von Staffel 4! - Netflix" /></div>
      </a>
    </!--></!--></div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/stranger-things-alle-infos-zu-staffel-4-382077.html" title="&quot;Stranger Things&quot;: Neue Set-Fotos von Staffel 4!">
          &quot;Stranger Things&quot;: Neue Set-Fotos von Staffel 4!        </a>
      </p>
    </!--></div>

  </section>

  <!-- count pixel -->
    <section id="node-375771" class=" gridContainer teaser teaserArticle teaser--background-color-1" itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/die-echten-namen-der-berlin-tag-und-nacht-darsteller-375771.html" title="&quot;Berlin – Tag &amp; Nacht&quot;: Die echten Namen der BTN-Darsteller*innen">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/die_echten_namen_der_berlin_tag_und_nacht_darsteller.jpg?itok=J5EybLvO" width="300" height="300" alt="&quot;Berlin – Tag &amp; Nacht&quot;: Die echten Namen der BTN-Darsteller*innen" title="&quot;Berlin – Tag &amp; Nacht&quot;: Die echten Namen der BTN-Darsteller*innen - PR / RTLZWEI" /></div>
      </a>
    </!--></!--></div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/die-echten-namen-der-berlin-tag-und-nacht-darsteller-375771.html" title="&quot;Berlin – Tag &amp; Nacht&quot;: Die echten Namen der BTN-Darsteller*innen">
          &quot;Berlin – Tag &amp; Nacht&quot;: Die echten Namen der BTN-Darsteller*innen        </a>
      </p>
    </!--></div>

  </section>

  <!-- count pixel -->
    <section id="node-388133" class=" gridContainer teaser teaserArticle teaser--background-color-1" itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.bravo.de/your-voice" title="Bei coolen Umfragen mitmachen und gewinnen? Registrier dich jetzt bei BRAVO your voice! ">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/bravo_your-voice_logo.jpg?itok=Llw-87nT" width="300" height="300" alt="Bei coolen Umfragen mitmachen und gewinnen? Registrier dich jetzt!" title="BRAVO" /></div>
      </a>
    </!--></!--></div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="https://www.bravo.de/your-voice" title="Bei coolen Umfragen mitmachen und gewinnen? Registrier dich jetzt bei BRAVO your voice! ">
          Bei coolen Umfragen mitmachen und gewinnen? Registrier dich jetzt bei BRAVO your voice!         </a>
      </p>
    </!--></div>

  </section>

  <!-- count pixel -->
  
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2 "></div>
        </!--></!--></!--></!--></!--></!--></!--></!--></div>
  </div>
</aside>


    </!--></!--></div>

    <div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>

    <!-- page footer -->
    <footer class="footer">
      <div class="footer__channel">
          <a href="/dr-sommer" class="footer__channel-logo footer__channel-logo--drsommer"><img src="/sites/all/themes/bravo/images/drsommer.png" width="341" height="86" /></a><a href="/bravo-girl" class="footer__channel-logo footer__channel-logo--girl"><img src="/sites/all/themes/bravo/images/girl.png" width="211" height="188" /></a><a href="/sport_homepage" class="footer__channel-logo footer__channel-logo--sport"><img src="/sites/all/themes/bravo/images/sport.png" width="340" height="121" /></a>      </div>
      <div class="footer__inner-wrapper">
          <div class="footer__icons">
              <a href="https://www.instagram.com/bravomagazin" title="Instagram" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-instagram"></span>
              </a>
              <a href="https://twitter.com/bravomagazin" title="Twitter" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-twitter"></span>
              </a>
              <a href="https://de-de.facebook.com/BRAVO.de/" title="Facebook" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-facebook"></span>
              </a>
              <a href="https://www.bauer-plus.de/zeitschriften/kinder-jugend/bravo?advertiser=hbv&etcc_med=dis&etcc_cmp=bravo_promo&etcc_ctv=footer&etcc_grp=bravo" title="Shop" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-abo-text"></span>
              </a>
          </div>
          <ol class="footer__legally">
              <li><a href="https://www.bauer-plus.de/bravo-footer" class="footerBtn">Abo</a></li><li><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html" class="footerBtn">E-Paper</a></li><li><a href="https://www.bravo.de/impressum" class="footerBtn">Impressum</a></li><li><a href="/cookies" class="footerBtn">Cookies</a></li><li><a href="https://www.bravo.de/sport/datenschutzerklaerung-228839.html" class="footerBtn">Datenschutz</a></li><li><a href="https://www.bravo.de/datenschutz?showprivacymanager" class="footerBtn">Datenschutzmanager</a></li><li><a href="/dr-sommer/sicher-im-internet-261071.html" class="footerBtn">Jugendschutz</a></li><li><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="footerBtn">Nutzungsbasierte Online Werbung</a></li><li><a href="https://www.bravo.de/nutzungsbedingungen-230725.html" class="footerBtn">Nutzungsbedingungen</a></li><li><a href="https://www.bravo.de/das-ist-bravo-379208.html" class="footerBtn">Über uns</a></li>          </ol>
          <div class="footer__copy">
              &copy;BRAVO 2022          </div>
      </div>
    </footer>
  </!--></!--></!--></div>
</div>
        <script type="text/plain" data-vendor="vibrant" data-type="script" data-content="&lt;script type=&quot;text/javascript&quot;&gt;

(function(d, s) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//images.intellitxt.com/ast/js/PID_20034/bauer_cs.js';

  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');

&lt;/script&gt;"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_ZbcfNKeWuogBKdXWnpWHPO0_x11gZXc3RsT56hB032Y.js"></script>
<script type="text/javascript">

(function(src) {
      var a = document.createElement('script');
      a.type = 'text/javascript';
      a.async = true;
      a.src = src;
      var b = document.getElementsByTagName('script')[0];
      b.parentNode.insertBefore(a, b)
    })('//experience.tinypass.com/xbuilder/experience/load?aid=ZF4znaIHpu');

</script>
        <div id="fb-root"></div>
    <script type="text/plain" data-vendor="pinterest" data-type="script" data-content="&lt;script async defer src=&quot;//assets.pinterest.com/js/pinit.js&quot;&gt;&lt;/script&gt;"></script>
    </!--></!--></body>

</html>

