<!DOCTYPE html>
<!--[if IE 8]><html id="html" class="ie8"><![endif]-->
<!--[if IE 9]><html id="html" class="ie9"><![endif]-->
<!--[if gt IE 9]><!-->


<html id="html" class="no-js girl"><!--<![endif]-->
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WTD9NP');</script>
        <!-- End Google Tag Manager -->

        <meta charset="utf-8"/>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:description" content="Leicht ausgestelltes Shirt mit Herz-Druck vorne.
H&amp;M, ca. 8 Euro." />
<meta property="twitter:image" content="https://www.bravo.de/assets/binary_data/bravo/9da/f5c/9daf5cf5457a73e910e578b08495e9e0" />
<meta property="twitter:title" content="Valentinstag: Das lässt die Herzen höher schlagen! | Bild 13 von 38" />
<meta property="twitter:description" content="Leicht ausgestelltes Shirt mit Herz-Druck vorne.
H&amp;M, ca. 8 Euro." />
<meta property="og:image" content="https://www.bravo.de/assets/binary_data/bravo/9da/f5c/9daf5cf5457a73e910e578b08495e9e0" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bravo.de" />
<meta property="og:title" content="Valentinstag: Das lässt die Herzen höher schlagen! | Bild 13 von 38" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="description" content="Leicht ausgestelltes Shirt mit Herz-Druck vorne.
H&amp;M, ca. 8 Euro." />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="https://www.bravo.de/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110113.html" />
<title>Valentinstag: Das lässt die Herzen höher schlagen! | Bild 13 von 38</title>
<meta name="age‐de‐meta‐label" content="v=1.0 kind=sl protocol=all age=12" />
<link rel="shortcut icon" href="https://www.bravo.de/sites/all/themes/bravo/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="shortlink" href="/node/110113" />
<meta property="article:section" content="Beauty" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <link rel="shortcut icon" href="sites/all/themes/bravo/images/icons/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="sites/all/themes/bravo/images/icons/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="sites/all/themes/bravo/images/icons/apple-touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad-retina.png" />

        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />

        <style>
                    </style>

	    <link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_WI12h-6VJXmW9OTtr6Bi6q0odCs15Tfq9jD_hue2U8U.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_5oLj3jpDf3ylxDdfQgmz26P6yAAasy4iuTyEyrVmgiI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />

        <script type="text/javascript" src="https://www.bravo.de/assets/js/js_9-a1gUc3MB5OkD8mA7BkPTPDEpQs2qu_e868EpREo6M.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_KrUfef6-GZuSye_pZbqJGLNOLfvMURr5ggC8H4ZcGb8.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_miz6WodkmZrdHnECR4Greeju9wfvGnvJZDUSonxBWTY.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_1g1jA1vy8LxYUo4UrPOUvIcejvS1ooGLTQ8l6Hcglqs.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-bravo/metaTag.min.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_S7Q4tDXBYcYnLHo_8wprVJC4RtyvpV2ngHbr8pTl3uI.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_pOvIrE3PSLCGoQUdTgsowstehK71Bz-0FXF5uWZmr8M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
ga('create', 'UA-16104158-8', 'bravo.de');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'BRAVO GiRL!');ga('set', 'dimension2', 'Beauty');ga('set', 'dimension3', 'none');ga('set', 'dimension15', 'none');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension32', 'bravo_girl!|beauty');ga('set', 'dimension33', 'beauty|styling-tipps');ga('set', 'dimension4', 'Valentinstag: Das lässt die Herzen höher schlagen!');ga('set', 'dimension8', 'gallery');ga('set', 'dimension10', 'anonym');ga('set', 'dimension12', '2011-01-10 16:50:57');ga('set', 'dimension13', '2011-02-10 13:23:37');ga('set', 'dimension14', '174584');ga('set', 'dimension42', '');if (navigator.userAgent.match(/IntouchAppIOS/i)) {
    ga('set', 'dimension6', 'App iOS');
}
if (navigator.userAgent.match(/IntouchAppAndroid/i)) {
    ga('set', 'dimension6', 'App Android');
}
ga('send', 'pageview');
}
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_awU0OmjlDlgtVQEuMRTQSvO_g7TuiX9o5PxcktAWQkk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bravo","theme_token":"Wk8D379ol0T9FXMoe-2aF8Kx2Kqy9fRSREQ3kPEVtj0","js":{"0":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"1":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/bravo\/teaserlist_ads.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.js":1,"2":1,"public:\/\/languages\/de_f-fupl9OTMOWNsoGkh2V-gFa0TXbqlpzjrAXIYDgcqE.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"sites\/all\/modules\/composer\/bdu_poll\/bdu_poll.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-bravo\/metaTag.min.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_twitter.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_googleplus.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_pinterest.js":1,"\/\/script.ioam.de\/iam.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"3":1,"sites\/all\/themes\/bravo\/js\/masonry.min.js":1,"sites\/all\/themes\/bravo\/js\/imagesloaded.min.js":1,"sites\/all\/themes\/bravo\/js\/script.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/html5shiv.js":1,"sites\/all\/themes\/bravo\/js\/navigation.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.flexslider.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.plugins.js":1,"sites\/all\/themes\/bravo\/js\/slider.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/bravo\/css\/style-theme-girl.css":1,"sites\/all\/themes\/bravo\/css\/style.css":1}},"bdu_taboola":{"contenttype":"photo","clientId":"strer-network"},"bdu_poll":{"widget_service_url":"https:\/\/poll.xceler8.io\/"},"responsive_ads_adtag":"girl_beauty","dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":""});
//--><!]]>
</script>

        <!--[if lt IE 9]>
        <script src="/sites/all/themes/bravo/js/vendor/html5shiv.min.js"></script>
        <script src="/sites/all/themes/bravo/js/vendor/jquery.respond.min.js"></script>
        <![endif]-->
    </head>

    
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-110113 node-type-gallery-image gallery ">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTD9NP"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--

           bdu_screen_init();
           
           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobbravo",
"cp":"BraGM_Beau",
"sv":"mo"
}
iom.h(iam_data,1);
            } else {
                var iam_data = {
"st":"bravo",
"cp":"BraG_Beau",
"sv":"i2"
}
iom.c(iam_data,1);
            }
//--><!]]>
</script>
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>
<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>

<div class="outerWrapper">
  <div class="adRowTopWrapper">
    <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
  </div>

  <div class="adColumn">
    <div class="dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>
  </div>


  <div id="wrapper">
    <!-- ad column right and left - skyscraper format 160x600 -->
    <header>
      <nav>
        <ul class="category"><li class="0 first"><a href="/">BRAVO</a></li>
<li class="1"><a href="/bravo-girl" class="active">BRAVO GiRL!</a></li>
<li class="2"><a href="/dr-sommer">Dr. Sommer</a></li>
<li class="3 last"><a href="/sport_homepage">BRAVO Sport</a></li>
</ul>        <div class="dots">&nbsp;</div>
                  <a class="logo" href="/girl"><img src="https://www.bravo.de/sites/all/themes/bravo/images/girl.png" alt="Bravo"></a>
                <!-- the loginform is loaded by xhttp -->
        <div id="loginFormPlaceholder" style="display:none">

        </div>
        <ul class="rightIconMenu">
          <li class="first leaf"><a href="https://shop.bravo.de/" class="shop icon" target="_blank"></a></li>
<li class="last leaf"><a href="https://www.bravo.de/bravo-whatsapp" class="whatsapp icon" title=""></a></li>
        </ul>
        <div class="mobileMenuBtn"><span class="icon menue"></span></div>

        <div class="mainNavigation">
          <ul class="iconList"><li class="first leaf"><a href="/psychotest" class="quiz_test_voting icon" title=""></a></li>
<li class="last leaf"><a href="/gewinnspiele" class="gewinnspiel icon" title=""></a></li>
</ul>          <div class="icon mehr">
            <div class="iconListDropdownBtn"></div>
            <ul class="iconListDropdown"></ul>
          </div>
          <ul class="navigationTopLevel">
            <li class="first expanded"><span class="item icon pfeil_aufklappen"></span><a href="/girl/mode" title="">Mode</a><ul class="navigationSub"><li class="first leaf"><a href="/girl/modetrends" title="">Modetrends</a></li>
<li class="leaf"><a href="/girl/modetipps" title="">Modetipps</a></li>
<li class="leaf"><a href="/girl/diy-mode" title="">DIY-Mode</a></li>
<li class="last leaf"><a href="/girl/mode-test" title="">Mode-Test</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="/girl/beauty" title="">Beauty</a><ul class="navigationSub"><li class="first leaf"><a href="/girl/frisuren" title="">Frisuren</a></li>
<li class="leaf"><a href="/girl/haarpflege" title="">Haarpflege</a></li>
<li class="leaf"><a href="/girl/koerperpflege" title="">Körperpflege</a></li>
<li class="leaf"><a href="/girl/schminktipps" title="">Schminktipps</a></li>
<li class="leaf"><a href="/girl/beauty-test" title="">Beauty-Test</a></li>
<li class="last leaf"><a href="/girl/pickel" title="">Pickel</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="/girl/leben" title="">Leben</a><ul class="navigationSub"><li class="first leaf"><a href="/trends" title="">Trends</a></li>
<li class="collapsed"><a href="/stars" title="">Stars &amp; Entertainment</a></li>
<li class="leaf"><a href="/" title="">Quiz</a></li>
<li class="last leaf"><a href="/gewinnspiele" title="">Gewinnspiele</a></li>
</ul></li>
<li class="leaf"><a href="https://www.bravo.de/girls-support-girls">Girls support Girls</a></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="https://www.bauer-plus.de/bravo-girl-navi">Abo</a><ul class="navigationSub"><li class="first last leaf"><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html" title="">ePaper</a></li>
</ul></li>
<li class="last leaf"><a href="https://www.bravo.de/themen">Alle Themen</a></li>
          </ul>
          <div class="closeNav"><span>Schliessen</span><span class="icon x"></span></div>
        </div>
      </nav>
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>
          <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>
          </header>
        


    <!-- container for liquid and fixed gridColumns -->
    <div class="gridContainer">
      <main>
  <article>

    <header>

              <div class="meta">

          <!-- content date -->
          <time datetime="2011-01-10T16:50:57+01:00" class="timestamp"><em class="placeholder">10.01.2011 | 16:50</em> Uhr</time>
          <!-- gallery image title -->
                      <h2 class="headline">Valentinstag: Das lässt die Herzen höher schlagen!</h2>
                  </div>

      
      <!-- gallery/image title -->
              <h1 class="headline">Valentinstag: Das lässt die Herzen höher schlagen!</h1>
      
      <!-- nav -->
      <div class="controls"><span class="index">Bild 13 / 39</span><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110111.html" rel="prev" class="icon pfeil_zurueck" title="Zur vorherigen Seite"></a><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110115.html" rel="next" class="icon pfeil_weiter" title="Zur nächsten Seite"></a></div>
    </header>

    
    <div class="grid">

      <!-- image -->
      <figure class="landscape article__image">
  <img src="https://www.bravo.de/assets/styles/image_style_gallery_image/public/binary_data/bravo/9da/f5c/9daf5cf5457a73e910e578b08495e9e0?itok=CZWxmtz5" width="480" height="480" alt="9daf5cf5457a73e910e578b08495e9e0" title="9daf5cf5457a73e910e578b08495e9e0" />  <figcaption>
          </figcaption>
</figure>

      <!-- share element -->
      
<ul class="metaList sharingList adjust fullWidth sharingList-processed default" data-behavior="share_element">
      <li class="shareElement"  data-shared-url="https://www.bravo.de/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110113.html" data-share-provider="facebook" class="icon-facebook">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bravo.de%2Fgirl%2Fvalentinstag-das-laesst-die-herzen-hoeher-schlagen-110113.html"  class="icon facebook" target="_blank">
        <span></span>
      </a>
      <span class="value" data-behavior="share-count"></span>
    </li>
            <li class="shareElement"  data-shared-url="https://www.bravo.de/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110113.html" data-share-provider="twitter" class="icon-twitter">
      <a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.bravo.de%2Fgirl%2Fvalentinstag-das-laesst-die-herzen-hoeher-schlagen-110113.html"  class="icon twitter" target="_blank">
        <span></span>
      </a>
    </li>
            <li class="itemFlyout">
      <a title="Diesen Artikel teilen" href="#" class="icon mehr_teilen"></a>
      <ul class="sharingListSub">
		            <li class="shareElement">
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.bravo.de%2Fgirl%2Fvalentinstag-das-laesst-die-herzen-hoeher-schlagen-110113.html"  data-shared-url="https://www.bravo.de/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110113.html" data-share-provider="pinterest" class="icon-pinterest icon pinterest" data-pin-do="buttonBookmark" data-pin-custom="true" target="_blank">
                    <span></span>
                </a>
                <span class="value" data-behavior="share-count"></span>
            </li>
		  		                  <li class="shareElement"  data-shared-url="https://www.bravo.de/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110113.html" data-share-provider="googleplus" class="icon-googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.bravo.de%2Fgirl%2Fvalentinstag-das-laesst-die-herzen-hoeher-schlagen-110113.html"  class="icon googleplus" target="_blank">
              <span></span>
            </a>
            <span class="value" data-behavior="share-count"></span>
          </li>
              </ul>
    </li>
    <li>
    <div class="icon geteilt totalCount"><span data-behavior="total-count"></span></div>
  </li>
</ul>
      <!-- Pager -->
      <div class="meta">
        <ol class="paging"><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-174584.html" rel="start" title="Gehe zu Seite 1">1</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110091.html" title="Gehe zu Seite 2">2</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110093.html" title="Gehe zu Seite 3">3</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110095.html" title="Gehe zu Seite 4">4</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110097.html" title="Gehe zu Seite 5">5</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110099.html" title="Gehe zu Seite 6">6</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110101.html" title="Gehe zu Seite 7">7</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110103.html" title="Gehe zu Seite 8">8</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110105.html" title="Gehe zu Seite 9">9</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110107.html" title="Gehe zu Seite 10">10</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110109.html" title="Gehe zu Seite 11">11</a></li><li class="prev"><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110111.html" rel="prev" class="prev" title="Gehe zu Seite 12">12</a></li><li class="current"><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110113.html" title="Gehe zu Seite 13" class="active">13</a></li><li class="next"><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110115.html" rel="next" class="next" title="Gehe zu Seite 14">14</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110117.html" title="Gehe zu Seite 15">15</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110119.html" title="Gehe zu Seite 16">16</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110121.html" title="Gehe zu Seite 17">17</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110123.html" title="Gehe zu Seite 18">18</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110125.html" title="Gehe zu Seite 19">19</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110127.html" title="Gehe zu Seite 20">20</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110129.html" title="Gehe zu Seite 21">21</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110131.html" title="Gehe zu Seite 22">22</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110133.html" title="Gehe zu Seite 23">23</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110135.html" title="Gehe zu Seite 24">24</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110137.html" title="Gehe zu Seite 25">25</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110139.html" title="Gehe zu Seite 26">26</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110141.html" title="Gehe zu Seite 27">27</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110143.html" title="Gehe zu Seite 28">28</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110145.html" title="Gehe zu Seite 29">29</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110147.html" title="Gehe zu Seite 30">30</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110149.html" title="Gehe zu Seite 31">31</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110151.html" title="Gehe zu Seite 32">32</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110153.html" title="Gehe zu Seite 33">33</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110155.html" title="Gehe zu Seite 34">34</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110157.html" title="Gehe zu Seite 35">35</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110159.html" title="Gehe zu Seite 36">36</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110161.html" title="Gehe zu Seite 37">37</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-110163.html" title="Gehe zu Seite 38">38</a></li><li class=""><a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-teaser-174584.html" data-rel="last" title="Gehe zu Seite 39">39</a></li></ol>        <a href="/girl/valentinstag-das-laesst-die-herzen-hoeher-schlagen-uebersicht-174584.html" class="icon uebersicht">#</a>
      </div>
    </div>

    <div class="grid">
	  
      <!-- author badge -->
      
      <!-- gallery image body -->
      <div class="imageText">
        <p>Leicht ausgestelltes Shirt mit Herz-Druck vorne.
H&M, ca. 8 Euro.</p>      </div>

              <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
        <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
      
      <!-- tags -->
                <ul class="metaList tagList">
          <li><a href="/styling-tipps">Styling-Tipps</a></li>
          <li><a href="/girl/beauty">Beauty</a></li>
      </ul>
          </div>

    <div class="grid">

      <footer>
        <!-- nativendo -->
        
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

        
        
                    <div class="taboolaWrapper">
              <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>              <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>            </div>
              </footer>

    </div>

  </article>
</main>

<aside class="grid">
  <div class="gridContainer">
    <div class="grid">
            <section id="node-377442"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.instagram.com/p/BrxRqjaFm2F/" title="Die neue BRAVO GiRL!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/bravo_girl_cover_12019.jpeg?itok=JVT4g5-W" width="300" height="300" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="https://www.instagram.com/p/BrxRqjaFm2F/" title="Die neue BRAVO GiRL!">
        Die neue BRAVO GiRL!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-380390"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.bauer-plus.de/bravo-girl-banner" title="BRAVO GiRL testen und Prämie erhalten!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/bravo_girl_sidebar_610x610.jpg?itok=kQuNFgi3" width="300" height="300" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="https://www.bauer-plus.de/bravo-girl-banner" title="BRAVO GiRL testen und Prämie erhalten!">
        BRAVO GiRL testen und Prämie erhalten!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-380361"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/was-ist-girls-support-girls-380361.html" title="Was ist GiRLS support GiRLS?">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/girlssupportgirls_logo.png?itok=Z24FoAjh" width="300" height="300" alt="&quot;GiRLs support GiRLS&quot; – denn gemeinsam sind wir stärker." title="&quot;GiRLs support GiRLS&quot; – denn gemeinsam sind wir stärker." /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/was-ist-girls-support-girls-380361.html" title="Was ist GiRLS support GiRLS?">
        Was ist GiRLS support GiRLS?      </a>
    </p>

  </section>

  <!-- count pixel -->
  <section id="node-367208" class="teaser">
  <div style='width:260px;height:350px;margin-bottom:30px;'><iframe rel='noopener noreferrer' src='https://wb.whatsbroadcast.com/?widget_hash=58fedb70ad3dc1b0d7757696d67bbefb&lang=de&wn=0' style="border:none;height:100%;width:100%;"></iframe><a href='https://www.whatsbroadcast.com/de/' target="_blank" style="margin-top:-10px;text-decoration:none;text-align:right;display:block;font-size:11px;padding-right:8px;color: rgba(8, 0, 0, 0.54);font-family:'Roboto',sans-serif;">© WhatsBroadcast</a></div></section>
<section id="node-362067" class="teaser">
  <iframe scrolling="no" frameBorder="0" src="http://bravo.iloveradio.de/widgets/bravo_multi_channel/teaser.html?style=girl" width="260" height="300"></iframe></section>
  <section id="node-377784"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.bravo.de/whatsapp-nachrichten-dein-sternzeichen-verraet-dir-wie-du-textest-377650.html" title="Whatsapp: Dein Sternzeichen verrät, wie du chattest!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/sternzeichen.jpg?itok=zsMNInuK" width="300" height="300" alt="Sternzeichen neu" title="Sternzeichen neu" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="https://www.bravo.de/whatsapp-nachrichten-dein-sternzeichen-verraet-dir-wie-du-textest-377650.html" title="Whatsapp: Dein Sternzeichen verrät, wie du chattest!">
        Whatsapp: Dein Sternzeichen verrät, wie du chattest!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-379191"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/horoskop-das-verraet-deine-schicksalszahl-ueber-dich-379191.html" title="Horoskop: Das verrät deine Schicksalszahl über dich!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/psy_schicksalszahl_.jpg?itok=eOz_gXo5" width="300" height="300" alt="Deine Schicksalszahl verrät, wie du tickst ..." title="Deine Schicksalszahl verrät, wie du tickst ..." /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/horoskop-das-verraet-deine-schicksalszahl-ueber-dich-379191.html" title="Horoskop: Das verrät deine Schicksalszahl über dich!">
        Horoskop: Das verrät deine Schicksalszahl über dich!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-376117"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/schleim-selber-machen-das-rezept-376117.html" title="Schleim selber machen: Das DIY-Rezept!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/schleim-diy.jpg?itok=14fbYj2G" width="300" height="300" alt="Schleim DIY" title="Schleim DIY" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/schleim-selber-machen-das-rezept-376117.html" title="Schleim selber machen: Das DIY-Rezept!">
        Schleim selber machen: Das DIY-Rezept!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-378716"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/gntm-2019-alle-news-zur-14-staffel-von-germanys-next-topmodel-378716.html" title="GNTM 2019: Alle News zur 14. Staffel von Germany&#039;s Next Topmodel! ">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/on_gettyimages_heidiklum_0.jpg?itok=8UF8Q7dQ" width="300" height="300" alt="Heidi Klum ist wieder auf der Suche nach Deutschlands schönstem Mädchen. " title="Heidi Klum ist wieder auf der Suche nach Deutschlands schönstem Mädchen. " /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/gntm-2019-alle-news-zur-14-staffel-von-germanys-next-topmodel-378716.html" title="GNTM 2019: Alle News zur 14. Staffel von Germany&#039;s Next Topmodel! ">
        GNTM 2019: Alle News zur 14. Staffel von Germany&#039;s Next Topmodel!       </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-377656"
           class="teaserAd gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
              <div class="contentMarker icon teaserAd">Anzeige</div>
      
      <!-- image -->
      <a href="https://handwerk.de/naechste-generation/thomas-becker" title="Ready for a ride? Thomas baut mega Bikes!" rel="nofollow">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/thomas_fahrrad.jpeg?itok=ae9tFBwO" width="300" height="300" alt="ZDH Fahrrad" title="ZDH Fahrrad" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="https://handwerk.de/naechste-generation/thomas-becker" title="Ready for a ride? Thomas baut mega Bikes!" rel="nofollow">
        Ready for a ride? Thomas baut mega Bikes!      </a>
    </p>

  </section>

  <!-- count pixel -->
  <script type='text/javascript'>
var axel = Math.random()+"";
var a = axel * 10000000000000;
document.write('<iframe src="https://pubads.g.doubleclick.net/gampad/adx?iu=/4444/bravo.de_rd&t=bid%3D4598498852&sz=1x1&c='+ a +'&d_imp=1&d_imp_hdr=1" style="display: none; "/><\/iframe>');
</script>
            <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2"></div>
        </div>
  </div>
</aside>
    </div>

    <div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>

    <!-- page footer -->
    <footer class="pageFooter">
      <div class="footerLinks">
        <a href="https://www.bauer-plus.de/bravo-footer" class="footerBtn">Abo</a><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html" class="footerBtn">E-Paper</a><a href="https://www.bravo.de/impressum" class="footerBtn">Impressum</a><a href="https://www.bravo.de/das-ist-bravo-379208.html" class="footerBtn">Über uns</a>        <div class="dots">&nbsp;</div>
      </div>
      <a class="icon pfeil_zuklappen"></a>

      <div class="footerLegally">
        <a href="https://www.bravo.de/sport/datenschutzerklaerung-228839.html" class="footerBtn">Datenschutz</a><a href="https://www.bravo.de/nutzungsbedingungen-230725.html" class="footerBtn">Nutzungsbedingungen</a><a href="/cookies" class="footerBtn">Cookies</a><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="footerBtn">Nutzungsbasierte Online Werbung</a><a href="/dr-sommer/sicher-im-internet-261071.html" class="footerBtn">Jugendschutz</a>      </div>
      <div class="footerMybravo">
        <a href="/" class="icon home"></a>        <a href="/" class="icon like"></a>        <div class="dots">&nbsp;</div>
        <span class="copyright">&copy;BRAVO 2019</span>
      </div>
    </footer>
  </div>
</div>
        <script type="text/javascript" src="https://www.bravo.de/assets/js/js_1AslrrHUwk2yoW7Jszbh2dqSsOHliOlDUKxsZPrdxnA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
      var s   = document.createElement('script');
      s.type  = 'text/javascript';
      s.async = true;
      s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
      var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_3Y7O9EXopiGVoo9dXGq_pD2kkTS6LJ7Ixkfy885zwD8.js"></script>
        <div id="fb-root"></div>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    </body>

<!--    <script src="/sites/all/themes/bravo/js/vendor/jquery.plugins.js"></script>
    <script src="/sites/all/themes/bravo/js/script.js"></script>-->
</html>

