<!DOCTYPE html>
<!--[if IE 8]><html id="html" class="ie8"><![endif]-->
<!--[if IE 9]><html id="html" class="ie9"><![endif]-->
<!--[if gt IE 9]><!-->


<html id="html" class="no-js girl"><!--<![endif]-->
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WTD9NP');</script>
        <!-- End Google Tag Manager -->

        <meta charset="utf-8"/>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bravo.de" />
<meta property="og:image" content="https://www.bravo.de/assets/bv5214_communitystyleb_schuhe.jpg" />
<meta property="twitter:description" content="Wem steht&amp;#39;s besser - Anne Hathaway oder Rihanna?" />
<meta property="article:section" content="Modetrends" />
<meta property="twitter:image" content="https://www.bravo.de/assets/bv5214_communitystyleb_schuhe.jpg" />
<meta property="twitter:title" content="Style-Battle 2016 | Bild 63 von 95" />
<meta property="og:description" content="Wem steht&amp;#39;s besser - Anne Hathaway oder Rihanna?" />
<meta property="og:title" content="Style-Battle 2016 | Bild 63 von 95" />
<link rel="shortlink" href="/node/343305" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortcut icon" href="https://www.bravo.de/sites/all/themes/bravo/favicon.ico" type="image/vnd.microsoft.icon" />
<title>Style-Battle 2016 | Bild 63 von 95</title>
<meta name="robots" content="index,follow" />
<link rel="canonical" href="https://www.bravo.de/girl/style-battle-2014-343305.html" />
<meta name="description" content="Wem steht&amp;#39;s besser - Anne Hathaway oder Rihanna?" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <link rel="shortcut icon" href="sites/all/themes/bravo/images/icons/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="sites/all/themes/bravo/images/icons/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="sites/all/themes/bravo/images/icons/apple-touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad-retina.png" />

        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />

        <style>
                    </style>

	    <link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_RJzktkbKM6l24mzNYtYBIDt6bvsdsFW9H_VcmY5p5TU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_EjBd5G5C6lJC5xEJxUW206k_Ro5V43XGNliUjAALfQI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />

        <script type="text/javascript">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</script>

        <script type="text/javascript">
		  var afs=function(e,n){function t(){window.onload=function(){null!==document.getElementById("js-mobile-modal")&&(document.getElementById("js-mobile-modal").style.display="block")}}var o=new MobileDetect(window.navigator.userAgent),i=function(){document.cookie="afsActive=true; expires=; path=/"},l=function(e){for(var n=document.cookie.split(";"),t=0;t<n.length;t++){for(var o=n[t];" "===o.charAt(0);)o=o.substring(1,o.length);if(0===o.indexOf(e))return o.substring(e+"=".length,o.length)}return null};this.enabled=function(){return!!e&&(n&&document.referrer.indexOf(n)!==-1?(i(),o.phone()&&t(),!0):!!l("afsActive")||null!==o.tablet())}};          var afsMode = new afs(true, false);
          if (afsMode.enabled()) {
              var ratio = ( window.width < window.screen.width ) ? window.width / 1280 : window.screen.width / 1280;
              document.write('<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=' + ratio + '"/>');
              document.write('<link rel="stylesheet" type="text/css" href="sites/all/themes/bravo/css/ad-friendly-theme-girl.css">');
          }
          else {
              document.write('<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/>');
          }
        </script>

        <script type="text/javascript" src="https://www.bravo.de/assets/js/js_9-a1gUc3MB5OkD8mA7BkPTPDEpQs2qu_e868EpREo6M.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_KrUfef6-GZuSye_pZbqJGLNOLfvMURr5ggC8H4ZcGb8.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_NJos8tfMGP0G9xyUU5HRdhpPPZL_cv56YQIS7FM8Sqs.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-bravo/metaTag.min.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_S7Q4tDXBYcYnLHo_8wprVJC4RtyvpV2ngHbr8pTl3uI.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_pOvIrE3PSLCGoQUdTgsowstehK71Bz-0FXF5uWZmr8M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
ga('create', 'UA-16104158-8', 'bravo.de');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'BRAVO GiRL!');ga('set', 'dimension2', 'Mode');ga('set', 'dimension3', 'Modetrends');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension36', 'claudia');ga('set', 'dimension32', 'bravo_girl!|mode|modetrends');ga('set', 'dimension33', 'stars|fashion|miley_cyrus|harry_styles|rihanna');ga('set', 'dimension4', 'Style-Battle 2016');ga('set', 'dimension8', 'gallery');ga('set', 'dimension10', 'anonym');ga('set', 'dimension12', '2016-01-22 16:00:05');ga('set', 'dimension13', '2016-03-23 10:50:15');ga('set', 'dimension14', '335544');ga('set', 'dimension42', '');if (navigator.userAgent.match(/IntouchAppIOS/i)) {
    ga('set', 'dimension6', 'App iOS');
}
if (navigator.userAgent.match(/IntouchAppAndroid/i)) {
    ga('set', 'dimension6', 'App Android');
}
ga('send', 'pageview');
}
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_MQXGYJtY-gewy8EENYSDfI2DU1OoDdpcX-V_5_JmhdY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bravo","theme_token":"IP9NRaYjqX9twuCR01SUn3GSMCIKhqCyh3boK6MvABs","js":{"0":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"1":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/bravo\/teaserlist_ads.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.js":1,"public:\/\/languages\/de_S2jf39NLaQDZRTAoX3EuLHc_8BtQExqJPX7vEPtpeik.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"sites\/all\/modules\/composer\/bdu_poll\/bdu_poll.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-bravo\/metaTag.min.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_twitter.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_googleplus.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_pinterest.js":1,"\/\/script.ioam.de\/iam.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"2":1,"sites\/all\/themes\/bravo\/js\/masonry.min.js":1,"sites\/all\/themes\/bravo\/js\/imagesloaded.min.js":1,"sites\/all\/themes\/bravo\/js\/script.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/html5shiv.js":1,"sites\/all\/themes\/bravo\/js\/navigation.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.flexslider.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.plugins.js":1,"sites\/all\/themes\/bravo\/js\/slider.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/bravo\/css\/style-theme-girl.css":1,"sites\/all\/themes\/bravo\/css\/style.css":1}},"bdu_taboola":{"contenttype":"photo","clientId":"strer-network"},"bdu_poll":{"widget_service_url":"https:\/\/poll.xceler8.io\/"},"responsive_ads_adtag":"girl_mode_trends","dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":""});
//--><!]]>
</script>

        <!--[if lt IE 9]>
        <script src="/sites/all/themes/bravo/js/vendor/html5shiv.min.js"></script>
        <script src="/sites/all/themes/bravo/js/vendor/jquery.respond.min.js"></script>
        <![endif]-->
    </head>

    
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-343305 node-type-gallery-image gallery ">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTD9NP"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--

           bdu_screen_init();
           
           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobbravo",
"cp":"BraGM_Motre",
"sv":"mo"
}
iom.h(iam_data,1);
            } else {
                var iam_data = {
"st":"bravo",
"cp":"BraG_Motre",
"sv":"i2"
}
iom.c(iam_data,1);
            }
//--><!]]>
</script>
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>
<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>

<div class="outerWrapper">
  <div class="adRowTopWrapper">
    <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
  </div>

  <div class="adColumn">
    <div class="dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>
  </div>


  <div id="wrapper">
    <!-- ad column right and left - skyscraper format 160x600 -->
    <header>
      <nav>
        <ul class="category"><li class="0 first"><a href="/">BRAVO</a></li>
<li class="1"><a href="/bravo-girl" class="active">BRAVO GiRL!</a></li>
<li class="2"><a href="/dr-sommer">Dr. Sommer</a></li>
<li class="3 last"><a href="/sport_homepage">BRAVO Sport</a></li>
</ul>        <div class="dots">&nbsp;</div>
                  <a class="logo" href="/girl"><img src="https://www.bravo.de/sites/all/themes/bravo/images/girl.png" alt="Bravo"></a>
                <!-- the loginform is loaded by xhttp -->
        <div id="loginFormPlaceholder" style="display:none">

        </div>
        <ul class="rightIconMenu">
          <li class="first leaf"><a href="https://shop.bravo.de/" class="shop icon"></a></li>
<li class="last leaf"><a href="https://www.bravo.de/bravo-whatsapp" class="whatsapp icon"></a></li>
        </ul>
        <div class="mobileMenuBtn"><span class="icon menue"></span></div>

        <div class="mainNavigation">
          <ul class="iconList"><li class="first leaf"><a href="/psychotest" class="quiz_test_voting icon"></a></li>
<li class="last leaf"><a href="/gewinnspiele" class="gewinnspiel icon"></a></li>
</ul>          <div class="icon mehr">
            <div class="iconListDropdownBtn"></div>
            <ul class="iconListDropdown"></ul>
          </div>
          <ul class="navigationTopLevel">
            <li class="first expanded"><span class="item icon pfeil_aufklappen"></span><a href="/girl/mode" title="">Mode</a><ul class="navigationSub"><li class="first expanded"><span class="item icon pfeil_aufklappen subitem"></span><a href="/girl/modetrends" title="">Modetrends</a><ul class="navigationTags"><li><span class="topTag">Top Tags</li><li class="first last leaf"><a href="/girl/gntm" title="">GNTM</a></li>
<li class="allTags"><a href="/themen" class="btn btnLink"><span class="icon pfeil_weiter_triple"></span> Alle Tags</a></li></ul></li>
<li class="leaf"><a href="/girl/modetipps" title="">Modetipps</a></li>
<li class="leaf"><a href="/girl/diy-mode" title="">DIY-Mode</a></li>
<li class="last leaf"><a href="/girl/mode-test" title="">Mode-Test</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="/girl/beauty" title="">Beauty</a><ul class="navigationSub"><li class="first expanded"><span class="item icon pfeil_aufklappen subitem"></span><a href="/girl/frisuren" title="">Frisuren</a><ul class="navigationTags"><li><span class="topTag">Top Tags</li><li class="first leaf"><a href="/girl/die-schoensten-flechtfrisuren-275405.html" title="">Flechtfrisuren</a></li>
<li class="last leaf"><a href="/girl/trend-frisuren-2014-diesen-schnitt-musst-du-haben-276371.html" title="">Trendfrisuren 2014</a></li>
<li class="allTags"><a href="/themen" class="btn btnLink"><span class="icon pfeil_weiter_triple"></span> Alle Tags</a></li></ul></li>
<li class="leaf"><a href="/girl/haarpflege" title="">Haarpflege</a></li>
<li class="leaf"><a href="/girl/koerperpflege" title="">Körperpflege</a></li>
<li class="leaf"><a href="/girl/schminktipps" title="">Schminktipps</a></li>
<li class="leaf"><a href="/girl/beauty-test" title="">Beauty-Test</a></li>
<li class="last leaf"><a href="/girl/pickel" title="">Pickel</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="/girl/leben" title="">Leben</a><ul class="navigationSub"><li class="first expanded"><span class="item icon pfeil_aufklappen subitem"></span><a href="/trends" title="">Trends</a><ul class="navigationTags"><li><span class="topTag">Top Tags</li><li class="first leaf"><a href="/die-schoensten-liebesgedichte-329485.html" title="">Liebesgedichte</a></li>
<li class="last leaf"><a href="/traumdeutung-das-grosse-traum-lexikon-242155.html" title="">Traumdeutung</a></li>
<li class="allTags"><a href="/themen" class="btn btnLink"><span class="icon pfeil_weiter_triple"></span> Alle Tags</a></li></ul></li>
<li class="collapsed"><a href="/stars" title="">Stars &amp; Entertainment</a></li>
<li class="leaf"><a href="/" title="">Quiz</a></li>
<li class="last leaf"><a href="/gewinnspiele" title="">Gewinnspiele</a></li>
</ul></li>
<li class="last expanded"><span class="item icon pfeil_aufklappen"></span><a href="https://www.bauer-plus.de/bravo-girl-navi" title="">Abo</a><ul class="navigationSub"><li class="first last leaf"><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html" title="">ePaper</a></li>
</ul></li>
          </ul>
          <div class="closeNav"><span>Schliessen</span><span class="icon x"></span></div>
        </div>
      </nav>
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>
          <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>
          </header>
        


    <!-- container for liquid and fixed gridColumns -->
    <div class="gridContainer">
      <main>
  <article>

    <header>

              <div class="meta">

          <!-- content date -->
          <time datetime="2016-01-22T16:00:05+01:00" class="timestamp"><em class="placeholder">22.01.2016 | 16:00</em> Uhr</time>
          <!-- gallery image title -->
                      <h2 class="headline">Style-Battle 2016</h2>
                  </div>

      
      <!-- gallery/image title -->
              <h1 class="headline">Style-Battle 2016</h1>
      
      <!-- nav -->
      <div class="controls"><span class="index">Bild 63 / 96</span><a href="/girl/style-battle-2014-343303.html" rel="prev" class="icon pfeil_zurueck" title="Zur vorherigen Seite"></a><a href="/girl/style-battle-2014-343307.html" rel="next" class="icon pfeil_weiter" title="Zur nächsten Seite"></a></div>    </header>

    <div class="grid">

      <!-- image -->
      <figure class="portrait article__image">
  <img src="https://www.bravo.de/assets/styles/image_style_gallery_image/public/bv5214_communitystyleb_schuhe.jpg?itok=GXWc6Hl9" width="587" height="610" alt="bv5214_communitystyleb_schuhe" title="bv5214_communitystyleb_schuhe" />  <figcaption>
              <section class="copyright">Actionpress / Getty Images</section>
      </figcaption>
</figure>

      <!-- share element -->
      
<ul class="metaList sharingList adjust fullWidth sharingList-processed default" data-behavior="share_element">
      <li class="shareElement"  data-shared-url="https://www.bravo.de/girl/style-battle-2014-343305.html" data-share-provider="facebook" class="icon-facebook">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bravo.de%2Fgirl%2Fstyle-battle-2014-343305.html"  class="icon facebook" target="_blank">
        <span></span>
      </a>
      <span class="value" data-behavior="share-count"></span>
    </li>
            <li class="shareElement"  data-shared-url="https://www.bravo.de/girl/style-battle-2014-343305.html" data-share-provider="twitter" class="icon-twitter">
      <a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.bravo.de%2Fgirl%2Fstyle-battle-2014-343305.html"  class="icon twitter" target="_blank">
        <span></span>
      </a>
    </li>
            <li class="itemFlyout">
      <a title="Diesen Artikel teilen" href="#" class="icon mehr_teilen"></a>
      <ul class="sharingListSub">
		            <li class="shareElement">
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.bravo.de%2Fgirl%2Fstyle-battle-2014-343305.html"  data-shared-url="https://www.bravo.de/girl/style-battle-2014-343305.html" data-share-provider="pinterest" class="icon-pinterest icon pinterest" data-pin-do="buttonBookmark" data-pin-custom="true" target="_blank">
                    <span></span>
                </a>
                <span class="value" data-behavior="share-count"></span>
            </li>
		  		                  <li class="shareElement"  data-shared-url="https://www.bravo.de/girl/style-battle-2014-343305.html" data-share-provider="googleplus" class="icon-googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.bravo.de%2Fgirl%2Fstyle-battle-2014-343305.html"  class="icon googleplus" target="_blank">
              <span></span>
            </a>
            <span class="value" data-behavior="share-count"></span>
          </li>
              </ul>
    </li>
    <li>
    <div class="icon geteilt totalCount"><span data-behavior="total-count"></span></div>
  </li>
</ul>
      <!-- Pager -->
      <div class="meta">
        <ol class="paging"><li class=""><a href="/style-battle" rel="start" title="Gehe zu Seite 1">1</a></li><li class=""><a href="/girl/style-battle-2016-366947.html" title="Gehe zu Seite 2">2</a></li><li class=""><a href="/girl/style-battle-2016-366949.html" title="Gehe zu Seite 3">3</a></li><li class=""><a href="/girl/style-battle-2016-366951.html" title="Gehe zu Seite 4">4</a></li><li class=""><a href="/girl/style-battle-2015-365898.html" title="Gehe zu Seite 5">5</a></li><li class=""><a href="/girl/style-battle-2015-365900.html" title="Gehe zu Seite 6">6</a></li><li class=""><a href="/girl/style-battle-2016-365902.html" title="Gehe zu Seite 7">7</a></li><li class=""><a href="/girl/style-battle-2016-365910.html" title="Gehe zu Seite 8">8</a></li><li class=""><a href="/girl/style-battle-2014-335539.html" title="Gehe zu Seite 9">9</a></li><li class=""><a href="/girl/style-battle-2015-365343.html" title="Gehe zu Seite 10">10</a></li><li class=""><a href="/girl/style-battle-2014-335543.html" title="Gehe zu Seite 11">11</a></li><li class=""><a href="/girl/style-battle-2015-365345.html" title="Gehe zu Seite 12">12</a></li><li class=""><a href="/girl/style-battle-2015-365347.html" title="Gehe zu Seite 13">13</a></li><li class=""><a href="/girl/style-battle-2014-335541.html" title="Gehe zu Seite 14">14</a></li><li class=""><a href="/girl/style-battle-2015-365338.html" title="Gehe zu Seite 15">15</a></li><li class=""><a href="/girl/style-battle-2015-364358.html" title="Gehe zu Seite 16">16</a></li><li class=""><a href="/girl/style-battle-2015-364363.html" title="Gehe zu Seite 17">17</a></li><li class=""><a href="/girl/style-battle-2015-364365.html" title="Gehe zu Seite 18">18</a></li><li class=""><a href="/girl/style-battle-2015-364367.html" title="Gehe zu Seite 19">19</a></li><li class=""><a href="/girl/style-battle-2015-364125.html" title="Gehe zu Seite 20">20</a></li><li class=""><a href="/girl/style-battle-2015-364127.html" title="Gehe zu Seite 21">21</a></li><li class=""><a href="/girl/style-battle-2015-364129.html" title="Gehe zu Seite 22">22</a></li><li class=""><a href="/girl/style-battle-2015-364131.html" title="Gehe zu Seite 23">23</a></li><li class=""><a href="/girl/style-battle-2015-363398.html" title="Gehe zu Seite 24">24</a></li><li class=""><a href="/girl/style-battle-2015-363360.html" title="Gehe zu Seite 25">25</a></li><li class=""><a href="/girl/style-battle-2015-363362.html" title="Gehe zu Seite 26">26</a></li><li class=""><a href="/girl/style-battle-2015-363364.html" title="Gehe zu Seite 27">27</a></li><li class=""><a href="/girl/style-battle-2015-363222.html" title="Gehe zu Seite 28">28</a></li><li class=""><a href="/girl/style-battle-2015-363224.html" title="Gehe zu Seite 29">29</a></li><li class=""><a href="/girl/style-battle-2015-363226.html" title="Gehe zu Seite 30">30</a></li><li class=""><a href="/girl/style-battle-2015-363228.html" title="Gehe zu Seite 31">31</a></li><li class=""><a href="/girl/style-battle-2015-354498.html" title="Gehe zu Seite 32">32</a></li><li class=""><a href="/girl/style-battle-2015-354500.html" title="Gehe zu Seite 33">33</a></li><li class=""><a href="/girl/style-battle-2015-354502.html" title="Gehe zu Seite 34">34</a></li><li class=""><a href="/girl/style-battle-2015-354504.html" title="Gehe zu Seite 35">35</a></li><li class=""><a href="/girl/style-battle-2015-351428.html" title="Gehe zu Seite 36">36</a></li><li class=""><a href="/girl/style-battle-2015-351430.html" title="Gehe zu Seite 37">37</a></li><li class=""><a href="/girl/style-battle-2015-351432.html" title="Gehe zu Seite 38">38</a></li><li class=""><a href="/girl/style-battle-2015-351434.html" title="Gehe zu Seite 39">39</a></li><li class=""><a href="/girl/style-battle-2014-348892.html" title="Gehe zu Seite 40">40</a></li><li class=""><a href="/girl/style-battle-2014-348894.html" title="Gehe zu Seite 41">41</a></li><li class=""><a href="/girl/style-battle-2014-348896.html" title="Gehe zu Seite 42">42</a></li><li class=""><a href="/girl/style-battle-2014-348898.html" title="Gehe zu Seite 43">43</a></li><li class=""><a href="/girl/style-battle-2014-346993.html" title="Gehe zu Seite 44">44</a></li><li class=""><a href="/girl/style-battle-2014-346995.html" title="Gehe zu Seite 45">45</a></li><li class=""><a href="/girl/style-battle-2014-346997.html" title="Gehe zu Seite 46">46</a></li><li class=""><a href="/girl/style-battle-2014-346999.html" title="Gehe zu Seite 47">47</a></li><li class=""><a href="/girl/style-battle-2014-345990.html" title="Gehe zu Seite 48">48</a></li><li class=""><a href="/girl/style-battle-2014-345992.html" title="Gehe zu Seite 49">49</a></li><li class=""><a href="/girl/style-battle-2014-345994.html" title="Gehe zu Seite 50">50</a></li><li class=""><a href="/girl/style-battle-2014-345996.html" title="Gehe zu Seite 51">51</a></li><li class=""><a href="/girl/style-battle-2014-344863.html" title="Gehe zu Seite 52">52</a></li><li class=""><a href="/girl/style-battle-2014-344865.html" title="Gehe zu Seite 53">53</a></li><li class=""><a href="/girl/style-battle-2014-344867.html" title="Gehe zu Seite 54">54</a></li><li class=""><a href="/girl/style-battle-2014-344869.html" title="Gehe zu Seite 55">55</a></li><li class=""><a href="/girl/style-battle-2014-344316.html" title="Gehe zu Seite 56">56</a></li><li class=""><a href="/girl/style-battle-2014-343766.html" title="Gehe zu Seite 57">57</a></li><li class=""><a href="/girl/style-battle-2014-343768.html" title="Gehe zu Seite 58">58</a></li><li class=""><a href="/girl/style-battle-2014-343301.html" title="Gehe zu Seite 59">59</a></li><li class=""><a href="/girl/style-battle-2014-343764.html" title="Gehe zu Seite 60">60</a></li><li class=""><a href="/girl/style-battle-2014-343762.html" title="Gehe zu Seite 61">61</a></li><li class="prev"><a href="/girl/style-battle-2014-343303.html" rel="prev" class="prev" title="Gehe zu Seite 62">62</a></li><li class="current"><a href="/girl/style-battle-2014-343305.html" title="Gehe zu Seite 63" class="active">63</a></li><li class="next"><a href="/girl/style-battle-2014-343307.html" rel="next" class="next" title="Gehe zu Seite 64">64</a></li><li class=""><a href="/girl/style-battle-2014-342582.html" title="Gehe zu Seite 65">65</a></li><li class=""><a href="/girl/style-battle-2014-342385.html" title="Gehe zu Seite 66">66</a></li><li class=""><a href="/girl/style-battle-2014-342387.html" title="Gehe zu Seite 67">67</a></li><li class=""><a href="/girl/style-battle-2014-342389.html" title="Gehe zu Seite 68">68</a></li><li class=""><a href="/girl/style-battle-2014-342391.html" title="Gehe zu Seite 69">69</a></li><li class=""><a href="/girl/style-battle-2014-341155.html" title="Gehe zu Seite 70">70</a></li><li class=""><a href="/girl/style-battle-2014-341156.html" title="Gehe zu Seite 71">71</a></li><li class=""><a href="/girl/style-battle-2014-341157.html" title="Gehe zu Seite 72">72</a></li><li class=""><a href="/girl/style-battle-2014-341158.html" title="Gehe zu Seite 73">73</a></li><li class=""><a href="/girl/style-battle-2014-340555.html" title="Gehe zu Seite 74">74</a></li><li class=""><a href="/girl/style-battle-2014-340557.html" title="Gehe zu Seite 75">75</a></li><li class=""><a href="/girl/style-battle-2014-340559.html" title="Gehe zu Seite 76">76</a></li><li class=""><a href="/girl/style-battle-2014-340561.html" title="Gehe zu Seite 77">77</a></li><li class=""><a href="/girl/style-battle-2014-339688.html" title="Gehe zu Seite 78">78</a></li><li class=""><a href="/girl/style-battle-2014-339690.html" title="Gehe zu Seite 79">79</a></li><li class=""><a href="/girl/style-battle-2014-339692.html" title="Gehe zu Seite 80">80</a></li><li class=""><a href="/girl/style-battle-2014-339694.html" title="Gehe zu Seite 81">81</a></li><li class=""><a href="/girl/style-battle-2014-338482.html" title="Gehe zu Seite 82">82</a></li><li class=""><a href="/girl/style-battle-2014-338480.html" title="Gehe zu Seite 83">83</a></li><li class=""><a href="/girl/style-battle-2014-338476.html" title="Gehe zu Seite 84">84</a></li><li class=""><a href="/girl/style-battle-2014-337794.html" title="Gehe zu Seite 85">85</a></li><li class=""><a href="/girl/style-battle-2014-337787.html" title="Gehe zu Seite 86">86</a></li><li class=""><a href="/girl/style-battle-2014-336530.html" title="Gehe zu Seite 87">87</a></li><li class=""><a href="/girl/style-battle-2014-336532.html" title="Gehe zu Seite 88">88</a></li><li class=""><a href="/girl/style-battle-2014-336534.html" title="Gehe zu Seite 89">89</a></li><li class=""><a href="/girl/style-battle-2014-336536.html" title="Gehe zu Seite 90">90</a></li><li class=""><a href="/girl/style-battle-2014-336010.html" title="Gehe zu Seite 91">91</a></li><li class=""><a href="/girl/style-battle-2014-336022.html" title="Gehe zu Seite 92">92</a></li><li class=""><a href="/girl/style-battle-2014-336024.html" title="Gehe zu Seite 93">93</a></li><li class=""><a href="/girl/style-battle-2014-336026.html" title="Gehe zu Seite 94">94</a></li><li class=""><a href="/girl/style-battle-2014-335537.html" title="Gehe zu Seite 95">95</a></li><li class=""><a href="/style-battle?action=teaser" data-rel="last" title="Gehe zu Seite 96">96</a></li></ol>        <a href="/style-battle?action=uebersicht" class="icon uebersicht">#</a>
      </div>
    </div>

    <div class="grid">
	  
      <!-- author badge -->
      
      <!-- gallery image body -->
      <div class="imageText">
        <p>Wem steht&#39;s besser - Anne Hathaway oder Rihanna?</p>      </div>

              <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
        <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
      
      <!-- tags -->
              <ul class="metaList tagList">
      <li><a href="/stars">Stars</a></li>
      <li><a href="/fashion">Fashion</a></li>
      <li><a href="/miley-cyrus">Miley Cyrus</a></li>
      <li><a href="/harry-styles">Harry Styles</a></li>
      <li><a href="/rihanna">Rihanna</a></li>
  </ul>
          </div>

    <div class="grid">

      <footer>
        <!-- nativendo -->
        
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

        
        
                    <div class="taboolaWrapper">
              <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>              <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>            </div>
              </footer>

    </div>

  </article>
</main>

<aside class="grid">
  <div class="gridContainer">
    <div class="grid">
          
        </div>
  </div>
</aside>
    </div>

    <div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>

    <!-- page footer -->
    <footer class="pageFooter">
      <div class="footerLinks">
        <a href="https://www.bauer-plus.de/bravo-footer" class="footerBtn">Abo</a><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html" class="footerBtn">E-Paper</a><a href="https://www.bravo.de/impressum" class="footerBtn">Impressum</a><a href="https://www.bravo.de/das-ist-bravo-379208.html" class="footerBtn">Über uns</a>        <div class="dots">&nbsp;</div>
      </div>
      <a class="icon pfeil_zuklappen"></a>

      <div class="footerLegally">
        <a href="https://www.bravo.de/sport/datenschutzerklaerung-228839.html" class="footerBtn">Datenschutz</a><a href="https://www.bravo.de/nutzungsbedingungen-230725.html" class="footerBtn">Nutzungsbedingungen</a><a href="/cookies" class="footerBtn">Cookies</a><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="footerBtn">Nutzungsbasierte Online Werbung</a><a href="/dr-sommer/sicher-im-internet-261071.html" class="footerBtn">Jugendschutz</a>      </div>
      <div class="footerMybravo">
        <a href="/" class="icon home"></a>        <a href="/" class="icon like"></a>        <div class="dots">&nbsp;</div>
        <span class="copyright">&copy;BRAVO 2018</span>
      </div>
    </footer>
  </div>
</div>
        <script type="text/javascript" src="https://www.bravo.de/assets/js/js_1AslrrHUwk2yoW7Jszbh2dqSsOHliOlDUKxsZPrdxnA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
      var s   = document.createElement('script');
      s.type  = 'text/javascript';
      s.async = true;
      s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
      var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_vRwFeJlJwRPzMaN0D2symJrmtZgmSI-ud3EVZu7YRQk.js"></script>
        <div id="fb-root"></div>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    </body>

<!--    <script src="/sites/all/themes/bravo/js/vendor/jquery.plugins.js"></script>
    <script src="/sites/all/themes/bravo/js/script.js"></script>-->
</html>

