<!DOCTYPE html>

<html id="html" class="no-js dr-sommer"><!--<![endif]-->
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        

<script type="text/javascript">
  !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script type="text/javascript">
  var accepted = false
  window._sp_ = {
    config: {
      accountId: 375,
      propertyId: 1723,
      privacyManagerId: 165126,
      baseEndpoint: 'https://privacy.bravo.de'
    }
  }

  window.__tcfapi('addEventListener', 2, async (tcData, success) => {
    if (success && tcData.eventStatus === 'useractioncomplete') {
      Drupal.behaviors.xcel_cookie_consent.init()
    }
  })
</script>
<script src="https://privacy.bravo.de/wrapperMessagingWithoutDetection.js" type="text/javascript"></script>

<script type="text/javascript">
  window.openPrivacyManager = function() {
    window._sp_.loadPrivacyManagerModal(165126)
  }
</script>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WTD9NP');</script>
        <!-- End Google Tag Manager -->

        <meta charset="utf-8"/>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/398791" />
<link rel="shortcut icon" href="https://www.bravo.de/sites/all/themes/bravo/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="preload" href="//data-fd9ab41e47.bravo.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle" />
<title>Fürze stinken extrem: Ursachen erkennen und vermeiden | BRAVO</title>
<meta name="robots" content="noindex,follow,max-image-preview:large" />
<meta name="description" content="Übler Geruch, Bauchschmerzen oder Blähungen – Furzen kann ganz schön unangenehm werden! Die häufigsten Ursachen und wie du Stinke-Fürze loswirst" />
<meta name="keywords" content="Furzen, Pups, pupsen, stinken, übler Geruch, Bedeutung, warum stinken Pupse, Pupse stinken, Blähungen, Fürze" />
<meta name="news_keywords" content="Ernährung, Gesundheit, Körper, Wissen" />
<meta property="og:title" content="Fürze stinken extrem: Ursachen erkennen und vermeiden | BRAVO" />
<meta property="og:description" content="Übler Geruch, Bauchschmerzen oder Blähungen – Furzen kann ganz schön unangenehm werden! Die häufigsten Ursachen und wie du Stinke-Fürze loswirst" />
<meta property="og:site_name" content="Bravo.de" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.bravo.de/assets/field/image/furze_stinken_extrem-_ursachen_und_vermeiden.jpg" />
<meta property="twitter:description" content="Übler Geruch, Bauchschmerzen oder Blähungen – Furzen kann ganz schön unangenehm werden! Die häufigsten Ursachen und wie du Stinke-Fürze loswirst" />
<meta property="twitter:title" content="Fürze stinken extrem: Ursachen erkennen und vermeiden | BRAVO" />
<meta property="twitter:image" content="https://www.bravo.de/assets/field/image/furze_stinken_extrem-_ursachen_und_vermeiden.jpg" />
<meta property="article:section" content="Gesundheit" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn.stroeerdigitalgroup.de" />
<link rel="dns-prefetch" href="//privacy.stroeerdigitalgroup.de" />
<link rel="dns-prefetch" href="//cdn-a.yieldlove.com" />
<link rel="dns-prefetch" href="//s400.mxcdn.net" />
<link rel="dns-prefetch" href="//js.adscale.de" />
<link rel="dns-prefetch" href="//ih.adscale.de" />
<link rel="dns-prefetch" href="//tracking.m6r.eu" />
<link rel="dns-prefetch" href="//adservice.google.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//cdn.stroeerdigitalmedia.de" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//script.ioam.de" />
<link rel="dns-prefetch" href="//experience.tinypass.com" />
<link rel="dns-prefetch" href="//d.nativendo.de" />
<link rel="dns-prefetch" href="//static.cleverpush.com" />
<link rel="preconnect" href="//fonts.gstatic.com" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <link rel="shortcut icon" href="sites/all/themes/bravo/images/icons/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="sites/all/themes/bravo/images/icons/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="sites/all/themes/bravo/images/icons/apple-touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad-retina.png" />

        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />

        <style>
                    </style>

      <link rel="preload" href="https://www.bravo.de/assets/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" as="style">
<link rel="preload" href="https://www.bravo.de/assets/css/css_G0FLcDiI7K25KWwfEjogMvgAp9HlYVx0nuhd3tIX-_k.css" as="style">
<link rel="preload" href="https://www.bravo.de/assets/css/css_xFkEavxFaHj5Zet-1lxbxpeMg7dgY0MoQGVuxEy17ac.css" as="style">
<link rel="preload" href="https://www.bravo.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" as="style">
<link rel="preload" href="https://privacy.bravo.de/wrapperMessagingWithoutDetection.js" type=" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_bOYLClVKczluwBCk1OFXrjA0R25DiTZkAF9ZcJsab5k.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_k4RI1mrgICFk6s6dKb8ZXrkXyQHY361ZAm_PwqfB1oc.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_tMksPlBDhJpTEawiQ-gd99fryQvZWNP3GIofdaIwH5k.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_BYXJ3yeQ4-Wo0ur8XPf6t1XFF5Sct3Z33GlaXOuxBlA.js" as="script">
<link rel="preload" href="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-bravo/metaTag.min.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_edZWd_QrAwnYqU9tOYBq_X_Pbx5rhzSsOLmyw9GHrjY.js" as="script">
<link rel="preload" href="//data-fd9ab41e47.bravo.de/iomm/latest/bootstrap/loader.js" as="script">
<link rel="preload" href="//script.ioam.de/iam.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_lbCuPngIdcSvYg0T384FSrulzO_fazNj8XyqXE6lDag.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_yvEHC9nZMNdkqw6dv1VW_Fl3RbiCIU5t3tqIY3RPnmU.js" as="script">
<link rel="preload" href="https://cdn.xceler8.io/video-player/player.js" as="script">
<link rel="preload" href="https://www.bravo.de/assets/js/js_8UomoakyiHjjKSevD4wqEHrdRktVPd0WUTCMnvsgYL8.js" as="script">
<link rel="preload" href="https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.woff?32" as="font" type="font/woff" crossorigin>
<style type="text/css">
  @font-face {
    font-family: 'bravo_iconfont';
    src: url('https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.eot?32');
    src: url('https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.eot?32#iefix') format('eot'),
    url('https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.woff?32') format('woff'),
    url('https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.ttf?32') format('truetype'),
    url('https://www.bravo.de/sites/all/themes/bravo/fonts/bravo_iconfont.svg?32#bravo_iconfont') format('svg');
    font-display: swap;
  }
</style>



        <link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_G0FLcDiI7K25KWwfEjogMvgAp9HlYVx0nuhd3tIX-_k.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_xFkEavxFaHj5Zet-1lxbxpeMg7dgY0MoQGVuxEy17ac.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bravo.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />

      <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700|Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">

      <script type="text/javascript" src="https://www.bravo.de/assets/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_bOYLClVKczluwBCk1OFXrjA0R25DiTZkAF9ZcJsab5k.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_k4RI1mrgICFk6s6dKb8ZXrkXyQHY361ZAm_PwqfB1oc.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_tMksPlBDhJpTEawiQ-gd99fryQvZWNP3GIofdaIwH5k.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
     var s   = document.createElement('script');
     s.type  = 'text/javascript';
     s.async = true;
     s.src   = 'https://d.nativendo.de/cds/delivery/init';
     var sc  = document.getElementsByTagName('script')[0];
     sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_BYXJ3yeQ4-Wo0ur8XPf6t1XFF5Sct3Z33GlaXOuxBlA.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-bravo/metaTag.min.js"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_edZWd_QrAwnYqU9tOYBq_X_Pbx5rhzSsOLmyw9GHrjY.js"></script>
<script type="text/javascript" src="//data-fd9ab41e47.bravo.de/iomm/latest/bootstrap/loader.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var iom = iom || {c:function(){}};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_lbCuPngIdcSvYg0T384FSrulzO_fazNj8XyqXE6lDag.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
  var _customTask = function() {
    return function(model) {
      // Add the PII pattern
      const piiRegex = /([^=&?/]+(@|%40|%2540)[^&?]+)/g
      const globalSendTaskName = '_' + model.get('trackingId') + '_sendHitTask'
      // Fetch reference to the original sendHitTask
      const originalSendTask = window[globalSendTaskName] = window[globalSendTaskName] || model.get('sendHitTask')
      // Overwrite sendHitTask with PII purger
      model.set('sendHitTask', function (sendModel) {
        sendModel.set(
          'hitPayload',
          sendModel.get('hitPagityload').replace(piiRegex, ''),
          true
        )
        originalSendTask(sendModel)
      })
    };
  };
  ga('create', 'UA-16104158-8', 'bravo.de');
  ga('set', 'anonymizeIp', true);
  ga('set', 'dimension1', 'Dr. Sommer');ga('set', 'dimension2', 'Körper');ga('set', 'dimension3', 'Gesundheit');ga('set', 'dimension15', 'none');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension36', 'bravo_team');ga('set', 'dimension32', 'dr._sommer|koerper|gesundheit');ga('set', 'dimension33', 'ernaehrung|gesundheit|koerper|wissen');ga('set', 'dimension4', 'Fürze stinken extrem: Ursachen erkennen und vermeiden');ga('set', 'dimension8', 'article');ga('set', 'dimension10', 'anonym');ga('set', 'dimension12', '2022-02-14 11:57:58');ga('set', 'dimension13', '2022-02-14 12:09:01');ga('set', 'dimension14', '398791');ga('set', 'dimension42', '');ga('set', 'dimension48', '0');ga('set', 'dimension49', '0');ga('set', 'dimension57', '0');ga('set', 'dimension69', '0');ga('set', 'dimension58', '0');  if (navigator.userAgent.match(/IntouchAppIOS/i)) {
    ga('set', 'dimension6', 'App iOS');
  }
  if (navigator.userAgent.match(/IntouchAppAndroid/i)) {
    ga('set', 'dimension6', 'App Android');
  }
  if (typeof sourcepoint !== 'undefined') {
    sourcepoint.hasVendorConsent('5e542b3a4cd8884eb41b5a72')
      .then(resolve => {
        if (resolve) {
          ga('set', 'dimension67', 'longtail|cleverpush|vibrant|pinterest');ga('send', 'pageview');
        }
      })
      .catch(error => {
        console.log(error)
      })
  }
}

//--><!]]>
</script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_yvEHC9nZMNdkqw6dv1VW_Fl3RbiCIU5t3tqIY3RPnmU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"bravo","theme_token":"vtYXJX_rblufDNHffkfuETgwhw31yYaSexfavZEQ7oY","js":{"0":1,"1":1,"2":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.min.js":1,"3":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/bravo\/teaserlist_ads.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.min.js":1,"4":1,"public:\/\/languages\/de_NpHgm0roxGEaJ851wqhgUEj-PH--bW5_bhog42Lr7zc.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"5":1,"sites\/all\/modules\/composer\/bdu_poll\/bdu_poll.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-bravo\/metaTag.min.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_pinterest.js":1,"\/\/data-fd9ab41e47.bravo.de\/iomm\/latest\/bootstrap\/loader.js":1,"\/\/script.ioam.de\/iam.js":1,"6":1,"sites\/all\/modules\/composer\/xcel_cookie_consent\/dist\/js\/script.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"7":1,"sites\/all\/themes\/bravo\/js\/masonry.min.js":1,"sites\/all\/themes\/bravo\/js\/imagesloaded.min.js":1,"sites\/all\/themes\/bravo\/js\/script.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/html5shiv.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.flexslider.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.plugins.js":1,"sites\/all\/themes\/bravo\/js\/slider.js":1,"sites\/all\/themes\/bravo\/js\/slick.js":1,"sites\/all\/themes\/bravo\/js\/gossipSlickSwiper.js":1,"sites\/all\/themes\/bravo\/js\/nextNavi.js":1,"sites\/all\/themes\/bravo\/js\/breakpoints.js":1,"sites\/all\/themes\/bravo\/js\/slider_xcel.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/composer\/xcel_adm_tool\/xcel_adm_tool.css":1,"sites\/all\/modules\/composer\/xcel_cookie_consent\/dist\/css\/xcel-cookie-consent.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/composer\/bdu_amazon_widget\/css\/amazonwrapper.css":1,"sites\/all\/themes\/bravo\/css\/style-theme-drsommer.css":1,"sites\/all\/themes\/bravo\/css\/style.css":1}},"amazonWidget":{"bundle":{"autocompletePath":"\/bdu_amazon_widget\/bundle\/autocomplete"}},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"bdu_poll":{"widget_service_url":"https:\/\/poll.xceler8.io\/"},"responsive_ads_adtag":"sommer_koerper_gesundheit","dikr_responsive_ads_custom_params":{"kvpagetype":"article_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":"","sourcepointVendorsIds":{"cleverpush":"5e77928e9cb08971eb078f60","amazon":"5e7e1298b8e05c5a7d171cee","facebook":"5e716fc09a0b5040d575080f","instagram":"5e7e5243b8e05c1c467daa57","pinterest":"5e839a38b8e05c4e491e738e","spotify":"5e7ad2ef1affb21bd098ccef","twitter":"5e71760b69966540e4554f01","youtube":"5e7ac3fae30e7d1bc1ebf5e8","jotform":"5f599f539e649e174868e2c9","kr3m":"5e717c3a9a0b5040d5750816","tipser":"5f599f768d26e98912df9316","tipsershop":"5f599f768d26e98912df9316","vibrant":"5e837054a10b3a1d0843ff32","tiktok":"5e7f6927b8e05c4e491e7380","longtail":"5f22ce19edb00a1a846a6f8f","classic-trader":"60101a71d691600912ce5d84"},"additionalConsentCookieName":"euconsent-v2-embeds"});
//--><!]]>
</script>
    </head>

    
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-398791 node-type-article article ">

          <script type="text/plain" data-vendor="cleverpush" data-type="script" data-content="&lt;script src=&quot;https://static.cleverpush.com/channel/loader/X8roMDoZEaz4AtQnW.js&quot; async&gt;&lt;/script&gt;"></script>
    
    <!-- google tag manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTD9NP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- end google tag manager (noscript) -->
        <script type="text/javascript">


           bdu_screen_init();
           
           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobbravo",
"cp":"BraDrSoM_KoeGes",
"sv":"mo",
"sc":"yes"
}
iom.h(iam_data,1);
            } else {
                var iam_data = {
"st":"bravo",
"cp":"BraDrSo_KoeGes",
"sv":"i2",
"sc":"yes"
}
iom.c(iam_data,1);
            }

</script>
<script type="text/javascript">


        bdu_screen_init();
        if (bdu_screen !== 'smartphone') {
          IOMm('configure', { st: 'bravo', dn: 'data-fd9ab41e47.bravo.de' });
          IOMm('pageview', { cp: 'BraDrSo_KoeGes' });
        } else {
          IOMm('configure', { st: 'mobbravo', dn: 'data-fd9ab41e47.bravo.de' });
          IOMm('pageview', { cp: 'BraDrSoM_KoeGes' });
        }


</script>
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>
<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>

<div class="outerWrapper">
  <div class="adRowTopWrapper">
    <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
  </div>

  <div class="adColumn">
    <div class="dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>
  </div>

  <div class="navi-header__plain-colored-bg"></div>

  <div id="wrapper">
    <div id="bp">
      <span class="layout"></span>
      <span class="ad"></span>
    </div>

    <!-- ad column right and left - skyscraper format 160x600 -->
      <header class="navi-header navi-header--drsommer">
          <div class="navi-header__wrapper">

              <ul class="navi-header__channel"><li class="0 first"><a href="/">BRAVO</a></li>
<li class="1"><a href="/dr-sommer" class="active">Dr. Sommer</a></li>
<li class="2"><a href="/bravo-girl">BRAVO GiRL!</a></li>
<li class="3 last"><a href="/sport_homepage">BRAVO Sport</a></li>
</ul>
              <div class="navi-header__navi-wrapper">
                  <nav class="navi-header__navi">
                      <ul class="navi-header__navi-first-level">
                          <li class="first leaf"><a href="/dr-sommer/liebe">Liebe</a></li>
<li class="leaf"><a href="/dr-sommer/sex">Sex</a></li>
<li class="leaf"><a href="/dr-sommer/gefuehle" title="">Gefühle</a></li>
<li class="leaf"><a href="/dr-sommer/gesundheit">Gesundheit</a></li>
<li class="leaf"><a href="/dr-sommer/koerper">Körper</a></li>
<li class="leaf"><a href="https://www.bravo.de/dr-sommer-spannende-sex-fragen-377774.html">Dr. Sommer Fragen</a></li>
<li class="leaf"><a href="https://www.bravo.de/dr-sommer/dr-sommer-tv">Videos</a></li>
<li class="last leaf"><a href="https://www.bravo.de/themen">Alle Themen</a></li>
                      </ul>
                      <div class="navi-header__social-icons">
                          <a href="/gewinnspiele" title="Gewinnspiele" target="_blank">
                              <span class="icon icon--brv icon--social-header icon--with-description icon-gift">
                                  <span class="icon__text">Win</span>
                              </span>
                          </a>
                          <a href="/psychotest" title="Psychotests" target="_blank">
                              <span class="icon icon--brv icon--social-header icon--with-description icon-questionmark">
                                  <span class="icon__text">Test</span>
                              </span>
                          </a>
                          <a href="/spiele-bravo-playground" title="Spiele" target="_blank">
                          <span class="icon icon--brv icon--social-header icon--with-description icon-game_controller">
                                  <span class="icon__text">Spiele</span>
                              </span>
                          </a>
                          <a href="https://www.instagram.com/bravomagazin" title="Instagram" rel="noopener" target="_blank">
                              <span class="icon icon--brv icon--social-header icon-instagram"></span>
                          </a>
                          <a href="https://twitter.com/bravomagazin" title="Twitter" rel="noopener" target="_blank">
                              <span class="icon icon--brv icon--social-header icon-twitter"></span>
                          </a>
                          <a href="https://de-de.facebook.com/BRAVO.de/" title="Facebook" rel="noopener" target="_blank">
                              <span class="icon icon--brv icon--social-header icon-facebook"></span>
                          </a>
                          <a href="https://www.tiktok.com/@bravomagazin?" title="TikTok" target="_blank">
                            <span class="icon icon--brv icon--social-header icon--with-description icon-tiktok"></span>
                          </a>
                      </div>
                  </nav>
                                    <a href="https://shop.bravo.de/" title="Abo" class="navi-header__mobile-abo-link" rel="noopener" target="_blank">
                      <span class="icon icon--brv icon--social-header icon--with-description icon-bag">
                          <span class="icon__text">Shop</span>
                      </span>
                  </a>
                  <div id="burger" class="navi-header__burger" onclick="BMG_BDUV.ui.nextNavi.showBurgerMenu()">
                      <span></span>
                      <span></span>
                      <span></span>
                  </div>
              </div>

                                <a class="navi-header__logo" href="/dr-sommer"><img src="https://www.bravo.de/sites/all/themes/bravo/images/drsommer.png" alt="Bravo" /></a>
              
          </div>
      </header>

      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>

      
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>

      
          <div class="list--gossip__wrapper">
        <div class="list list--horizontal list--gossip typo--list-gossip">
          <div class="list--gossip__element"><span>Dr. Sommer Top-Themen:</span></div>
          <div class="list--gossip__element"><a href="https://www.bravo.de/lgbtq">LGBTQ+</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/dr-sommer/penis">Penis-Fakten</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/dr-sommer/scheide">Vulva-Fakten</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/dr-sommer/gesundheit">Gesundheit</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/dr-sommer/kondomgroesse-so-misst-du-sie-340898.html">Kondom-Größe</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/dr-sommer/so-nimmst-du-die-pille-richtig-ein-242493.html">Pillen-Einnahme</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/selbstliebe-lernen-389078.html">Selbstliebe lernen</a></div><div class="list--gossip__element"><a href="https://www.bravo.de/dr-sommer-sprechstunde-der-podcast">Podcast</a></div>        </div>
        <div class="list--gossip__tail"></div>
      </div>
    
        
    <!-- container for liquid and fixed gridcolumns -->
    <div class="gridContainer">
      <!-- grid column for left liquid main content modules -->
<main class="grid">
  <article class="articleDetail" itemscope itemtype="http://schema.org/Article">

  <header id="js-quizTop">
    <div class="clearfix">
      <!-- non-ad-articles -->
              <div class="clearfix">
          <!-- content date -->
          <time datetime="2022-02-14T11:57:58+01:00" class="timestamp"><em class="placeholder">14.02.2022 | 11:57</em> Uhr</time>        </!--></div>
          </!--></div>

    <!-- title -->
    <h1 class="headline">Fürze stinken extrem: Ursachen erkennen und vermeiden</h1>
    <!-- ad-articles -->
    
    <div class="clearfix js-quizToggle">

      <!-- author -->
      <a href="/member/bravo-team-18" rel="author">
    <ul class="metaList authorList followSection " itemscope="" itemtype="http://schema.org/Person">
        <li class="userpicture">
                            <img src="https://www.bravo.de/assets/styles/thumbnail_65x65/public/field/image/bravo_online.001.jpeg?itok=p1CPUS_7" />
                    </li>
        <li class="username">BRAVO Team<br /></li>
        <li class="userstatus" itemprop="jobTitle"></li>
    </ul>
</a>

      <!-- share elemnt -->
      
<ul class="metaList sharingList adjust fullWidth sharingList-processed default" data-behavior="share_element">
        <li class="shareElement" data-shared-url="https://www.bravo.de/fuerze-stinken-extrem-ursachen-erkennen-und-vermeiden-398791.html" data-share-provider="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bravo.de%2Ffuerze-stinken-extrem-ursachen-erkennen-und-vermeiden-398791.html" title="Facebook" rel="noopener" target="_blank">
            <span class="icon icon--brv icon--social-header icon-facebook"></span>
        </a>
      </li>
        
              <li class="shareElement">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.bravo.de%2Ffuerze-stinken-extrem-ursachen-erkennen-und-vermeiden-398791.html" data-shared-url="https://www.bravo.de/fuerze-stinken-extrem-ursachen-erkennen-und-vermeiden-398791.html" data-share-provider="pinterest" data-pin-do="buttonPin" data-pin-media="https://www.bravo.de/assets/styles/image_style_article_image/public/field/image/furze_stinken_extrem-_ursachen_und_vermeiden.jpg?itok=qhS9mKT0" data-pin-custom="true" class="icon icon--brv icon--social-header icon-pinterest" title="Pinterest" target="_blank">
        </a>
      </li>
      
      <li class="shareElement" data-shared-url="https://www.bravo.de/fuerze-stinken-extrem-ursachen-erkennen-und-vermeiden-398791.html" data-share-provider="whatsapp">
      <a href="whatsapp://send?text=https%3A%2F%2Fwww.bravo.de%2Ffuerze-stinken-extrem-ursachen-erkennen-und-vermeiden-398791.html" title="Whatsapp" rel="noopener" target="_blank">
          <span class="icon icon--brv icon--social-header icon-whatsapp"></span>
      </a>
    </li>
      </ul>    </!--></!--></div>

          <div class="articleContent js-quizToggle">
        <p>Übler Geruch, Bauchschmerzen oder Blähungen &ndash; Furzen kann ganz schön unangenehm werden! Die häufigsten Ursachen und wie du Stinke-Fürze loswirst</p>      </div>
    
    <!-- video />image -->
    <div class="js-quizToggle">
              <figure class="landscape article__image">
  <img src="https://www.bravo.de/assets/field/image/furze_stinken_extrem-_ursachen_und_vermeiden.jpg" width="1080" height="1080" alt="Fürze stinken extrem: Ursachen erkennen und vermeiden" title="Fürze stinken extrem: Ursachen erkennen und vermeiden - tomozina | iStockPhoto" />  <figcaption>
          Wie sehr deine Pupse stinken, hängt von deiner Ernährung ab!               <section class="copyright">tomozina | iStockPhoto</section>
      </figcaption>
</figure>
          </div>
  </!--></!--></header>

	        <section class="list--directory__wrapper js-quizToggle">
            <span class="list--directory__headline">Inhalt</span>
			<ol class="list--directory typo--list-directory"><li class="first"><a href="/fuerze-stinken-extrem-ursachen-erkennen-und-vermeiden-398791.html#warum_pupsen_wir_">Warum pupsen wir?</a></li>
<li><a href="/fuerze-stinken-extrem-ursachen-erkennen-und-vermeiden-398791.html#furze:_bakterien_schuld_am_gestank">Furze: Bakterien schuld am Gestank</a></li>
<li><a href="/fuerze-stinken-extrem-ursachen-erkennen-und-vermeiden-398791.html#ursache:_f_uuml_rze_stinken_stark_bei_gesunder_ern_auml_hrung">Ursache: Fürze stinken stark bei gesunder Ernährung</a></li>
<li><a href="/fuerze-stinken-extrem-ursachen-erkennen-und-vermeiden-398791.html#lebensmittelunvertr_auml_glichkeit_riecht_man">Lebensmittelunverträglichkeit riecht man</a></li>
<li><a href="/fuerze-stinken-extrem-ursachen-erkennen-und-vermeiden-398791.html#ursache_k_ouml_nnen_auch_medikamente_sein">Ursache können auch Medikamente sein</a></li>
<li><a href="/fuerze-stinken-extrem-ursachen-erkennen-und-vermeiden-398791.html#verstopfung_kann_bl_auml_hungen_ausl_ouml_sen">Verstopfung kann Blähungen auslösen</a></li>
<li><a href="/fuerze-stinken-extrem-ursachen-erkennen-und-vermeiden-398791.html#infektionen_des_verdauungsapparates">Infektionen des Verdauungsapparates</a></li>
<li><a href="/fuerze-stinken-extrem-ursachen-erkennen-und-vermeiden-398791.html#pupsgeruch:_ist_das_ungesund_">Pupsgeruch: Ist das ungesund?</a></li>
<li class="last"><a href="/fuerze-stinken-extrem-ursachen-erkennen-und-vermeiden-398791.html#was_kann_man_gegen_stinkende_f_uuml_rze_tun_">Was kann man gegen stinkende Fürze tun?</a></li>
</ol>        </section>
	

  <div class="articleContent typo--editor">
    <div class="js-quizToggle">
      <!-- body -->
      <span class="article__shifted-jump-label" id="warum_pupsen_wir_">&nbsp;</span><h2 class="headline">Warum pupsen wir?</h2><p>Auch wenn es manche Menschen vielleicht nicht zugeben wollen: <span class="highlightText"><strong>Furzen muss&nbsp;jeder</strong></span> &ndash; sogar mehrmals am Tag! Etwa ein Liter Luft verl&auml;sst unseren K&ouml;rper t&auml;glich auf diese Weise.<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div></p><p><u><strong>AUCH INTERESSANT:</strong></u></p><div id="dikr-responsive-ads-posterad" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-posterad"></div><p><a class="btn btnLinkHighlight" href="https://www.bravo.de/halte-nie-einen-pups-zurueck-sonst-kommt-er-oben-raus-395971.html">Halte einen Pups nie zur&uuml;ck &ndash;&nbsp;er k&ouml;nnte als R&uuml;lpser rauskommen!</a></p><p>Furzen ist ein nat&uuml;rlicher Weg des K&ouml;rpers, &uuml;bersch&uuml;ssige Luft und Gase aus dem K&ouml;rper abzubauen. Denn bei der Verdauung entstehen im Darm Gase, die rausm&uuml;ssen.</p><span class="article__shifted-jump-label" id="furze:_bakterien_schuld_am_gestank">&nbsp;</span><h2 class="headline">Furze: Bakterien schuld am Gestank</h2><p><span class="highlightText"><strong>Das Unsch&ouml;ne am Furzen ist dabei vor allem der Gestank.</strong></span> Das geht allen so.</p><p><u><em>Der Grund f&uuml;r den unangenehmen Geruch beim Pupsen sind Bakterien im Darm</em>.</u></p><p>Beim Verarbeitungsprozess von Nahrung&nbsp;produzieren diese Bakterien unter anderem&nbsp;Schwefel-Wasserstoff, der f&uuml;r die mehr oder weniger stark riechende Note mitverantwortlich ist. Der Geruch beim Furzen ist jedoch alles andere als ein schlechtes Zeichen.</p><p>Sogar ganz im Gegenteil: Der Gestank ist meist nur eine Folge der Arbeit, die die Bakterien im Darm leisten. Jeder Pups bedeutet im Endeffekt, dass das jeweilige Verdauungssystem gesund ist und einwandfrei funktioniert. Klingt komisch, ist aber so.</p><span class="article__shifted-jump-label" id="ursache:_f_uuml_rze_stinken_stark_bei_gesunder_ern_auml_hrung">&nbsp;</span><h2 class="headline">Ursache: F&uuml;rze stinken stark bei gesunder Ern&auml;hrung</h2><figure class="article__image media-element file-wysiwyg" data-file_info="%7B%22fid%22:%22237905%22,%22view_mode%22:%22wysiwyg%22,%22fields%22:%7B%22format%22:%22wysiwyg%22,%22field_caption_title%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Ursache:%20F%C3%BCrze%20stinken%20stark%20bei%20gesunder%20Ern%C3%A4hrung%22,%22field_caption_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Ursache:%20F%C3%BCrze%20stinken%20stark%20bei%20gesunder%20Ern%C3%A4hrung%22,%22field_file_image_alt_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Ursache:%20F%C3%BCrze%20stinken%20stark%20bei%20gesunder%20Ern%C3%A4hrung%22,%22field_file_image_title_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Ursache:%20F%C3%BCrze%20stinken%20stark%20bei%20gesunder%20Ern%C3%A4hrung%22,%22field_copyright%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22piotr_malczyk%20/%20iStockPhoto%22,%22field_caption%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Ursache:%20F%C3%BCrze%20stinken%20stark%20bei%20gesunder%20Ern%C3%A4hrung%22%7D,%22type%22:%22media%22%7D"><img alt="Ursache: F&uuml;rze stinken stark bei gesunder Ern&auml;hrung" height="610" src="https://www.bravo.de/assets/styles/image_style_article_image/public/furze_stinken_extrem-_ursachen_ernahrung.jpg?itok=LvilfMXh" title="Ursache: F&uuml;rze stinken stark bei gesunder Ern&auml;hrung - piotr_malczyk / iStockPhoto" width="610" /><figcaption>Ballaststoffreiche Lebensmittel sind gesund &ndash; verlangen der Verdauung aber ganz sch&ouml;n viel ab<section class="copyright">piotr_malczyk / iStockPhoto</section></figcaption></figure><p><span class="highlightText"><strong>Wenn die&nbsp;F&uuml;rze besonders stark riechen,</strong></span> muss man sich meist keine Sorgen machen. "Fauler Gestank bedeutet nur, dass die konsumierten N&auml;hrstoffe verdaut werden. Das Ganze ist ein G&auml;rungsprozess", erkl&auml;rt der Gastroenterologe Dr. Myron Brand.</p><p><u><strong>So sind ballaststoffreiche Lebensmittel etwa:</strong></u></p><ul><li>Brokkoli</li><li>Spargel</li><li>Kohl</li></ul><p>Auch H&uuml;lsenfr&uuml;chte wie Bohnen sind bekannt daf&uuml;r, ballaststoffreich zu sein &ndash;&nbsp;und dem K&ouml;rper T&ouml;ne entlocken zu k&ouml;nnen. Viele Gem&uuml;sesorten sind reich an Schwefel, das&nbsp;bei der Verdauung die riechenden Gase entstehen l&auml;sst. &nbsp;</p><p><u><strong>Mehr Infos zur ballaststoffreichen Ern&auml;hrung hier im Video:</strong></u></p><div class="insert_html_wrapper" data-vendor="longtail" data-type="embed" data-content="&lt;script data-bdu=&quot;bdu&quot; src=&quot;https://cdn.xceler8.io/video-player/player.js&quot;&gt;&lt;/script&gt;&lt;div class=&quot;bdu-widget bdu-player&quot; data-bdu=&quot;bdu&quot; data-bdu-allowads=&quot;true&quot; data-bdu-autostart=&quot;false&quot; data-bdu-capi-id=&quot;5c0e8400c82d14f928fcb440&quot; data-bdu-showrecommendations=&quot;true&quot;&gt;&amp;nbsp;&lt;/div&gt;" data-crawler-friendly="" data-placeholder="&lt;div class=&quot;placeholder typo--placeholder placeholder--longtail&quot;&gt;
  &lt;div class=&quot;placeholder__header&quot;&gt;&lt;img src=&quot;/sites/all/themes/bravo/images/embed-placeholder/default.svg&quot; width=&quot;444&quot; height=&quot;170&quot; /&gt;
  &lt;/div&gt;

  &lt;div class=&quot;placeholder__body typo--content-continuous-text&quot;&gt;
          &lt;div class=&quot;placeholder__headline&quot;&gt;
        Zustimmen &amp;amp; weiterlesen
      &lt;/div&gt;

      &lt;div class=&quot;placeholder__description&quot;&gt;
        Um diese Story zu erzählen, hat unsere Redaktion ein Video ausgewählt, das an dieser Stelle den Artikel ergänzt.
        &lt;br /&gt;&lt;br /&gt;

        Für das Abspielen des Videos nutzen wir den JW Player der Firma Longtail Ad Solutions, Inc.. Weitere Informationen zum
        JW Player findest Du in unserer Datenschutzerklärung.
        &lt;br /&gt;&lt;br /&gt;
        Bevor wir das Video anzeigen, benötigen wir Deine Einwilligung. Die Einwilligung kannst Du jederzeit widerrufen, z.B.
        in unserem &lt;a href=&quot;javascript:void(0)&quot; onclick=&quot;window.openPrivacyManager()&quot; rel=&quot;noopener noreferrer&quot; class=&quot;placeholder__text-link&quot;&gt;Datenschutzmanager&lt;/a&gt;.

        &lt;br /&gt;&lt;br /&gt;
        &lt;a href=&quot;/datenschutz&quot; rel=&quot;noopener noreferrer&quot; target=&quot;_blank&quot; class=&quot;placeholder__text-link&quot;&gt;
          Weitere Informationen dazu in unserer Datenschutzerklärung
        &lt;/a&gt;.
      &lt;/div&gt;

    
    &lt;button class=&quot;placeholder__button button typo--button btn js-btn-placeholder&quot;&gt;
      Ja, ich willige ein und möchte den Inhalt sehen
    &lt;/button&gt;
  &lt;/div&gt;
&lt;/div&gt;"><script data-bdu="bdu" src="https://cdn.xceler8.io/video-player/player.js"></script><div class="bdu-widget bdu-player" data-bdu="bdu" data-bdu-allowads="true" data-bdu-autostart="false" data-bdu-capi-id="5c0e8400c82d14f928fcb440" data-bdu-showrecommendations="true">&nbsp;</div></div><span class="article__shifted-jump-label" id="lebensmittelunvertr_auml_glichkeit_riecht_man">&nbsp;</span><h2 class="headline">Lebensmittelunvertr&auml;glichkeit riecht man</h2><p><span class="highlightText"><strong>Wer sensibel auf bestimme Inhaltsstoffe oder Nahrung reagiert,</strong></span> kann auch schon die Erfahrung gemacht haben, dass nach dem Essen die Pupse entstehen und&nbsp;stinken. Besonders oft kommt das bei dabei Laktose- oder Gluten-Intoleranz vor.</p><p>Wer den Verdacht hegt, dass <span class="highlightText"><strong>ein bestimmtes Lebensmittel die Ursache f&uuml;r die gemeinen F&uuml;rze</strong></span> sein k&ouml;nnte, sollte mit einem/einer Arzt/&Auml;rztin reden.</p><span class="article__shifted-jump-label" id="ursache_k_ouml_nnen_auch_medikamente_sein">&nbsp;</span><h2 class="headline">Ursache k&ouml;nnen auch Medikamente sein</h2><p>Dass Medikamente extrem stinkende F&uuml;rze zur Folge haben, kommt selten vor &ndash;&nbsp;ist aber m&ouml;glich!<span class="highlightText"><strong> So k&ouml;nnte es sein, dass bei einer Behandlung mit bestimmten Antibiotika wertvolle Darmbakterien abget&ouml;tet</strong></span> werden und somit die Verdauung gest&ouml;rt wird.</p><p>Antibiotika t&ouml;ten bei einer Behandlung gegen bakterielle Infektionen n&auml;mlich leider auch oft&nbsp;die guten Bakterien. Bl&auml;hungen und Verstopfung k&ouml;nnen damit ebenso&nbsp;einher gehen. Auch hier ist ein Gespr&auml;ch mit Expert*innen angeraten!</p><span class="article__shifted-jump-label" id="verstopfung_kann_bl_auml_hungen_ausl_ouml_sen">&nbsp;</span><h2 class="headline">Verstopfung kann Bl&auml;hungen ausl&ouml;sen</h2><p>Eine Verstopfung bedeutet, <span class="highlightText"><strong>dass der Darm nicht richtig arbeitet</strong></span> und es somit zum &bdquo;Stau&ldquo; kommt. Wenn nicht regelm&auml;&szlig;ig gro&szlig; auf Toilette gegangen wird &nbsp;&ndash;&nbsp;bzw. man dies nicht kann &ndash; kann dies dazu f&uuml;hren, dass sich die Darmbakterien und somit auch Gase und Geruch stark vermehren.</p><p>In so einem Fall kann auch der <span class="highlightText"><strong>Gang und die Beratung in einer Apotheke helfen.</strong></span>&nbsp;Abf&uuml;hrmittel gibt es in milden Versionen und sie helfen meist schnell und zuverl&auml;ssig. Nat&uuml;rlich hilft auch ein/e Arzt bzw. &Auml;rztin weiter.</p><span class="article__shifted-jump-label" id="infektionen_des_verdauungsapparates">&nbsp;</span><h2 class="headline">Infektionen des Verdauungsapparates</h2><p>Der Darm ist voll mit wertvollen Bakterien, welche die Nahrung zersetzen. Dabei werden wertvolle Inhaltsstoffe dem K&ouml;rper zugef&uuml;hrt und Abfallstoffe&nbsp;ausgeschieden. Eine St&ouml;rung dieses Vorgangs durch eine Infektion kann dazu f&uuml;hren, dass einige Bakterienarten &Uuml;berhand nehmen und das Verdauungsgleichgewicht im Darm gest&ouml;rt wird. <span class="highlightText"><strong>Die Folge sind dann oft sehr faulig riechende F&uuml;rze.</strong></span></p><p>Meist gehen bei einer Infektion&nbsp;auch Bauchschmerzen und/oder Durchfall mit den Pupsen einher. Expert*innen k&ouml;nnen solche F&auml;lle schnell identifizieren und sie in den meisten F&auml;llen leicht&nbsp;behandeln.</p><span class="article__shifted-jump-label" id="pupsgeruch:_ist_das_ungesund_">&nbsp;</span><h2 class="headline">Pupsgeruch: Ist das ungesund?</h2><p><span class="highlightText"><strong>In den meisten F&auml;llen sind stark stinkende Pupse kein Grund zur Sorge.</strong></span> Im Gegenteil: Wer beim <em>Furzen einen extrem faulen Gestank</em> feststellt, lebt oft sogar besonders gesund &ndash; so verr&uuml;ckt es auch klingt.</p><p>Eine ausgewogene Ern&auml;hrung mit viel Eiwei&szlig;en und ballaststoffreichen Lebensmitteln wie Brokkoli oder Haferflocken verursacht n&auml;mlich schwefelhaltige Gase der ganz &uuml;belriechenden Sorte. Dabei handelt es sich also um einen ganz nat&uuml;rlichen Vorgang des menschlichen K&ouml;rpers.&nbsp;</p><p><strong><u>Zum Arzt / zu einer &Auml;rztin sollte man, wenn weitere Symptome auftreten, die auf eine Erkrankung hinweisen k&ouml;nnen. Das sind:</u></strong></p><ul><li>Kr&auml;mpfe</li><li>Aufsto&szlig;en</li><li>Brechreiz</li><li>Erbrechen</li><li>Durchfall</li><li>Darminkontinenz</li><li>Blutiger Stuhlgang</li><li>Gewichtsverlust</li><li>Fieber</li><li>Muskelschmerzen oder -Schw&auml;che</li></ul><span class="article__shifted-jump-label" id="was_kann_man_gegen_stinkende_f_uuml_rze_tun_">&nbsp;</span><h2 class="headline">Was kann man gegen stinkende F&uuml;rze tun?</h2><figure class="article__image media-element file-wysiwyg" data-file_info="%7B%22fid%22:%22237906%22,%22view_mode%22:%22wysiwyg%22,%22fields%22:%7B%22format%22:%22wysiwyg%22,%22field_caption_title%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Was%20kann%20man%20gegen%20stinkende%20F%C3%BCrze%20tun?%22,%22field_caption_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Was%20kann%20man%20gegen%20stinkende%20F%C3%BCrze%20tun?%22,%22field_file_image_alt_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Was%20kann%20man%20gegen%20stinkende%20F%C3%BCrze%20tun?%22,%22field_file_image_title_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Was%20kann%20man%20gegen%20stinkende%20F%C3%BCrze%20tun?%22,%22field_copyright%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Foxys_forest_manufacture%20/%20iStockPhoto%22,%22field_caption%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Was%20kann%20man%20gegen%20stinkende%20F%C3%BCrze%20tun?%22%7D,%22type%22:%22media%22%7D"><img alt="Was kann man gegen stinkende F&uuml;rze tun?" height="610" src="https://www.bravo.de/assets/styles/image_style_article_image/public/furze_stinken_extrem-_ursachen_vermeiden.jpg?itok=rsOJgl2I" title="Was kann man gegen stinkende F&uuml;rze tun? - Foxys_forest_manufacture / iStockPhoto" width="610" /><figcaption>Kleinere Portionen zu essen und das auch langsam und bewusst zu kauen, kann gegen Pups-Attacken helfen<section class="copyright">Foxys_forest_manufacture / iStockPhoto</section></figcaption></figure><p>Angeblich soll es eine <a href="https://www.bravo.de/neue-pille-so-riechen-deine-fuerze-nach-schokolade-342735.html">Pille geben, mit der deine F&uuml;rze nach Schokolade riechen</a> und die <a href="https://www.bravo.de/shreddies-diese-unterhosen-filtern-den-geruch-deiner-fuerze-370023.html">Unterhosen von Shreddies versprechen, den Geruch deiner F&uuml;rze zu Filtern</a>. Klingt alles komisch und unglaubw&uuml;rdig? Ist es auch.</p><p>Wer die Eiwei&szlig;menge in seiner Ern&auml;hrung (Eier, Milchprodukte, Fleisch, H&uuml;lsenfr&uuml;chte) reduziert, kann Bl&auml;hungen zumindest etwas vorbeugen und den faulen Geruch vermindern, dieser entsteht n&auml;mlich durch den hohen Schwefel-Anteil in den Lebensmitteln. Wer auf Kohlenhydrate verzichtet, kann immerhin die H&auml;ufigkeit der Gas-Produktion verhindern.</p><p>Doch gerade, wenn du auf eine gesunde Ern&auml;hrung wert legst, ist eine Umstellung dieser meist nicht die beste Idee.</p><p><u><span class="highlightText"><strong>Dann gibt&rsquo;s es andere Tricks, die dabei helfen k&ouml;nnen, dass die Pupse weniger aufdringlich sind:</strong></span></u></p><ul><li>Iss kleinere Portionen und achte darauf, dass du langsam und bewusst kaust.</li><li>Achte darauf, dass du genug Wasser trinkst. Denn Wasser hilft dem Darm, Abfallstoffe leichter abf&uuml;hren zu k&ouml;nnen.</li><li>Versuch es mal mit probiotischen Lebensmitteln (wie etwa bestimmten Jogurts), die wertvolle Bakterien enthalten und somit die Verdauung unterst&uuml;tzen.</li><li>Vermeide Getr&auml;nke mit Kohlens&auml;ure.</li></ul><p>&nbsp;</p>
              <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
        <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
        <div id="bakh-teaser-native_2" class="bakh bakh-teaser bakh-teaser-native"></div>
        <div id="dikr-teaser-native_2" class="bakh bakh-teaser bakh-teaser-native"></div>
      
      <!-- more links -->
              <div class="border-box noPrintContent">
          <h2 class="headline"><span>Mehr zum Thema</span></h2>
          <ul class="list list--links typo--linklist">
            <li><a href="https://www.bravo.de/dr-sommer/was-wenn-ich-beim-sex-pupsen-muss-267749.html">Was, wenn ich beim Sex pupsen muss?</a></li>
            <li><a href="https://www.bravo.de/nachhaltige-ernaehrung-so-gehts-bravo-climatechallenge-394331.html">Nachhaltige Ernährung – so geht’s!</a></li>
            <li><a href="https://www.bravo.de/nahrungsergaenzungsmittel-so-gefaehrlich-sind-sie-wirklich-395297.html">Nahrungsergänzungsmittel: So gefährlich sind sie wirklich</a></li>
    </ul>
        </div>
      
      <!-- tags -->
              
  
  <ul class="metaList tagList ">
          <li><a class="tag_cloud_color2" href="/wissen">Wissen</a></li>
          <li><a class="tag_cloud_color1" href="/dr-sommer/koerper">Körper</a></li>
          <li><a class="tag_cloud_color3" href="/dr-sommer/gesundheit">Gesundheit</a></li>
          <li><a class="tag_cloud_color2" href="/ernaehrung">Ernährung</a></li>
      </ul>
      
    </!--></!--></!--></div>
  </div>

  <footer>
    <!---->
    <section class="commentSection">
      <!-- nativendo -->
      <div id="nativendo-artikel"></div>

<div id="nativendo-placement-610x240"></div>
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

            
                <div class="taboolaWrapper">
            <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>            <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>          </div>
      
                <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
          </!--></section>

  </!----></footer>
</article>

</main>

<!-- grid column for right fixed aside content modules -->
<aside class="grid">
  <div class="gridContainer">
    <div class="grid">
                <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca "></div>

        <section id="node-255257" class=" gridContainer teaser teaserArticle teaser--background-color-1" itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/intimrasur-fuer-maedchen-und-jungs-die-richtige-methode-255257.html" title="Intimrasur für Mädchen und Jungs: Die richtige Methode!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/intim-rasur.jpg?itok=lqrrOhm0" width="300" height="300" alt="Intim-Rasur" title="Intim-Rasur - B.Müller, Chris Rout/Alamy Stock Photo" /></div>
      </a>
    </!--></!--></div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/intimrasur-fuer-maedchen-und-jungs-die-richtige-methode-255257.html" title="Intimrasur für Mädchen und Jungs: Die richtige Methode!">
          Intimrasur für Mädchen und Jungs: Die richtige Methode!        </a>
      </p>
    </!--></div>

  </section>

  <!-- count pixel -->
    <section id="node-274145" class=" gridContainer teaser teaserArticle teaser--background-color-1" itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/dr-sommer/die-neue-vulva-galerie-274145.html" title="Die neue Vulva-Galerie!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/vulva_galerie_dr._sommer.001.jpeg?itok=GBRvWxiG" width="300" height="300" alt="Vulva Bilder Galerie" title="Vulva Bilder Galerie - Adene Sanchez / iStockPhoto" /></div>
      </a>
    </!--></!--></div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/dr-sommer/die-neue-vulva-galerie-274145.html" title="Die neue Vulva-Galerie!">
          Die neue Vulva-Galerie!        </a>
      </p>
    </!--></div>

  </section>

  <!-- count pixel -->
    <section id="node-255025" class=" gridContainer teaser teaserArticle teaser--background-color-1" itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/dr-sommer/ist-mein-penis-zu-klein-255025.html" title="Ist mein Penis zu klein?">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/penis_zu_kein.jpg?itok=6dtq7vFJ" width="300" height="300" alt="Ist mein Penis zu klein?" title="Ist mein Penis zu klein? -  galinka_zhi/ stock.adobe.com" /></div>
      </a>
    </!--></!--></div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/dr-sommer/ist-mein-penis-zu-klein-255025.html" title="Ist mein Penis zu klein?">
          Ist mein Penis zu klein?        </a>
      </p>
    </!--></div>

  </section>

  <!-- count pixel -->
    <section id="node-260479" class=" gridContainer teaser teaserArticle teaser--background-color-1" itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/dr-sommer/brueste-was-viele-maedchen-fragen-260479.html" title="Brüste: Was viele Mädchen fragen!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/brust_madchen_fragen.001.jpeg?itok=wpRHB9KY" width="300" height="300" alt="Brust Mädchen Fragen" title="Brust Mädchen Fragen - Angela Hampton Picture Library / Alamy Stock Photo" /></div>
      </a>
    </!--></!--></div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/dr-sommer/brueste-was-viele-maedchen-fragen-260479.html" title="Brüste: Was viele Mädchen fragen!">
          Brüste: Was viele Mädchen fragen!        </a>
      </p>
    </!--></div>

  </section>

  <!-- count pixel -->
    <section id="node-268643" class=" gridContainer teaser teaserArticle teaser--background-color-1" itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/selbstbefriedigung-tipps-fuer-jungen-und-maedchen-268643.html" title="Selbstbefriedigung: Tipps für Jungen und Mädchen!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/solosex_tipps.jpg?itok=9-WAQ7HE" width="300" height="300" alt="Selbstbefriedigung: Tipps für Jungen und Mädchen!" title="Selbstbefriedigung: Tipps für Jungen und Mädchen! - B.Müller/ BRAVO" /></div>
      </a>
    </!--></!--></div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/selbstbefriedigung-tipps-fuer-jungen-und-maedchen-268643.html" title="Selbstbefriedigung: Tipps für Jungen und Mädchen!">
          Selbstbefriedigung: Tipps für Jungen und Mädchen!        </a>
      </p>
    </!--></div>

  </section>

  <!-- count pixel -->
    <section id="node-267491" class=" gridContainer teaser teaserArticle teaser--background-color-1" itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/pille-wann-sie-nicht-mehr-wirkt-267491.html" title="Pille: Wann sie nicht mehr wirkt!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/wann_wirkt_die_pille_nicht.jpg?itok=Q2xJsjRG" width="300" height="300" alt="Pille: Wann sie nicht mehr wirkt!" title="Pille: Wann sie nicht mehr wirkt! - iStock/matsuriri" /></div>
      </a>
    </!--></!--></div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/pille-wann-sie-nicht-mehr-wirkt-267491.html" title="Pille: Wann sie nicht mehr wirkt!">
          Pille: Wann sie nicht mehr wirkt!        </a>
      </p>
    </!--></div>

  </section>

  <!-- count pixel -->
    <section id="node-382677" class=" gridContainer teaser teaserArticle teaser--background-color-1" itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/schwitzen-der-pubertaet-was-dagegen-hilft-382677.html" title="Schwitzen in der Pubertät: Was dagegen hilft!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/schwitzen_in_der_pubertaet.jpg?itok=_UFAXZ1z" width="300" height="300" alt="Schwitzen in der Pubertät" title="Schwitzen in der Pubertät - Shutterstock" /></div>
      </a>
    </!--></!--></div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/schwitzen-der-pubertaet-was-dagegen-hilft-382677.html" title="Schwitzen in der Pubertät: Was dagegen hilft!">
          Schwitzen in der Pubertät: Was dagegen hilft!        </a>
      </p>
    </!--></div>

  </section>

  <!-- count pixel -->
    <section id="node-260047" class=" gridContainer teaser teaserArticle teaser--background-color-1" itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/dr-sommer/beim-sex-den-penis-richtig-einfuehren-so-gehts-leicht-260047.html" title="Beim Sex den Penis richtig einführen - So geht&#039;s leicht!">
        <div class="image-overlay-wrapper "><img src="https://www.bravo.de/assets/styles/teaserimage_300x300/public/field/image/beim_sex_den_penis_richtig_einfuehren_so_gehts_leicht.jpg?itok=WoIbYA60" width="300" height="300" alt="beim_sex_den_penis_richtig_einfuehren_so_gehts_leicht" title="beim_sex_den_penis_richtig_einfuehren_so_gehts_leicht - Shutterstock" /></div>
      </a>
    </!--></!--></div>

    <div class="grid">
      <!-- title -->
      <p class="h2 headline" itemprop="name">
        <a href="/dr-sommer/beim-sex-den-penis-richtig-einfuehren-so-gehts-leicht-260047.html" title="Beim Sex den Penis richtig einführen - So geht&#039;s leicht!">
          Beim Sex den Penis richtig einführen - So geht&#039;s leicht!        </a>
      </p>
    </!--></div>

  </section>

  <!-- count pixel -->
  
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2 "></div>
        </!--></!--></!--></!--></!--></!--></!--></!--></div>
  </div>
</aside>


    </!--></!--></div>

    <div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>

    <!-- page footer -->
    <footer class="footer">
      <div class="footer__channel">
          <a href="/" class="footer__channel-logo footer__channel-logo--bravo"><img src="/sites/all/themes/bravo/images/bravo.png" width="484" height="86" /></a><a href="/bravo-girl" class="footer__channel-logo footer__channel-logo--girl"><img src="/sites/all/themes/bravo/images/girl.png" width="211" height="188" /></a><a href="/sport_homepage" class="footer__channel-logo footer__channel-logo--sport"><img src="/sites/all/themes/bravo/images/sport.png" width="340" height="121" /></a>      </div>
      <div class="footer__inner-wrapper">
          <div class="footer__icons">
              <a href="https://www.instagram.com/bravomagazin" title="Instagram" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-instagram"></span>
              </a>
              <a href="https://twitter.com/bravomagazin" title="Twitter" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-twitter"></span>
              </a>
              <a href="https://de-de.facebook.com/BRAVO.de/" title="Facebook" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-facebook"></span>
              </a>
              <a href="https://www.bauer-plus.de/zeitschriften/kinder-jugend/bravo?advertiser=hbv&etcc_med=dis&etcc_cmp=bravo_promo&etcc_ctv=footer&etcc_grp=bravo" title="Shop" rel="noopener" target="_blank">
                  <span class="icon icon--brv icon--social-footer icon-abo-text"></span>
              </a>
          </div>
          <ol class="footer__legally">
              <li><a href="https://www.bauer-plus.de/bravo-footer" class="footerBtn">Abo</a></li><li><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html" class="footerBtn">E-Paper</a></li><li><a href="https://www.bravo.de/impressum" class="footerBtn">Impressum</a></li><li><a href="/cookies" class="footerBtn">Cookies</a></li><li><a href="https://www.bravo.de/sport/datenschutzerklaerung-228839.html" class="footerBtn">Datenschutz</a></li><li><a href="/dr-sommer/sicher-im-internet-261071.html" class="footerBtn">Jugendschutz</a></li><li><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="footerBtn">Nutzungsbasierte Online Werbung</a></li><li><a href="https://www.bravo.de/nutzungsbedingungen-230725.html" class="footerBtn">Nutzungsbedingungen</a></li><li><a href="https://www.bravo.de/das-ist-bravo-379208.html" class="footerBtn">Über uns</a></li>          </ol>
          <div class="footer__copy">
              &copy;BRAVO 2022          </div>
      </div>
    </footer>
  </!--></!--></!--></div>
</div>
        <script type="text/plain" data-vendor="vibrant" data-type="script" data-content="&lt;script type=&quot;text/javascript&quot;&gt;

(function(d, s) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//images.intellitxt.com/ast/js/PID_20034/bauer_cs.js';

  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');

&lt;/script&gt;"></script>
<script type="text/javascript" src="https://www.bravo.de/assets/js/js_8UomoakyiHjjKSevD4wqEHrdRktVPd0WUTCMnvsgYL8.js"></script>
<script type="text/javascript">

(function(src) {
      var a = document.createElement('script');
      a.type = 'text/javascript';
      a.async = true;
      a.src = src;
      var b = document.getElementsByTagName('script')[0];
      b.parentNode.insertBefore(a, b)
    })('//experience.tinypass.com/xbuilder/experience/load?aid=ZF4znaIHpu');

</script>
        <div id="fb-root"></div>
    <script type="text/plain" data-vendor="pinterest" data-type="script" data-content="&lt;script async defer src=&quot;//assets.pinterest.com/js/pinit.js&quot;&gt;&lt;/script&gt;"></script>
    </!--></!--></body>

</html>

