<!DOCTYPE html>
<!--[if IE 8]><html id="html" class="ie8"><![endif]-->
<!--[if IE 9]><html id="html" class="ie9"><![endif]-->
<!--[if gt IE 9]><!-->


<html id="html" class="no-js sport"><!--<![endif]-->
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WTD9NP');</script>
        <!-- End Google Tag Manager -->

        <meta charset="utf-8"/>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bravo.de" />
<meta property="og:description" content="Wer gewinnt in diesem Jahr die NBA-Finals? Die Cleveland Cavaliers oder doch die Golden State Warriors? Das entscheidet sich ab dem 31. Mai. In sieben Spielen treten die NBA-Kings dann gegeneinander an." />
<meta property="og:image" content="http://www.bravo.de/assets/field/image/nba_finals_2018.gif" />
<meta property="twitter:description" content="Wer gewinnt in diesem Jahr die NBA-Finals? Die Cleveland Cavaliers oder doch die Golden State Warriors? Das entscheidet sich ab dem 31. Mai. In sieben Spielen treten die NBA-Kings dann gegeneinander an." />
<meta property="article:section" content="Basketball" />
<meta property="twitter:image" content="http://www.bravo.de/assets/field/image/nba_finals_2018.gif" />
<meta property="twitter:title" content="NBA Finals: Cleveland Cavaliers vs. Golden State Warriors" />
<meta property="og:title" content="NBA Finals: Cleveland Cavaliers vs. Golden State Warriors" />
<meta name="news_keywords" content="NBA" />
<link rel="shortcut icon" href="http://www.bravo.de/sites/all/themes/bravo/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="shortlink" href="/node/378554" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta property="fb:pages" content="204153967904" />
<meta property="fb:pages" content="142769509078242" />
<meta property="fb:pages" content="868304379964404" />
<meta property="fb:pages" content="162562143831844" />
<meta property="fb:pages" content="1464294783787684" />
<meta property="fb:pages" content="109681622383971" />
<meta property="fb:pages" content="449352065096194" />
<meta property="fb:pages" content="250185823965" />
<meta property="fb:pages" content="117396498277649" />
<meta property="fb:pages" content="853334214700121" />
<meta property="fb:pages" content="129066162283" />
<meta property="fb:pages" content="107121279324867" />
<meta property="fb:pages" content="114830035347" />
<meta property="fb:pages" content="192664175712" />
<meta property="fb:pages" content="1573747732638945" />
<meta property="fb:pages" content="1752801414965088" />
<meta property="fb:pages" content="645801805465366" />
<meta property="fb:pages" content="171160042614" />
<meta property="fb:pages" content="795368420576266" />
<meta property="fb:pages" content="115113523707" />
<meta property="fb:pages" content="204536189596538" />
<meta property="fb:pages" content="134980116684488" />
<meta property="fb:pages" content="276501548863" />
<meta property="fb:pages" content="1570198213293543" />
<meta property="fb:pages" content="277528752302326" />
<meta property="fb:pages" content="550957708360114" />
<meta property="fb:pages" content="113702771973890" />
<meta property="fb:pages" content="1319332444802738" />
<title>NBA Finals: Cleveland Cavaliers vs. Golden State Warriors</title>
<meta name="robots" content="index,follow" />
<link rel="canonical" href="http://www.bravo.de/nba-finals-cleveland-cavaliers-vs-golden-state-warriors-378554.html" />
<meta name="description" content="Wer gewinnt in diesem Jahr die NBA-Finals? Die Cleveland Cavaliers oder doch die Golden State Warriors? Das entscheidet sich ab dem 31. Mai. In sieben Spielen treten die NBA-Kings dann gegeneinander an." />

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <link rel="shortcut icon" href="sites/all/themes/bravo/images/icons/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="sites/all/themes/bravo/images/icons/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="sites/all/themes/bravo/images/icons/apple-touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad-retina.png" />

        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />

        <style>
                    </style>

	    <link type="text/css" rel="stylesheet" href="http://www.bravo.de/assets/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bravo.de/assets/css/css_RJzktkbKM6l24mzNYtYBIDt6bvsdsFW9H_VcmY5p5TU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bravo.de/assets/css/css_EHRqoVAXZyLSIcQyUjm29cMQF3vb6Xgmy1eRVhoLKFs.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bravo.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />

        <script type="text/javascript">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</script>

        <script type="text/javascript">
		  var afs=function(e,n){function t(){window.onload=function(){null!==document.getElementById("js-mobile-modal")&&(document.getElementById("js-mobile-modal").style.display="block")}}var o=new MobileDetect(window.navigator.userAgent),i=function(){document.cookie="afsActive=true; expires=; path=/"},l=function(e){for(var n=document.cookie.split(";"),t=0;t<n.length;t++){for(var o=n[t];" "===o.charAt(0);)o=o.substring(1,o.length);if(0===o.indexOf(e))return o.substring(e+"=".length,o.length)}return null};this.enabled=function(){return!!e&&(n&&document.referrer.indexOf(n)!==-1?(i(),o.phone()&&t(),!0):!!l("afsActive")||null!==o.tablet())}};          var afsMode = new afs(true, false);
          if (afsMode.enabled()) {
              var ratio = ( window.width < window.screen.width ) ? window.width / 1280 : window.screen.width / 1280;
              document.write('<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=' + ratio + '"/>');
              document.write('<link rel="stylesheet" type="text/css" href="sites/all/themes/bravo/css/ad-friendly-theme-sport.css">');
          }
          else {
              document.write('<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/>');
          }
        </script>

        <script type="text/javascript" src="http://www.bravo.de/assets/js/js_9-a1gUc3MB5OkD8mA7BkPTPDEpQs2qu_e868EpREo6M.js"></script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_KrUfef6-GZuSye_pZbqJGLNOLfvMURr5ggC8H4ZcGb8.js"></script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_0Luoc_x-008Vv_odualp38tsFgW0ofE55PewHoB4ZRM.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-bravo/metaTag.min.js"></script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_S7Q4tDXBYcYnLHo_8wprVJC4RtyvpV2ngHbr8pTl3uI.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_pOvIrE3PSLCGoQUdTgsowstehK71Bz-0FXF5uWZmr8M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
ga('create', 'UA-16104158-8', 'bravo.de');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'BRAVO Sport');ga('set', 'dimension2', 'Sport News');ga('set', 'dimension3', 'Basketball');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension36', 'andre_midek');ga('set', 'dimension32', 'bravo_sport|sport_news|basketball');ga('set', 'dimension33', 'nba');ga('set', 'dimension4', 'NBA Finals: Cleveland Cavaliers vs. Golden State Warriors');ga('set', 'dimension8', 'article');ga('set', 'dimension10', 'anonym');ga('set', 'dimension12', '2018-05-29 11:43:13');ga('set', 'dimension13', '2018-05-29 12:29:20');ga('set', 'dimension14', '378554');ga('set', 'dimension42', '');if (navigator.userAgent.match(/IntouchAppIOS/i)) {
    ga('set', 'dimension6', 'App iOS');
}
if (navigator.userAgent.match(/IntouchAppAndroid/i)) {
    ga('set', 'dimension6', 'App Android');
}
ga('send', 'pageview');
}
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_MQXGYJtY-gewy8EENYSDfI2DU1OoDdpcX-V_5_JmhdY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bravo","theme_token":"WXKgN3SLwYwpDSThGRGxy4csTq5SR8mO9Pfl_VLWW6Y","js":{"0":1,"sites\/all\/modules\/composer\/bdu_vibrant\/js\/bauer_cs.js":1,"1":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/bravo\/teaserlist_ads.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.js":1,"public:\/\/languages\/de_4sWgEpLLikiojRNF0slPv6v6TxL2F7bDrkgsOtxzN9E.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"sites\/all\/modules\/composer\/bdu_poll\/bdu_poll.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-bravo\/metaTag.min.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_twitter.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_googleplus.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_pinterest.js":1,"\/\/script.ioam.de\/iam.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"2":1,"sites\/all\/themes\/bravo\/js\/masonry.min.js":1,"sites\/all\/themes\/bravo\/js\/imagesloaded.min.js":1,"sites\/all\/themes\/bravo\/js\/script.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/html5shiv.js":1,"sites\/all\/themes\/bravo\/js\/navigation.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.flexslider.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.plugins.js":1,"sites\/all\/themes\/bravo\/js\/slider.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/bravo\/css\/style-theme-sport.css":1,"sites\/all\/themes\/bravo\/css\/style.css":1}},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"bdu_poll":{"widget_service_url":"http:\/\/poll.xceler8.io\/"},"responsive_ads_adtag":"sport_news_basketball","dikr_responsive_ads_custom_params":{"kvpagetype":"article_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":""});
//--><!]]>
</script>

        <!--[if lt IE 9]>
        <script src="/sites/all/themes/bravo/js/vendor/html5shiv.min.js"></script>
        <script src="/sites/all/themes/bravo/js/vendor/jquery.respond.min.js"></script>
        <![endif]-->
    </head>

    
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-378554 node-type-article article ">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTD9NP"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--

           bdu_screen_init();
           
           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobbravo",
"cp":"BraSpoM_SpoBa",
"sv":"mo"
}
iom.h(iam_data,1);
            } else {
                var iam_data = {
"st":"bravo",
"cp":"BraSpo_SpoBa",
"sv":"i2"
}
iom.c(iam_data,1);
            }
//--><!]]>
</script>
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>
<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>
<div id="wrapper">
  <header>
    <nav>
      <ul class="category"><li class="0 first"><a href="/">BRAVO</a></li>
<li class="1"><a href="/bravo-girl">BRAVO GiRL!</a></li>
<li class="2"><a href="/dr-sommer">Dr. Sommer</a></li>
<li class="3 last"><a href="/sport_homepage" class="active">BRAVO Sport</a></li>
</ul>      <div class="dots">&nbsp;</div>
              <a class="logo" href="/sport"><img src="http://www.bravo.de/sites/all/themes/bravo/images/sport.png" alt="Bravo"></a>
            <!-- the loginform is loaded by xhttp -->
      <div id="loginFormPlaceholder" style="display:none">

      </div>
      <ul class="rightIconMenu">
        <li class="first leaf"><a href="https://www.snapchat.com/add/bravo.de" class="snapchat icon"></a></li>
<li class="last leaf"><a href="http://www.bravo.de/bravo-whatsapp" class="whatsapp icon"></a></li>
      </ul>
      <div class="mobileMenuBtn"><span class="icon menue"></span></div>

      <div class="mainNavigation">
        <ul class="iconList"><li class="first leaf"><a href="/psychotest" class="quiz_test_voting icon"></a></li>
<li class="last leaf"><a href="/gewinnspiele" class="gewinnspiel icon"></a></li>
</ul>        <div class="icon mehr">
          <div class="iconListDropdownBtn"></div>
          <ul class="iconListDropdown"></ul>
        </div>
        <ul class="navigationTopLevel">
          <li class="first expanded"><span class="item icon pfeil_aufklappen"></span><a href="/sport/sport-news" title="">Sport News</a><ul class="navigationSub"><li class="first expanded"><span class="item icon pfeil_aufklappen subitem"></span><a href="/sport/fussball" title="">Fußball</a><ul class="navigationTags"><li><span class="topTag">Top Tags</li><li class="first leaf"><a href="/sport/fifa-16-entwicklung-laeuft-auf-hochtouren-336382.html" title="">Fifa 16</a></li>
<li class="last leaf"><a href="/sport/transfergeruechte-die-transfer-news-im-ueberblick-334867.html" title="">Transfergerüchte</a></li>
<li class="allTags"><a href="/themen" class="btn btnLink"><span class="icon pfeil_weiter_triple"></span> Alle Tags</a></li></ul></li>
<li class="leaf"><a href="/sport/basketball" title="">Basketball</a></li>
<li class="leaf"><a href="/sport/formel-1" title="">Formel 1</a></li>
<li class="leaf"><a href="/sport/sport-mix" title="">Sport Mix</a></li>
<li class="last leaf"><a href="/sport/us-sport" title="">US-Sport</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="/sport/sport-fun" title="">Sport Fun</a><ul class="navigationSub"><li class="first expanded"><span class="item icon pfeil_aufklappen subitem"></span><a href="/sport/sport-videos" title="">Sport-Videos</a><ul class="navigationTags"><li><span class="topTag">Top Tags</li><li class="first last leaf"><a href="/sport/egal-wie-witze-die-besten-sprueche-355970.html" title="">Egal-wie-Witze</a></li>
<li class="allTags"><a href="/themen" class="btn btnLink"><span class="icon pfeil_weiter_triple"></span> Alle Tags</a></li></ul></li>
<li class="leaf"><a href="/sport/sportquiz" title="">Sportquiz</a></li>
<li class="leaf"><a href="/sport/sportspiele" title="">Sportspiele</a></li>
<li class="last leaf"><a href="/gewinnspiele" title="">Gewinnspiele</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="/sport/sport-action" title="">Sport Action</a><ul class="navigationSub"><li class="first leaf"><a href="/sport/sport-trends" title="">Sport-Trends</a></li>
<li class="last leaf"><a href="/sport/fitness" title="">Fitness</a></li>
</ul></li>
<li class="last expanded"><span class="item icon pfeil_aufklappen"></span><a href="https://www.bauer-plus.de/bravo-sport-navi" title="">Abo</a><ul class="navigationSub"><li class="first last leaf"><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html" title="">ePaper</a></li>
</ul></li>
        </ul>
        <div class="closeNav"><span>Schliessen</span><span class="icon x"></span></div>
      </div>
    </nav>
    <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>
	    <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>
      </header>
    


  <!-- container for liquid and fixed gridColumns -->
  <div class="gridContainer">
    <!-- grid column for left liquid main content modules -->
<main class="grid" >
  <article class="articleDetail" data-io-article-url="http://www.bravo.de/nba-finals-cleveland-cavaliers-vs-golden-state-warriors-378554.html" itemscope itemtype="http://schema.org/Article">

  <header>
    <div class="clearfix">
      <!-- NON-AD-ARTICLES -->
              <div class="clearfix">
          <!-- content date -->
          <time datetime="2018-05-29T11:43:13+02:00" class="timestamp"><em class="placeholder">29.05.2018 | 11:43</em> Uhr</time>        </div>
          </div>

    <!-- title -->
    <h1 class="headline">NBA Finals: Cleveland Cavaliers vs. Golden State Warriors</h1>
    <!-- AD-ARTICLES -->
    
    <div class="clearfix">

      <!-- author -->
      <a href="/members/andre-midek" rel="author">
    <ul class="metaList authorList followSection " itemscope="" itemtype="http://schema.org/Person">
        <li class="userpicture">
                    </li>
        <li class="username">Andre Midek<br></li>
        <li class="userstatus" itemprop="jobTitle"></li>
    </ul>
</a>

      <!-- share elemnt -->
      
<ul class="metaList sharingList adjust fullWidth sharingList-processed default" data-behavior="share_element">
      <li class="shareElement"  data-shared-url="http://www.bravo.de/nba-finals-cleveland-cavaliers-vs-golden-state-warriors-378554.html" data-share-provider="facebook" class="icon-facebook">
      <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.bravo.de%2Fnba-finals-cleveland-cavaliers-vs-golden-state-warriors-378554.html"  class="icon facebook" target="_blank">
        <span></span>
      </a>
      <span class="value" data-behavior="share-count"></span>
    </li>
            <li class="shareElement"  data-shared-url="http://www.bravo.de/nba-finals-cleveland-cavaliers-vs-golden-state-warriors-378554.html" data-share-provider="twitter" class="icon-twitter">
      <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.bravo.de%2Fnba-finals-cleveland-cavaliers-vs-golden-state-warriors-378554.html"  class="icon twitter" target="_blank">
        <span></span>
      </a>
    </li>
            <li class="itemFlyout">
      <a title="Diesen Artikel teilen" href="#" class="icon mehr_teilen"></a>
      <ul class="sharingListSub">
		            <li class="shareElement">
                <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bravo.de%2Fnba-finals-cleveland-cavaliers-vs-golden-state-warriors-378554.html"  data-shared-url="http://www.bravo.de/nba-finals-cleveland-cavaliers-vs-golden-state-warriors-378554.html" data-share-provider="pinterest" class="icon-pinterest icon pinterest" data-pin-do="buttonPin" data-pin-media="http://www.bravo.de/assets/styles/image_style_article_image/public/field/image/nba_finals_2018.gif?itok=gOSWxJXu" data-pin-custom="true" target="_blank">
                    <span></span>
                </a>
                <span class="value" data-behavior="share-count"></span>
            </li>
		  		                  <li class="shareElement"  data-shared-url="http://www.bravo.de/nba-finals-cleveland-cavaliers-vs-golden-state-warriors-378554.html" data-share-provider="googleplus" class="icon-googleplus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bravo.de%2Fnba-finals-cleveland-cavaliers-vs-golden-state-warriors-378554.html"  class="icon googleplus" target="_blank">
              <span></span>
            </a>
            <span class="value" data-behavior="share-count"></span>
          </li>
              </ul>
    </li>
    <li>
    <div class="icon geteilt totalCount"><span data-behavior="total-count"></span></div>
  </li>
</ul>    </div>

    <!-- video / image -->
          <figure class="landscape article__image">
  <img src="http://www.bravo.de/assets/field/image/nba_finals_2018.gif" width="800" height="800" alt="NBA Finals: Cleveland Cavaliers vs. Golden State Warriors " title="NBA Finals: Cleveland Cavaliers vs. Golden State Warriors " />  <figcaption>
          Ab dem 31. Mai treten die Cavs und die Warriors in den NBA Finals gegeneinander an!              <section class="copyright">Getty Images</section>
      </figcaption>
</figure>
      </header>

	

  <div class="articleContent">
    <!-- body -->
    <p>Wer gewinnt in diesem Jahr die <strong>NBA-Finals?</strong> Die <strong>Cleveland Cavaliers</strong> oder doch die <strong>Golden State Warriors</strong>? Das entscheidet sich ab dem 31. Mai. In sieben Spielen treten die <strong>NBA</strong>-Kings dann gegeneinander an.<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div></p><span class="article__shifted-jump-label" id="nba_finals:_bravo_ist_live_vor_ort_">&nbsp;</span><h2 class="headline">NBA Finals: BRAVO ist live vor Ort!</h2><p><strong>BRAVO</strong> wird bei den <strong>NBA Finals</strong> dabei sein und euch hier und auf <a href="https://www.instagram.com/bravomagazin/">Instagram (@BRAVOMagazin) </a>mit News versorgen.</p><div id="dikr-responsive-ads-posterad" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-posterad"></div><div class="insert_html_wrapper"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BgaY25TA-ri/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BgaY25TA-ri/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von BRAVO (@bravomagazin)</a> am <time datetime="2018-03-17T05:18:19+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">M&auml;r 16, 2018 um 10:18 PDT</time></p></div></blockquote><script async defer src="//www.instagram.com/embed.js"></script></div><p>Falls du die NBA Finals live vorm TV, mit deinem Smartphone oder Laptop verfolgen m&ouml;chtest, kannst du das mit dem&nbsp;kostenpflichtigen&nbsp;<a href="https://watch.nba.com/packages?cid=Germany%3ASEM%3AGoogle%3ADE_-_Brand_-_BMM_-_German%3A_%2Bnba_%2Blive%3Ac&amp;s_kwcid=AL%215120%213%21191345445555%21b%21%21g%21%21%2Bnba%20%2Blive&amp;ef_id=WS6eTwAAAds4UBlf%3A20170531104327%3As&amp;source=webgains_DE&amp;siteid=116019&amp;wgu=9429_116019_15275888749609_b20e9a7814&amp;wgexpiry=1535364874&amp;source=webgains_DE&amp;siteid=116019">NBA League-Pass</a>.&nbsp;</p><p><u>29.5.18</u></p><span class="article__shifted-jump-label" id="nba_finals:_cleveland_cavaliers_vs_golden_state_warriors">&nbsp;</span><h2 class="headline">NBA Finals: Cleveland Cavaliers vs. Golden State Warriors</h2><p>Bereits zum vierten Mal in Folge stehen sich die <strong>Cleveland Cavaliers</strong> und die aktuellen <em>Titelverteidiger</em>, die <strong>Golden State Warriors</strong>, in den Finals gegen&uuml;ber. F&uuml;r Lebron James sind es bereits die achten Finals seiner Karriere! Nun hei&szlig;t es, sich auf die<a href="/nba-diese-songs-hoeren-die-basketball-profis-privat-377756.html"> Endspiele, die am 31. Mai starten, vorzubereiten!</a></p><div class="insert_html_wrapper"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BjWPwxhjjVg/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BjWPwxhjjVg/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Golden State Warriors (@warriors)</a> am <time datetime="2018-05-29T04:16:04+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Mai 28, 2018 um 9:16 PDT</time></p></div></blockquote><script async defer src="//www.instagram.com/embed.js"></script></div><span class="article__shifted-jump-label" id="stephen_curry_sichert_einzug_in_die_nba_finals">&nbsp;</span><h2 class="headline">Stephen Curry sichert Einzug in die NBA Finals</h2><p>Jetzt steht auch der Sieger der <strong>Western-Conference-Finals</strong> fest! Die <strong>Warriors</strong> gewannen am Montag mit 109:92 gegen die Houston Rockets und sicherten sich in der Best-Of-Seven-Serie mit 4:3 Siegen den Einzug in die <em>NBA Finals</em>! &nbsp;</p><p><u>28.5.18</u></p><span class="article__shifted-jump-label" id="lebron_james_kl_auml_rt_einzug_in_die_nba_finals">&nbsp;</span><h2 class="headline">Lebron James kl&auml;rt Einzug in die NBA Finals</h2><p>Im entscheidenden siebten Spiel der <strong>Eastern-Conference-Finals</strong> gewannen die <strong>Cleveland Cavaliers</strong>, angef&uuml;hrt von <a href="/lebron-james-wie-viel-geld-verdient-der-nba-superstar-373987.html">NBA-King <strong>Lebron James</strong></a>, gegen die Boston Celtics mit 87:79 und ziehen so zum vierten Mal in Folge in die <strong>NBA Finals</strong> ein. Im morgigen Spiel zwischen den Houston Rockets und den Golden State Warriors entscheidet sich dann, gegen wen die <strong>Cavs</strong> in den NBA Finals antreten!</p><div class="insert_html_wrapper"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BjWLwvpn9oo/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BjWLwvpn9oo/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Cleveland Cavaliers (@cavs)</a> am <time datetime="2018-05-29T03:41:06+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Mai 28, 2018 um 8:41 PDT</time></p></div></blockquote><script async defer src="//www.instagram.com/embed.js"></script></div>
          <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
      <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
    
    <!-- tags -->
          <ul class="metaList tagList">
      <li><a href="/nba">NBA</a></li>
  </ul>
      </div>
  <footer>
    <!---->
    <section class="commentSection">
      <!-- nativendo -->
      <div id="nativendo-artikel"></div>
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

            
                <div class="taboolaWrapper">
            <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>            <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>          </div>
      
                <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
          </section>

  </footer>

</article>

</main>

<!-- grid column for right fixed aside content modules -->
<aside class="grid">
  <div class="gridContainer">
    <div class="grid">
                <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca "></div>

      <section id="node-362068" class="teaser">
  <iframe scrolling="no" frameBorder="0" src="http://bravo.iloveradio.de/widgets/bravo_multi_channel/teaser.html?style=sport" width="260" height="300"></iframe></section>
  <section id="node-369179"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/sport/fifa-17-was-ist-neu-alle-news-geruechte-und-infos-zum-game-369179.html" title="FIFA 17: Was ist neu? Alle News, Gerüchte und Infos zum Game!">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/fifa17_powered_by_frostbite_1.jpg?itok=jrmEwyoZ" width="200" height="200" alt="FIFA 17" title="FIFA 17" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/sport/fifa-17-was-ist-neu-alle-news-geruechte-und-infos-zum-game-369179.html" title="FIFA 17: Was ist neu? Alle News, Gerüchte und Infos zum Game!">
        FIFA 17: Was ist neu? Alle News, Gerüchte und Infos zum Game!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-376240"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.bauer-plus.de/zeitschriften/kinder-jugend/bravo-sport/probeabo/praemien?advertiser=hbv&clusterOpen=true&etcc_med=dis&etcc_cmp=bravosport_promo&etcc_ctv=banner&etcc_grp=bravosport" title="4 HEFTE FÜR NUR 5,80€">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/bravo_sport_miniabo_600x600.jpg?itok=jsRZdgMo" width="200" height="200" alt="BRAVO Sport Abo: 4 HEFTE FÜR NUR 5,80€" title="BRAVO Sport Abo: 4 HEFTE FÜR NUR 5,80€" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="https://www.bauer-plus.de/zeitschriften/kinder-jugend/bravo-sport/probeabo/praemien?advertiser=hbv&clusterOpen=true&etcc_med=dis&etcc_cmp=bravosport_promo&etcc_ctv=banner&etcc_grp=bravosport" title="4 HEFTE FÜR NUR 5,80€">
        4 HEFTE FÜR NUR 5,80€      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-370078"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
              <div class="contentMarker icon bildergalerie"></div>
      
      <!-- image -->
      <a href="/sport/motivationstricks-so-laesst-du-nie-wieder-ein-training-ausfallen-370078.html" title="Motivationstricks: So lässt du nie wieder ein Training ausfallen!">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/rocky_rocky_rocky.jpg?itok=7oa-vltX" width="200" height="200" alt="Motivationstricks Sport Training" title="Motivationstricks" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/sport/motivationstricks-so-laesst-du-nie-wieder-ein-training-ausfallen-370078.html" title="Motivationstricks: So lässt du nie wieder ein Training ausfallen!">
        Motivationstricks: So lässt du nie wieder ein Training ausfallen!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-367935"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
              <div class="contentMarker icon bildergalerie"></div>
      
      <!-- image -->
      <a href="/sport/hot-das-sind-die-sexy-spielerfrauen-der-stars-367935.html" title="Hot! Das sind die sexy Spielerfrauen der Stars!">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/melissasattakpb.jpg?itok=-Zx5jqu0" width="200" height="200" alt="Hot: Die sexy Spielerfrauen der Sportler!" title="Hot: Die sexy Spielerfrauen der Sportler!" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/sport/hot-das-sind-die-sexy-spielerfrauen-der-stars-367935.html" title="Hot! Das sind die sexy Spielerfrauen der Stars!">
        Hot! Das sind die sexy Spielerfrauen der Stars!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-366536"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
              <div class="contentMarker icon bildergalerie"></div>
      
      <!-- image -->
      <a href="/sport/galerie-die-autos-der-sport-stars-366536.html" title="Galerie: Die Autos der Sport-Stars">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/zlatan-ibrahimovic-porsche-918-600x337.jpg?itok=yo8sqWMY" width="200" height="200" alt="Die Autos der Sport-Stars" title="Die Autos der Sport-Stars" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/sport/galerie-die-autos-der-sport-stars-366536.html" title="Galerie: Die Autos der Sport-Stars">
        Galerie: Die Autos der Sport-Stars      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-367556"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/sport/die-kuriosesten-zahlen-und-fakten-aus-der-welt-des-sports-367556.html" title="Die kuriosesten Zahlen und Fakten aus der Welt des Sports">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/gettyimages-456293020.jpg?itok=bf-Eij6Z" width="200" height="200" alt="Kuriose Sport-Fakten" title="Kuriose Sport-Fakten" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/sport/die-kuriosesten-zahlen-und-fakten-aus-der-welt-des-sports-367556.html" title="Die kuriosesten Zahlen und Fakten aus der Welt des Sports">
        Die kuriosesten Zahlen und Fakten aus der Welt des Sports      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-367318"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
              <div class="contentMarker icon bildergalerie"></div>
      
      <!-- image -->
      <a href="/sport/die-coolen-tattoos-der-sport-stars-367318.html" title="Die coolen Tattoos der Sport-Stars">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/boateng_twitter.jpg?itok=xm092C--" width="200" height="200" alt="Jerome Boaten Tattoos" title="Jerome Boaten Tattoos" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/sport/die-coolen-tattoos-der-sport-stars-367318.html" title="Die coolen Tattoos der Sport-Stars">
        Die coolen Tattoos der Sport-Stars      </a>
    </p>

  </section>

  <!-- count pixel -->
  
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2 "></div>
        </div>
  </div>
</aside>


  </div>

  <div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>

  <!-- page footer -->
  <footer class="pageFooter">
    <div class="footerLinks">
      <a href="https://www.bauer-plus.de/bravo-footer" class="footerBtn">Abo</a><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html" class="footerBtn">E-Paper</a><a href="http://www.bravo.de/impressum" class="footerBtn">Impressum</a>      <div class="dots">&nbsp;</div>
    </div>
    <a class="icon pfeil_zuklappen"></a>

    <div class="footerLegally">
      <a href="http://www.bravo.de/sport/datenschutzerklaerung-228839.html" class="footerBtn">Datenschutz</a><a href="http://www.bravo.de/nutzungsbedingungen-230725.html" class="footerBtn">Nutzungsbedingungen</a><a href="/cookies" class="footerBtn">Cookies</a><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="footerBtn">Nutzungsbasierte Online Werbung</a><a href="/dr-sommer/sicher-im-internet-261071.html" class="footerBtn">Jugendschutz</a>    </div>
    <div class="footerMybravo">
      <a href="/" class="icon home"></a>      <a href="/" class="icon like"></a>      <div class="dots">&nbsp;</div>
      <span class="copyright">&copy;BRAVO 2018</span>
    </div>
  </footer>
  <!-- ad column right and left - skyscraper format 160x600 -->
  <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
  <div class="adColumn"></div>
  <div class="adColumn dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>
</div>
        <script type="text/javascript" src="http://www.bravo.de/assets/js/js_LvDq-ZbmzIZewNieyXZCSWBDCCg_v3urXX-CJDYo74s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
      var s   = document.createElement('script');
      s.type  = 'text/javascript';
      s.async = true;
      s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
      var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_dRcF1XvswfmzHIHLYrLx59FnIhyT74ajpUd9_kJ0TfE.js"></script>
        <div id="fb-root"></div>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    </body>

<!--    <script src="/sites/all/themes/bravo/js/vendor/jquery.plugins.js"></script>
    <script src="/sites/all/themes/bravo/js/script.js"></script>-->
</html>

