<!DOCTYPE html>
<!--[if IE 8]><html id="html" class="ie8"><![endif]-->
<!--[if IE 9]><html id="html" class="ie9"><![endif]-->
<!--[if gt IE 9]><!-->


<html id="html" class="no-js bravo"><!--<![endif]-->
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WTD9NP');</script>
        <!-- End Google Tag Manager -->

        <meta charset="utf-8"/>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:description" content="Der Tod von Felix ist bei &quot;Köln 50667&quot; immer noch nicht geklärt. Nachdem Sophia in Untersuchungshaft saß, wurde sie aufgrund mangelnder" />
<meta property="og:title" content="&quot;Köln 50667&quot;: Lassen Lea und Sophia Aydin auffliegen? " />
<meta property="og:site_name" content="Bravo.de" />
<meta property="og:type" content="article" />
<meta property="article:section" content="TV Fernsehen" />
<meta property="og:image" content="http://www.bravo.de/assets/field/image/koeln-50667-sophia-aydin_0.jpg" />
<meta name="news_keywords" content="Köln 50667, Köln 50667, RTL 2, RTL II, TV Fernsehen" />
<meta name="robots" content="index,follow" />
<link rel="shortlink" href="/node/377267" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortcut icon" href="http://www.bravo.de/sites/all/themes/bravo/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:pages" content="204153967904" />
<meta property="fb:pages" content="142769509078242" />
<meta property="fb:pages" content="868304379964404" />
<meta property="fb:pages" content="162562143831844" />
<meta property="fb:pages" content="1464294783787684" />
<meta property="fb:pages" content="109681622383971" />
<meta property="fb:pages" content="449352065096194" />
<meta property="fb:pages" content="250185823965" />
<meta property="fb:pages" content="117396498277649" />
<meta property="fb:pages" content="853334214700121" />
<meta property="fb:pages" content="129066162283" />
<meta property="fb:pages" content="107121279324867" />
<meta property="fb:pages" content="114830035347" />
<meta property="fb:pages" content="192664175712" />
<meta property="fb:pages" content="1573747732638945" />
<meta property="fb:pages" content="1752801414965088" />
<meta property="fb:pages" content="645801805465366" />
<meta property="fb:pages" content="171160042614" />
<meta property="fb:pages" content="795368420576266" />
<meta property="fb:pages" content="115113523707" />
<meta property="fb:pages" content="204536189596538" />
<meta property="fb:pages" content="134980116684488" />
<meta property="fb:pages" content="276501548863" />
<meta property="fb:pages" content="1570198213293543" />
<meta property="fb:pages" content="277528752302326" />
<meta property="fb:pages" content="550957708360114" />
<meta property="fb:pages" content="113702771973890" />
<meta property="fb:pages" content="1319332444802738" />
<link rel="canonical" href="http://www.bravo.de/koeln-50667-lassen-lea-und-sophia-aydin-auffliegen-377267.html" />
<title>"Köln 50667": Lassen Lea und Sophia Aydin auffliegen? </title>
<meta name="description" content="Der Tod von Felix ist bei &quot;Köln 50667&quot; immer noch nicht geklärt. Nachdem Sophia in Untersuchungshaft saß, wurde sie aufgrund mangelnder" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <link rel="shortcut icon" href="sites/all/themes/bravo/images/icons/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="sites/all/themes/bravo/images/icons/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="sites/all/themes/bravo/images/icons/apple-touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad-retina.png" />

        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />

        <style>
                    </style>

	    <link type="text/css" rel="stylesheet" href="http://www.bravo.de/assets/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bravo.de/assets/css/css_RJzktkbKM6l24mzNYtYBIDt6bvsdsFW9H_VcmY5p5TU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bravo.de/assets/css/css_8SMAUDvE8hIik0mSCnErtHBTeGoXnw_6mSt0upbMyPg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bravo.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />

        <script type="text/javascript">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</script>

        <script type="text/javascript">
		  var afs=function(e,n){function t(){window.onload=function(){null!==document.getElementById("js-mobile-modal")&&(document.getElementById("js-mobile-modal").style.display="block")}}var o=new MobileDetect(window.navigator.userAgent),i=function(){document.cookie="afsActive=true; expires=; path=/"},l=function(e){for(var n=document.cookie.split(";"),t=0;t<n.length;t++){for(var o=n[t];" "===o.charAt(0);)o=o.substring(1,o.length);if(0===o.indexOf(e))return o.substring(e+"=".length,o.length)}return null};this.enabled=function(){return!!e&&(n&&document.referrer.indexOf(n)!==-1?(i(),o.phone()&&t(),!0):!!l("afsActive")||null!==o.tablet())}};          var afsMode = new afs(true, false);
          if (afsMode.enabled()) {
              var ratio = ( window.width < window.screen.width ) ? window.width / 1280 : window.screen.width / 1280;
              document.write('<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=' + ratio + '"/>');
              document.write('<link rel="stylesheet" type="text/css" href="sites/all/themes/bravo/css/ad-friendly-theme-bravo.css">');
          }
          else {
              document.write('<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/>');
          }
        </script>

        <script type="text/javascript" src="http://www.bravo.de/assets/js/js__aoEgSFy7fj6RCoSWcTByv8FD4nqujTj9akQN-h_XQU.js"></script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_hFbXEes-maAvdWpm3qoctfuy9tNmzYbkY049beCdc0k.js"></script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_3HxhMm0MJbG4qkUncvVQUrch2scs6metNzZuiFOF4CM.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-bravo/metaTag.min.js"></script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_S7Q4tDXBYcYnLHo_8wprVJC4RtyvpV2ngHbr8pTl3uI.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="https://dispatcher.oewabox.at/oewa.js"></script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_dEpiEIK-3gzyixbiQPFw8I3MrbXWGXCZ0D-TS8ye4m8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
ga('create', 'UA-16104158-8', 'bravo.de');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'BRAVO');ga('set', 'dimension2', 'Stars');ga('set', 'dimension3', 'TV Fernsehen');ga('set', 'dimension36', 'bravo_team');ga('set', 'dimension32', 'bravo|stars|tv_fernsehen');ga('set', 'dimension33', 'koeln_50667|rtl_2|rtl_ii|tv_fernsehen');ga('set', 'dimension4', '"Köln 50667": Lassen Lea und Sophia Aydin auffliegen? ');ga('set', 'dimension8', 'article');ga('set', 'dimension10', 'anonym');ga('set', 'dimension12', '2018-01-09 10:53:24');ga('set', 'dimension13', '2018-01-09 10:53:24');ga('set', 'dimension14', '377267');if (navigator.userAgent.match(/IntouchAppIOS/i)) {
    ga('set', 'dimension6', 'App iOS');
}
if (navigator.userAgent.match(/IntouchAppAndroid/i)) {
    ga('set', 'dimension6', 'App Android');
}
ga('send', 'pageview');
}
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_MQXGYJtY-gewy8EENYSDfI2DU1OoDdpcX-V_5_JmhdY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bravo","theme_token":"njm-fU1F9w9QV4XShOgRbrI1LjrpX0kXyWfj_WJh64o","js":{"0":1,"1":1,"2":1,"sites\/all\/modules\/composer\/bdu_vibrant\/js\/bauer_cs.js":1,"https:\/\/scripts.tracdelight.com\/tracdelight.js?accesskey=af400d5e92f53c0f15381e232b3b4084":1,"3":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/bravo\/teaserlist_ads.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.js":1,"public:\/\/languages\/de_nriuVMUFp4-u4W74NDOMGrdEKnIusCOxKgkrDAOnPnU.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"sites\/all\/modules\/composer\/bdu_poll\/bdu_poll.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-bravo\/metaTag.min.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_twitter.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_googleplus.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_pinterest.js":1,"\/\/script.ioam.de\/iam.js":1,"https:\/\/dispatcher.oewabox.at\/oewa.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"4":1,"sites\/all\/themes\/bravo\/js\/masonry.min.js":1,"sites\/all\/themes\/bravo\/js\/imagesloaded.min.js":1,"sites\/all\/themes\/bravo\/js\/script.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/html5shiv.js":1,"sites\/all\/themes\/bravo\/js\/navigation.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.flexslider.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.plugins.js":1,"sites\/all\/themes\/bravo\/js\/slider.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/bravo\/css\/style-theme-bravo.css":1,"sites\/all\/themes\/bravo\/css\/style.css":1}},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"bdu_poll":{"widget_service_url":"http:\/\/poll.xceler8.io\/"},"responsive_ads_adtag":"stars_tv","dikr_responsive_ads_custom_params":{"kvpagetype":"article_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":""});
//--><!]]>
</script>

        <!--[if lt IE 9]>
        <script src="/sites/all/themes/bravo/js/vendor/html5shiv.min.js"></script>
        <script src="/sites/all/themes/bravo/js/vendor/jquery.respond.min.js"></script>
        <![endif]-->
    </head>

    
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-377267 node-type-article article ">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTD9NP"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--

           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobbravo",
"cp":"BraM_StaTV",
"sv":"mo"
}
iom.h(iam_data,1);
            } else {
                var iam_data = {
"st":"bravo",
"cp":"Bra_StaTV",
"sv":"i2"
}
iom.c(iam_data,1);
            }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

          var mobi = '';
          jQuery.ajax( {
            url: '//geo.xcel.io/json/',
            type: 'POST',
            dataType: 'jsonp',
            context: this.parentNode,
            success: function(location) {
                if (bdu_screen == 'smartphone') {
                    mobi = '/moewa';
                }
                if (location.country_code == 'AT') {
                    var OEWA = {
                      's':'bazar',
                      'cp':'RedCont/Lifestyle/Sonstiges' + mobi
                    };
                    oewa.c({}, OEWA, 2);
                }
            }
          } );
         
//--><!]]>
</script>
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>
<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>
<div id="wrapper">
  <header>
    <nav>
      <ul class="category"><li class="0 first"><a href="/" class="active">BRAVO</a></li>
<li class="1"><a href="/girl_homepage">BRAVO GiRL!</a></li>
<li class="2"><a href="/dr-sommer">Dr. Sommer</a></li>
<li class="3 last"><a href="/sport_homepage">BRAVO Sport</a></li>
</ul>      <div class="dots">&nbsp;</div>
              <a class="logo" href="/"><img src="http://www.bravo.de/sites/all/themes/bravo/images/bravo.png" alt="Bravo"></a>
            <!-- the loginform is loaded by xhttp -->
      <div id="loginFormPlaceholder" style="display:none">

      </div>
      <ul class="rightIconMenu">
        <li class="first leaf"><a href="https://www.snapchat.com/add/bravo.de" class="snapchat icon"></a></li>
<li class="last leaf"><a href="http://www.bravo.de/bravo-whatsapp" class="whatsapp icon"></a></li>
      </ul>
      <div class="mobileMenuBtn"><span class="icon menue"></span></div>

      <div class="mainNavigation">
        <ul class="iconList"><li class="first leaf"><a href="/psychotest" class="quiz_test_voting icon"></a></li>
<li class="last leaf"><a href="/gewinnspiele" class="gewinnspiel icon"></a></li>
</ul>        <div class="icon mehr">
          <div class="iconListDropdownBtn"></div>
          <ul class="iconListDropdown"></ul>
        </div>
        <ul class="navigationTopLevel">
          <li class="first expanded"><span class="item icon pfeil_aufklappen"></span><a href="/stars" title="">Stars</a><ul class="navigationSub"><li class="first expanded"><span class="item icon pfeil_aufklappen subitem"></span><a href="/star-news" title="">Star News</a><ul class="navigationTags"><li><span class="topTag">Top Tags</li><li class="first leaf"><a href="/miley-cyrus" title="">Miley Cyrus</a></li>
<li class="leaf"><a href="/one-direction" title="">One Direction</a></li>
<li class="leaf"><a href="/dsds" title="">DSDS</a></li>
<li class="leaf"><a href="/justin-bieber" title="">Justin Bieber</a></li>
<li class="leaf"><a href="/selena-gomez" title="">Selena Gomez</a></li>
<li class="last leaf"><a href="/rihanna" title="">Rihanna</a></li>
<li class="allTags"><a href="/themen" class="btn btnLink"><span class="icon pfeil_weiter_triple"></span> Alle Tags</a></li></ul></li>
<li class="collapsed"><a href="/musik" title="">Musik</a></li>
<li class="leaf"><a href="/kino" title="">Kino</a></li>
<li class="expanded"><span class="item icon pfeil_aufklappen subitem"></span><a href="/tv-fernsehen" title="">TV Fernsehen</a><ul class="navigationTags"><li><span class="topTag">Top Tags</li><li class="first leaf"><a href="/dsds-2015" title="">DSDS 2015</a></li>
<li class="leaf"><a href="/dschungelcamp-2015" title="">Dschungelcamp 2015</a></li>
<li class="leaf"><a href="/dschungelcamp" title="">Dschungelcamp</a></li>
<li class="leaf"><a href="/dschungelcamp-2015-jubilaeumsstaffel-mit-allen-gewinnern-336046.html">Dschungelcamp Kandidaten</a></li>
<li class="last leaf"><a href="/fernsehserien" title="">Fernsehserien</a></li>
<li class="allTags"><a href="/themen" class="btn btnLink"><span class="icon pfeil_weiter_triple"></span> Alle Tags</a></li></ul></li>
<li class="leaf"><a href="/web-tv" title="">BRAVO Web TV</a></li>
<li class="last leaf"><a href="/aktionen/du-dein-star-311853.html" title="">Du &amp; dein Star</a></li>
</ul></li>
<li class="leaf"><a href="/instagram" title="">Instagram</a></li>
<li class="leaf"><a href="/youtube" title="">Youtube</a></li>
<li class="leaf"><a href="/whatsapp" title="">Whatsapp</a></li>
<li class="leaf"><a href="/snapchat" title="">Snapchat</a></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="/style" title="">Style</a><ul class="navigationSub"><li class="first leaf"><a href="/fashion" title="">Fashion</a></li>
<li class="expanded"><span class="item icon pfeil_aufklappen subitem"></span><a href="/styling-tipps" title="">Styling-Tipps</a><ul class="navigationTags"><li><span class="topTag">Top Tags</li><li class="first leaf"><a href="/tattoo" title="">Tattoos</a></li>
<li class="last leaf"><a href="/girl/frisuren-fuer-jungs-2014-maennlich-wild-und-sportlich-276399.html">Frisuren für Jungs</a></li>
<li class="allTags"><a href="/themen" class="btn btnLink"><span class="icon pfeil_weiter_triple"></span> Alle Tags</a></li></ul></li>
<li class="leaf"><a href="/pflege" title="">Pflege</a></li>
<li class="leaf"><a href="/style-test" title="">Style-Test</a></li>
<li class="leaf"><a href="/girl/mode" title="">GiRL! Mode</a></li>
<li class="leaf"><a href="/girl/beauty" title="">GiRL! Beauty</a></li>
<li class="last leaf"><a href="/aktionen/bravode-lookbook-311854.html" title="">BRAVO Lookbook</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="/life" title="">Life</a><ul class="navigationSub"><li class="first expanded"><span class="item icon pfeil_aufklappen subitem"></span><a href="http://www.bravo.de/dr-sommer/dr-sommer-tv" title="">Dr. Sommer TV</a><ul class="navigationTags"><li><span class="topTag">Top Tags</li><li class="first leaf"><a href="http://www.bravo.de/dr-sommer/das-erste-mal" title="">Das erste Mal</a></li>
<li class="last leaf"><a href="/dr-sommer/sexstellungen" title="">Sexstellungen</a></li>
<li class="allTags"><a href="/themen" class="btn btnLink"><span class="icon pfeil_weiter_triple"></span> Alle Tags</a></li></ul></li>
<li class="leaf"><a href="/psychotest" title="">Psychotest</a></li>
<li class="leaf"><a href="/trends" title="">Trends</a></li>
<li class="leaf"><a href="/job" title="">Schule &amp; Job</a></li>
<li class="last leaf"><a href="/horoskop" title="">Horoskop</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="/job" title="">Job</a><ul class="navigationSub"><li class="first leaf"><a href="/dr-sommer/schule" title="">Schule</a></li>
<li class="leaf"><a href="/ausbildung" title="">Ausbildung</a></li>
<li class="last leaf"><a href="/berufswahl" title="">Berufswahl</a></li>
</ul></li>
<li class="last expanded"><span class="item icon pfeil_aufklappen"></span><a href="https://www.bauer-plus.de/bravo-navi" title="">Magazin</a><ul class="navigationSub"><li class="first last leaf"><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html">ePaper</a></li>
</ul></li>
        </ul>
        <div class="closeNav"><span>Schliessen</span><span class="icon x"></span></div>
      </div>
    </nav>
    <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>
	    <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>
      </header>
    


  <!-- container for liquid and fixed gridColumns -->
  <div class="gridContainer">
    <!-- grid column for left liquid main content modules -->
<main class="grid" >
  <article class="articleDetail" itemscope itemtype="http://schema.org/Article">

  <header>
    <div class="clearfix">
      <!-- NON-AD-ARTICLES -->
              <div class="clearfix">
          <!-- content date -->
          <time datetime="2018-01-09T10:53:24+01:00" class="timestamp"><em class="placeholder">09.01.2018 | 10:53</em> Uhr</time>        </div>
          </div>

    <!-- title -->
    <h1 class="headline">&quot;Köln 50667&quot;: Lassen Lea und Sophia Aydin auffliegen? </h1>
    <!-- AD-ARTICLES -->
    
    <div class="clearfix">

      <!-- author -->
      <a href="/member/bravo-team-18" rel="author">
    <ul class="metaList authorList followSection " itemscope="" itemtype="http://schema.org/Person">
        <li class="userpicture">
                            <img src="http://www.bravo.de/assets/styles/thumbnail_65x65/public/field/image/10300442_10153723832622284_7263702459877458227_n_1_0.jpg?itok=TzFwUbP_">
                    </li>
        <li class="username">BRAVO Team<br></li>
        <li class="userstatus" itemprop="jobTitle"></li>
    </ul>
</a>

      <!-- share elemnt -->
      
<ul class="metaList sharingList adjust fullWidth sharingList-processed default" data-behavior="share_element">
      <li class="shareElement"  data-shared-url="http://www.bravo.de/koeln-50667-lassen-lea-und-sophia-aydin-auffliegen-377267.html" data-share-provider="facebook" class="icon-facebook">
      <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.bravo.de%2Fkoeln-50667-lassen-lea-und-sophia-aydin-auffliegen-377267.html"  class="icon facebook" target="_blank">
        <span></span>
      </a>
      <span class="value" data-behavior="share-count"></span>
    </li>
            <li class="shareElement"  data-shared-url="http://www.bravo.de/koeln-50667-lassen-lea-und-sophia-aydin-auffliegen-377267.html" data-share-provider="twitter" class="icon-twitter">
      <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.bravo.de%2Fkoeln-50667-lassen-lea-und-sophia-aydin-auffliegen-377267.html"  class="icon twitter" target="_blank">
        <span></span>
      </a>
    </li>
            <li class="itemFlyout">
      <a title="Diesen Artikel teilen" href="#" class="icon mehr_teilen"></a>
      <ul class="sharingListSub">
		            <li class="shareElement">
                <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bravo.de%2Fkoeln-50667-lassen-lea-und-sophia-aydin-auffliegen-377267.html"  data-shared-url="http://www.bravo.de/koeln-50667-lassen-lea-und-sophia-aydin-auffliegen-377267.html" data-share-provider="pinterest" class="icon-pinterest icon pinterest" data-pin-do="buttonPin" data-pin-media="http://www.bravo.de/assets/styles/image_style_article_image/public/field/image/koeln-50667-sophia-aydin_0.jpg?itok=pWCf8Uqm" data-pin-custom="true" target="_blank">
                    <span></span>
                </a>
                <span class="value" data-behavior="share-count"></span>
            </li>
		  		                  <li class="shareElement"  data-shared-url="http://www.bravo.de/koeln-50667-lassen-lea-und-sophia-aydin-auffliegen-377267.html" data-share-provider="googleplus" class="icon-googleplus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bravo.de%2Fkoeln-50667-lassen-lea-und-sophia-aydin-auffliegen-377267.html"  class="icon googleplus" target="_blank">
              <span></span>
            </a>
            <span class="value" data-behavior="share-count"></span>
          </li>
              </ul>
    </li>
    <li>
    <div class="icon geteilt totalCount"><span data-behavior="total-count"></span></div>
  </li>
</ul>    </div>

    <!-- video / image -->
          <figure class="landscape article__image">
  <img src="http://www.bravo.de/assets/field/image/koeln-50667-sophia-aydin_0.jpg" width="660" height="660" alt="Ist Aydin der Mörder von Felix?" title="Ist Aydin der Mörder von Felix?" />  <figcaption>
          Ist Aydin der Mörder von Felix?              <section class="copyright">RTl II</section>
      </figcaption>
</figure>
      </header>
  <div class="articleContent">
    <!-- body -->
    <p><strong>Der Tod von Felix ist bei <em><a href="http://www.bravo.de/koeln-50667" rel="follow" target="_blank">"K&ouml;ln 50667"</a></em> immer noch nicht gekl&auml;rt. Nachdem Sophia in Untersuchungshaft sa&szlig;, wurde sie aufgrund mangelnder Beweise wieder freigelassen. Jetzt m&ouml;chte sie zusammen mit Lea herausfinden, wer hinter dem Mord steckt. Ihre aktuelle Recherche f&uuml;hrt die beiden zu Ben und Aydin, die, bevor Felix ermordet wurde, noch ein Auto an ihn verkauft haben. . .&nbsp;</strong></p><p>  <section id="node-377228"
           class="gridContainer teaser teaserArticle teaser3Column"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/koeln-50667-gesteht-lea-den-mord-felix-377228.html" title="&quot;Köln 50667&quot;: Gesteht Lea den Mord an Felix? ">
          <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/lea-koeln-50667.jpg?itok=eRFx3DUI" width="200" height="200" alt="Gibt Lea den Mord an Felix zu?" title="Gibt Lea den Mord an Felix zu?" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <h2 class="headline" itemprop="name">
        <a href="/koeln-50667-gesteht-lea-den-mord-felix-377228.html" title="&quot;Köln 50667&quot;: Gesteht Lea den Mord an Felix? ">
          &quot;Köln 50667&quot;: Gesteht Lea den Mord an Felix?         </a>
      </h2>

      
    <!-- count pixel -->
      </section>

<div class='adAnything dikr-responsive-ads-posterad dikr-responsive-ads-slot" id="dikr-responsive-ads-posterad'></div></p><p>Lea und Sophia waren bei <span class="highlightText"><em>"K&ouml;ln 50667"</em></span> mit Felix' Schrott-Auto bei einem Mechaniker, der ihnen sofort sagen konnte, dass der Kauf des Wagens ein gro&szlig;er Fehler war. Daraufhin fahren die beiden M&auml;dels zu Ben. Sie m&ouml;chten ihn zur Rede stellen und herausfinden, wieso er den Kauf &uuml;berhaupt abgewickelt hat.</p><p><strong><span class="highlightText">Und nat&uuml;rlich hat Ben eine Ausrede.</span></strong> Er behauptet, dass er nur die Verk&auml;ufe f&uuml;r Aydin abwickelt - von den Schrott-Autos soll er allerdings angeblich erst sp&auml;ter erfahren haben. Lea und Sophia glauben ihm und wollen anschlie&szlig;end mit Aydin sprechen. Doch dieser erkl&auml;rt, dass er von den kaputten Autos keine Ahnung hat und auch nicht mehr wei&szlig;, wer Felix ist. <strong>Sagt er wirklich die Wahrheit?</strong> Sophia ist skeptisch und glaubt ihm kein Wort.</p><p>Gemeinsam versuchen Lea und Sophia mehr &uuml;ber Aydin und seine Gesch&auml;fte herauszufinden. Zur selben Zeit droht Aydin Ben, dass er daf&uuml;r sorgen soll, dass die Zwei nicht zur Polizei gehen, um die krummen Autogesch&auml;fte anzuzeigen. <strong>Kann Ben die beiden jetzt noch aufhalten?</strong></p><p><a href="http://www.bravo.de/koeln-50667" rel="follow" target="_blank">Wie es weitergeht, zeigt RTL II montags bis freitags um 18 Uhr bei "K&ouml;ln 50667".</a>&nbsp;</p><div class="insert_html_wrapper"><script data-bdu="bdu" src="https://cdn.xceler8.io/bdu-static-video-widget/bdu.widget.player.js"></script><div class="bdu-widget bdu-player" data-bdu="bdu" data-bdu-allowads="true" data-bdu-autostart="false" data-bdu-capi-id="5a3b97cb354247e18a71fc45" data-bdu-showrecommendations="true">&nbsp;</div></div>
          <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
      <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
    
    <!-- tags -->
          <ul class="metaList tagList">
      <li><a href="/koeln-50667-0">Köln 50667</a></li>
      <li><a href="/koeln-50667">Köln 50667</a></li>
      <li><a href="/rtl-2">RTL 2</a></li>
      <li><a href="/rtl-ii">RTL II</a></li>
      <li><a href="/tv-fernsehen">TV Fernsehen</a></li>
  </ul>
      </div>
  <footer>
    <!---->
    <section class="commentSection">
      <!-- nativendo -->
      <div id="nativendo-artikel"></div>
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

                      <section class="teaser_html">
              <div class="awidget drei slider slider--triple js-slider-triple-amazon">
                <div class="amazon">
    <div class="a-box">
        <div class="produkttitel">Einhorn Keks Ausstecher </div>

        <figure class="a-prodimg"><img src="https://images-eu.ssl-images-amazon.com/images/I/31kxLF%2BWPCL.jpg"></figure>

        <div class="a-infos">
		                <div class="a-uvp">UVP: <span>EUR 5,95</span></div>
          
          <div class="a-price">Preis: <span>EUR 2,95</span>
                      </div>

                        <div class="a-savings">Sie sparen: <span>3,00 EUR</span> (50%)</div>
          
            <div style="clear: both"></div>

            <div class="pricebutton"><a target="_blank" href="https://www.amazon.de/Ausstechform-Ausstecher-Einhorn-11cm-Edelstahl/dp/B00IWSWSSY?SubscriptionId=AKIAI76U47FYK4DW2TNQ&tag=bravo-adverteaser-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00IWSWSSY" rel="nofollow"> Jetzt ansehen</a></div>
        </div>

        <div style="clear: both"></div>
    </div>
</div><div class="amazon">
    <div class="a-box">
        <div class="produkttitel">Einhorn Wasserkocher</div>

        <figure class="a-prodimg"><img src="https://images-eu.ssl-images-amazon.com/images/I/41BC06Z0MGL.jpg"></figure>

        <div class="a-infos">
		                <div class="a-uvp">UVP: <span>EUR 49,95</span></div>
          
          <div class="a-price">Preis: <span>EUR 32,99</span>
            <i class="a-icon a-icon-prime"><span class="a-icon-alt">Prime-Versand</span></i>          </div>

                        <div class="a-savings">Sie sparen: <span>16,96 EUR</span> (34%)</div>
          
            <div style="clear: both"></div>

            <div class="pricebutton"><a target="_blank" href="https://www.amazon.de/Bestron-DUC700K-Keramik-Wasserkocher-Einhorn-Motiv-1785/dp/B0758Z1RZ5?SubscriptionId=AKIAI76U47FYK4DW2TNQ&tag=bravo-adverteaser-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0758Z1RZ5" rel="nofollow"> Jetzt ansehen</a></div>
        </div>

        <div style="clear: both"></div>
    </div>
</div><div class="amazon">
    <div class="a-box">
        <div class="produkttitel">Einhorn Leggings</div>

        <figure class="a-prodimg"><img src="https://images-eu.ssl-images-amazon.com/images/I/41VKNBY%2BwfL.jpg"></figure>

        <div class="a-infos">
		                <div class="a-uvp">&nbsp;</div>
          
          <div class="a-price">Preis: <span>EUR 11,99</span>
            <i class="a-icon a-icon-prime"><span class="a-icon-alt">Prime-Versand</span></i>          </div>

          
            <div style="clear: both"></div>

            <div class="pricebutton"><a target="_blank" href="https://www.amazon.de/Alive-Einhorn-Regenbogen-Muster-Leggings-Original-Design/dp/B01M26KQ11?psc=1&SubscriptionId=AKIAI76U47FYK4DW2TNQ&tag=bravo-adverteaser-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01M26KQ11" rel="nofollow"> Jetzt ansehen</a></div>
        </div>

        <div style="clear: both"></div>
    </div>
</div>              </div>
          </section>
      
                <div class="taboolaWrapper">
            <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>            <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>          </div>
      
                <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
      
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

      <!-- shoplove -->
      <div class="td-widget" data-td-args="{'widget':'0yapkqxmt9bo8rwn', 'adaptive':true}"></div>    </section>

  </footer>

</article>

</main>

<!-- grid column for right fixed aside content modules -->
<aside class="grid">
  <div class="gridContainer">
    <div class="grid">
                <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca "></div>

      <section id="node-362064" class="teaser">
  <iframe scrolling="no" frameBorder="0" src="http://bravo.iloveradio.de/widgets/bravo_multi_channel/teaser.html" width="260" height="300"></iframe></section>
<section id="node-367208" class="teaser">
  <div style="width:100%; overflow:hidden; text-align:right"><iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/58fedb70ad3dc1b0d7757696d67bbefb/"></iframe><a href="https://www.whatsbroadcast.com/de/" target="_blank" title="WhatsApp Newsletter Marketing" style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;">© by WhatsBroadcast</a></div></section>
  <section id="node-376647"
           class="teaserAd gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
              <div class="contentMarker icon teaserAd">Anzeige</div>
      
      <!-- image -->
      <a href="/rekord-praktikanten-im-handwerk-376647.html" title="Rekordpraktikanten im Handwerk">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/rekord.jpg?itok=l6TrYZ0i" width="200" height="200" alt="Rekord-Praktikanten Handwerk" title="Rekord-Praktikanten beim Handwerk" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/rekord-praktikanten-im-handwerk-376647.html" title="Rekordpraktikanten im Handwerk">
        Rekordpraktikanten im Handwerk      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-376621"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/dschungelcamp-2018-alle-kandidaten-und-news-zur-rtl-show-376621.html" title="Dschungelcamp 2018: Alle Kandidaten und News zur RTL-Show">
        <div class="image-overlay-wrapper icon playbutton"><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/dschungelcamp2018-daniel-und-sonja.jpg?itok=MKSMbm6U" width="200" height="200" alt="Dschungelcamp 2018: Alle Kandidaten und News zur RTL-Show" title="Dschungelcamp 2018: Alle Kandidaten und News zur RTL-Show" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/dschungelcamp-2018-alle-kandidaten-und-news-zur-rtl-show-376621.html" title="Dschungelcamp 2018: Alle Kandidaten und News zur RTL-Show">
        Dschungelcamp 2018: Alle Kandidaten und News zur RTL-Show      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-329221"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/wahrheit-oder-pflicht-die-besten-fragen-und-aufgaben-329221.html" title="&quot;Wahrheit oder Pflicht&quot; - die besten Fragen und Aufgaben">
        <div class="image-overlay-wrapper icon playbutton"><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/binary_data/bravo/00a/9d7/00a9d78d7c9b0a1b0e5cd5fec5277641_0.jpg?itok=FpI6eKvm" width="200" height="200" alt="&amp;quot;Wahrheit oder Pflicht&amp;quot; macht so viel Fun" title="&amp;quot;Wahrheit oder Pflicht&amp;quot; macht so viel Fun" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/wahrheit-oder-pflicht-die-besten-fragen-und-aufgaben-329221.html" title="&quot;Wahrheit oder Pflicht&quot; - die besten Fragen und Aufgaben">
        &quot;Wahrheit oder Pflicht&quot; - die besten Fragen und Aufgaben      </a>
    </p>

  </section>

  <!-- count pixel -->
  <section id="node-376634" class="teaser">
  <div class="insert_html_wrapper"><div class="insert_html_wrapper"><a href="https://www.instagram.com/bravomagazin/" rel="nofollow" target="_blank"><img alt="bravo" border="0" src="http://www.bravo.de/assets/insta-story-neu.gif"></a></div></div></section>
<section id="node-376636" class="teaser">
  <div class="insert_html_wrapper"><div class="insert_html_wrapper"><a href="https://www.instagram.com/p/BW0LOdyA4wd/?taken-by=bravomagazin" rel="follow" target="_blank"><img alt="bravo" border="0" src="http://www.bravo.de/assets/louis-neu.gif"></a></div></div></section>
<section id="node-376637" class="teaser">
  <div class="insert_html_wrapper"><div class="insert_html_wrapper"><a href="  http://www.bravo.de/pretty-little-liars" rel="follow" target="_blank"><img alt="bravo" border="0" src="http://www.bravo.de/assets/ezgif-4-4166db29e9.gif"></a></div></div></section>
  <section id="node-377062"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/bachelor-2018-daniel-voelz-ist-der-neue-rosenkavalier-377062.html" title="Bachelor 2018: Daniel Völz ist der neue Rosenkavalier!">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/daniel-bachelor-2018.jpg?itok=Hp7dLYP8" width="200" height="200" alt="Daniel Völz - der Bachelor" title="Daniel Völz - der Bachelor" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/bachelor-2018-daniel-voelz-ist-der-neue-rosenkavalier-377062.html" title="Bachelor 2018: Daniel Völz ist der neue Rosenkavalier!">
        Bachelor 2018: Daniel Völz ist der neue Rosenkavalier!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-375771"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/die-echten-namen-der-berlin-tag-und-nacht-darsteller-375771.html" title="Die echten Namen der &quot;Berlin – Tag und Nacht&quot; Darsteller">
        <div class="image-overlay-wrapper icon playbutton"><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/berlin-tag-und-nacht-echte-namen.jpg?itok=Mv1_KXGk" width="200" height="200" alt="Die echten Namen der Berlin – Tag und Nacht Darsteller" title="Die echten Namen der Berlin – Tag und Nacht Darsteller" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/die-echten-namen-der-berlin-tag-und-nacht-darsteller-375771.html" title="Die echten Namen der &quot;Berlin – Tag und Nacht&quot; Darsteller">
        Die echten Namen der &quot;Berlin – Tag und Nacht&quot; Darsteller      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-376499"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/die-echten-namen-der-koeln-50667-darsteller-376499.html" title="Die echten Namen der Köln 50667-Darsteller">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/koeln-50667-gruppe-v1-q-teaser-1423154.jpg?itok=lDNg0qwo" width="200" height="200" alt="Die echten Namen der Köln 50667-Darsteller" title="Die echten Namen der Köln 50667-Darsteller" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/die-echten-namen-der-koeln-50667-darsteller-376499.html" title="Die echten Namen der Köln 50667-Darsteller">
        Die echten Namen der Köln 50667-Darsteller      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-376238"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.bauer-plus.de/bravo-banner" title="BRAVO kommt zu Dir nach Hause!">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/bravo_abo.jpg?itok=epC2zaVJ" width="200" height="200" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="https://www.bauer-plus.de/bravo-banner" title="BRAVO kommt zu Dir nach Hause!">
        BRAVO kommt zu Dir nach Hause!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-376505"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/koeln-50667-darsteller-bei-instagram-facebook-youtube-snapchat-376505.html" title="Die Köln 50667-Darsteller bei Instagram, Facebook, YouTube &amp; Snapchat">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/koeln_50667_gruppe_0.jpg?itok=i9zgCaZm" width="200" height="200" alt="Köln 50667 Darsteller bei Instagram, Snapchat und Facebook" title="Köln 50667 Darsteller bei Instagram, Snapchat und Facebook" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/koeln-50667-darsteller-bei-instagram-facebook-youtube-snapchat-376505.html" title="Die Köln 50667-Darsteller bei Instagram, Facebook, YouTube &amp; Snapchat">
        Die Köln 50667-Darsteller bei Instagram, Facebook, YouTube &amp; Snapchat      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-372482"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="http://gewinnspiel.bravo.de/?test1" title="Hier bekommt ihr MEGA GEWINNE!">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/bravo-gewinnspiele.jpg?itok=NXoWO663" width="200" height="200" alt="bravo-gewinnspiele" title="bravo-gewinnspiele" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="http://gewinnspiel.bravo.de/?test1" title="Hier bekommt ihr MEGA GEWINNE!">
        Hier bekommt ihr MEGA GEWINNE!      </a>
    </p>

  </section>

  <!-- count pixel -->
  
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2 "></div>
        </div>
  </div>
</aside>


  </div>

  <div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>

  <!-- page footer -->
  <footer class="pageFooter">
    <div class="footerLinks">
      <a href="https://www.bauer-plus.de/bravo-footer" class="footerBtn">Abo</a><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html" class="footerBtn">E-Paper</a><a href="http://www.bravo.de/impressum" class="footerBtn">Impressum</a>      <div class="dots">&nbsp;</div>
    </div>
    <a class="icon pfeil_zuklappen"></a>

    <div class="footerLegally">
      <a href="http://www.bravo.de/sport/datenschutzerklaerung-228839.html" class="footerBtn">Datenschutz</a><a href="http://www.bravo.de/nutzungsbedingungen-230725.html" class="footerBtn">Nutzungsbedingungen</a><a href="/cookies" class="footerBtn">Cookies</a><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="footerBtn">Nutzungsbasierte Online Werbung</a><a href="/dr-sommer/sicher-im-internet-261071.html" class="footerBtn">Jugendschutz</a>    </div>
    <div class="footerMybravo">
      <a href="/" class="icon home"></a>      <a href="/" class="icon like"></a>      <div class="dots">&nbsp;</div>
      <span class="copyright">&copy;BRAVO 2018</span>
    </div>
  </footer>
  <!-- ad column right and left - skyscraper format 160x600 -->
  <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
  <div class="adColumn"></div>
  <div class="adColumn dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>
</div>
        <script type="text/javascript" src="http://www.bravo.de/assets/js/js_LvDq-ZbmzIZewNieyXZCSWBDCCg_v3urXX-CJDYo74s.js"></script>
<script type="text/javascript" defer="defer" src="https://scripts.tracdelight.com/tracdelight.js?accesskey=af400d5e92f53c0f15381e232b3b4084"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
      var s   = document.createElement('script');
      s.type  = 'text/javascript';
      s.async = true;
      s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
      var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_teQvd-g5SLp8tWpADcmp2Izn6JnPLHkiu-Abt2_XH-Q.js"></script>
        <div id="fb-root"></div>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    </body>

<!--    <script src="/sites/all/themes/bravo/js/vendor/jquery.plugins.js"></script>
    <script src="/sites/all/themes/bravo/js/script.js"></script>-->
</html>

