<!DOCTYPE html>
<!--[if IE 8]><html id="html" class="ie8"><![endif]-->
<!--[if IE 9]><html id="html" class="ie9"><![endif]-->
<!--[if gt IE 9]><!-->
<html id="html" class="no-js bravo"><!--<![endif]-->
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <meta charset="utf-8"/>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content=" Davina Geiss und Leondre Davis: Sind die beiden ein Paar?  | BRAVO" />
<meta property="og:description" content="Davina Geiss und Leondre Davies scheinen sich richtig gut zu verstehen. Die Tochter von Carmen und Robert Geiss und der &quot;Bars" />
<meta property="og:site_name" content="Bravo.de" />
<meta property="og:image" content="http://www.bravo.de/assets/field/image/leandre_shania.jpg" />
<meta property="og:type" content="article" />
<meta name="description" content="Davina Geiss und Leondre Davies scheinen sich richtig gut zu verstehen. Die Tochter von Carmen und Robert Geiss und der &quot;Bars" />
<meta name="robots" content="index,follow" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/376538" />
<link rel="shortcut icon" href="http://www.bravo.de/sites/all/themes/bravo/favicon.ico" type="image/vnd.microsoft.icon" />
<title> Davina Geiss und Leondre Davis: Sind die beiden ein Paar?  | BRAVO</title>
<link rel="canonical" href="http://www.bravo.de/davina-geiss-und-leandre-davis-sind-die-beiden-ein-paar-376538.html" />

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <link rel="shortcut icon" href="sites/all/themes/bravo/images/icons/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="sites/all/themes/bravo/images/icons/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="sites/all/themes/bravo/images/icons/apple-touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="sites/all/themes/bravo/images/icons/apple-touch-icon-ipad-retina.png" />

        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />

        <style>
                    </style>

        <link type="text/css" rel="stylesheet" href="http://www.bravo.de/assets/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bravo.de/assets/css/css_RJzktkbKM6l24mzNYtYBIDt6bvsdsFW9H_VcmY5p5TU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bravo.de/assets/css/css_wb1-igaGHH1mQqC6UyxNY59NCBnzaD3BtOMkGGQ5aCo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bravo.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
        <script type="text/javascript" src="http://www.bravo.de/assets/js/js__aoEgSFy7fj6RCoSWcTByv8FD4nqujTj9akQN-h_XQU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

window['adrum-start-time']= new Date().getTime();
window['adrum-app-key'] = 'AD-AAB-AAC-DVU';
                
//--><!]]>
</script>
<script type="text/javascript" src="https://cdn.appdynamics.com/adrum/adrum-latest.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ADRUM.command ("setPageName", "article")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_GxZUY8XFwuTA-KRigr9qkWrFHQHLwvkGXYAdHLqM-70.js"></script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_YQ10rB7-Do2P1gjFUC18pxau95BgH5Gv-D2s0KtbQhY.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-bravo/metaTag.min.js"></script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_0dvKAyvQXu8pV_IG1wTOkURf1fs8XOhWbPEYVMUPsRs.js"></script>
<script type="text/javascript" src="http://dyn.emetriq.de/loader/86251/default.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="http://dispatcher.oewabox.at/oewa.js"></script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_dEpiEIK-3gzyixbiQPFw8I3MrbXWGXCZ0D-TS8ye4m8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
ga('create', 'UA-16104158-8', 'bravo.de');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'BRAVO');ga('set', 'dimension2', 'Stars');ga('set', 'dimension3', 'Star News');if (navigator.userAgent.match(/IntouchAppIOS/i)) {
    ga('set', 'dimension6', 'App iOS');
}
if (navigator.userAgent.match(/IntouchAppAndroid/i)) {
    ga('set', 'dimension6', 'App Android');
}
ga('send', 'pageview');
}
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_-EVcXkDkbs1EliPhblAmpYH4Ig_wPWfcxN7P4tXGDJI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bravo","theme_token":"O7plmWnOjb7HlzNlXcwG0iPCa8ywgdpzZWNAEj3OvP4","js":{"0":1,"1":1,"2":1,"https:\/\/scripts.tracdelight.com\/tracdelight.js?accesskey=af400d5e92f53c0f15381e232b3b4084":1,"3":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"4":1,"http:\/\/bravo.de.intellitxt.com\/intellitxt\/front.asp?ipid=82841":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"5":1,"https:\/\/cdn.appdynamics.com\/adrum\/adrum-latest.js":1,"6":1,"sites\/all\/themes\/bravo\/teaserlist_ads.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.js":1,"public:\/\/languages\/de_-AV9d5FFlH0HMcpXXi7hyNJSVKi_sz0qpoUf_mS0MTE.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"sites\/all\/modules\/composer\/bdu_poll\/bdu_poll.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-bravo\/metaTag.min.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_twitter.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_googleplus.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_pinterest.js":1,"http:\/\/dyn.emetriq.de\/loader\/86251\/default.js":1,"\/\/script.ioam.de\/iam.js":1,"http:\/\/dispatcher.oewabox.at\/oewa.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"7":1,"sites\/all\/themes\/bravo\/js\/masonry.min.js":1,"sites\/all\/themes\/bravo\/js\/imagesloaded.min.js":1,"sites\/all\/themes\/bravo\/js\/script.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/html5shiv.js":1,"sites\/all\/themes\/bravo\/js\/navigation.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.flexslider.js":1,"sites\/all\/themes\/bravo\/js\/vendor\/jquery.plugins.js":1,"sites\/all\/themes\/bravo\/js\/slider.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/bravo\/css\/style-theme-bravo.css":1,"sites\/all\/themes\/bravo\/css\/style.css":1}},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"bdu_poll":{"widget_service_url":"http:\/\/poll.xceler8.io\/"},"responsive_ads_adtag":"stars_star_news","dikr_responsive_ads_custom_params":{"kvpagetype":"article_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":""});
//--><!]]>
</script>

        <!--[if lt IE 9]>
        <script src="/sites/all/themes/bravo/js/vendor/html5shiv.min.js"></script>
        <script src="/sites/all/themes/bravo/js/vendor/jquery.respond.min.js"></script>
        <![endif]-->
    </head>

    
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-376538 node-type-article article ">
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTD9NP"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WTD9NP');</script>
    <!-- End Google Tag Manager -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--

           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobbravo",
"cp":"BraM_StaNe",
"sv":"mo"
}
iom.h(iam_data,1);
            } else {
                var iam_data = {
"st":"bravo",
"cp":"Bra_StaNe",
"sv":"i2"
}
iom.c(iam_data,1);
            }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

          var mobi = '';
          jQuery.ajax( {
            url: 'http://geo.xcel.io/json/',
            type: 'POST',
            dataType: 'jsonp',
            context: this.parentNode,
            success: function(location) {
                if (bdu_screen == 'smartphone') {
                    mobi = '/moewa';
                }
                if (location.country_code == 'AT') {
                    var OEWA = {
                      's':'bazar',
                      'cp':'RedCont/Lifestyle/Sonstiges' + mobi
                    };
                    oewa.c({}, OEWA, 2);
                }
            }
          } );
         
//--><!]]>
</script>
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>
<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>
<div id="wrapper">
  <header>
    <nav>
      <ul class="category"><li class="0 first"><a href="/" class="active">BRAVO</a></li>
<li class="1"><a href="/girl_homepage">BRAVO GiRL!</a></li>
<li class="2"><a href="/dr-sommer">Dr. Sommer</a></li>
<li class="3 last"><a href="/sport_homepage">BRAVO Sport</a></li>
</ul>      <div class="dots">&nbsp;</div>
              <a class="logo" href="/"><img src="http://www.bravo.de/sites/all/themes/bravo/images/bravo.png" alt="Bravo"></a>
            <!-- the loginform is loaded by xhttp -->
      <div id="loginFormPlaceholder" style="display:none">

      </div>
      <ul class="rightIconMenu">
        <li class="first leaf"><a href="https://www.snapchat.com/add/bravo.de" class="snapchat icon"></a></li>
<li class="last leaf"><a href="http://www.bravo.de/bravo-whatsapp" class="whatsapp icon"></a></li>
      </ul>
      <div class="mobileMenuBtn"><span class="icon menue"></span></div>

      <div class="mainNavigation">
        <ul class="iconList"><li class="first leaf"><a href="/bilder" class="bildergalerie icon"></a></li>
<li class="leaf"><a href="/psychotest" class="quiz_test_voting icon"></a></li>
<li class="leaf"><a href="/gewinnspiele" class="gewinnspiel icon"></a></li>
<li class="last leaf"><a href="/themen" class="tag icon"></a></li>
</ul>        <div class="icon mehr">
          <div class="iconListDropdownBtn"></div>
          <ul class="iconListDropdown"></ul>
        </div>
        <ul class="navigationTopLevel">
          <li class="first expanded"><span class="item icon pfeil_aufklappen"></span><a href="/stars" title="">Stars</a><ul class="navigationSub"><li class="first expanded"><span class="item icon pfeil_aufklappen subitem"></span><a href="/star-news" title="">Star News</a><ul class="navigationTags"><li><span class="topTag">Top Tags</li><li class="first leaf"><a href="/miley-cyrus" title="">Miley Cyrus</a></li>
<li class="leaf"><a href="/one-direction" title="">One Direction</a></li>
<li class="leaf"><a href="/dsds" title="">DSDS</a></li>
<li class="leaf"><a href="/justin-bieber" title="">Justin Bieber</a></li>
<li class="leaf"><a href="/selena-gomez" title="">Selena Gomez</a></li>
<li class="last leaf"><a href="/rihanna" title="">Rihanna</a></li>
<li class="allTags"><a href="/themen" class="btn btnLink"><span class="icon pfeil_weiter_triple"></span> Alle Tags</a></li></ul></li>
<li class="collapsed"><a href="/musik" title="">Musik</a></li>
<li class="leaf"><a href="/kino" title="">Kino</a></li>
<li class="expanded"><span class="item icon pfeil_aufklappen subitem"></span><a href="/tv-fernsehen" title="">TV Fernsehen</a><ul class="navigationTags"><li><span class="topTag">Top Tags</li><li class="first leaf"><a href="/dsds-2015" title="">DSDS 2015</a></li>
<li class="leaf"><a href="/dschungelcamp-2015" title="">Dschungelcamp 2015</a></li>
<li class="leaf"><a href="/dschungelcamp" title="">Dschungelcamp</a></li>
<li class="leaf"><a href="/dschungelcamp-2015-jubilaeumsstaffel-mit-allen-gewinnern-336046.html">Dschungelcamp Kandidaten</a></li>
<li class="last leaf"><a href="/fernsehserien" title="">Fernsehserien</a></li>
<li class="allTags"><a href="/themen" class="btn btnLink"><span class="icon pfeil_weiter_triple"></span> Alle Tags</a></li></ul></li>
<li class="leaf"><a href="/web-tv" title="">BRAVO Web TV</a></li>
<li class="last leaf"><a href="/aktionen/du-dein-star-311853.html" title="">Du &amp; dein Star</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="/style" title="">Style</a><ul class="navigationSub"><li class="first leaf"><a href="/fashion" title="">Fashion</a></li>
<li class="expanded"><span class="item icon pfeil_aufklappen subitem"></span><a href="/styling-tipps" title="">Styling-Tipps</a><ul class="navigationTags"><li><span class="topTag">Top Tags</li><li class="first leaf"><a href="/tattoo" title="">Tattoos</a></li>
<li class="last leaf"><a href="/girl/frisuren-fuer-jungs-2014-maennlich-wild-und-sportlich-276399.html">Frisuren für Jungs</a></li>
<li class="allTags"><a href="/themen" class="btn btnLink"><span class="icon pfeil_weiter_triple"></span> Alle Tags</a></li></ul></li>
<li class="leaf"><a href="/pflege" title="">Pflege</a></li>
<li class="leaf"><a href="/style-test" title="">Style-Test</a></li>
<li class="leaf"><a href="/girl/mode" title="">GiRL! Mode</a></li>
<li class="leaf"><a href="/girl/beauty" title="">GiRL! Beauty</a></li>
<li class="last leaf"><a href="/aktionen/bravode-lookbook-311854.html" title="">BRAVO Lookbook</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="/life" title="">Life</a><ul class="navigationSub"><li class="first expanded"><span class="item icon pfeil_aufklappen subitem"></span><a href="http://www.bravo.de/dr-sommer/dr-sommer-tv" title="">Dr. Sommer TV</a><ul class="navigationTags"><li><span class="topTag">Top Tags</li><li class="first leaf"><a href="http://www.bravo.de/dr-sommer/das-erste-mal" title="">Das erste Mal</a></li>
<li class="last leaf"><a href="/dr-sommer/sexstellungen" title="">Sexstellungen</a></li>
<li class="allTags"><a href="/themen" class="btn btnLink"><span class="icon pfeil_weiter_triple"></span> Alle Tags</a></li></ul></li>
<li class="leaf"><a href="/fotolovestory" title="">Fotolovestory</a></li>
<li class="leaf"><a href="/psychotest" title="">Psychotest</a></li>
<li class="leaf"><a href="/trends" title="">Trends</a></li>
<li class="leaf"><a href="/job" title="">Schule &amp; Job</a></li>
<li class="last leaf"><a href="/horoskop" title="">Horoskop</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="/buzz" title="">Buzz</a><ul class="navigationSub"><li class="first leaf"><a href="/fun" title="">Fun</a></li>
<li class="leaf"><a href="/videos" title="">Videos</a></li>
<li class="leaf"><a href="/games" title="">Games</a></li>
<li class="last leaf"><a href="/gewinnspiele" title="">Gewinnspiele</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="/job" title="">Job</a><ul class="navigationSub"><li class="first leaf"><a href="/dr-sommer/schule" title="">Schule</a></li>
<li class="leaf"><a href="/ausbildung" title="">Ausbildung</a></li>
<li class="last leaf"><a href="/berufswahl" title="">Berufswahl</a></li>
</ul></li>
<li class="expanded"><span class="item icon pfeil_aufklappen"></span><a href="http://radio.bravo.de" title="">Radio</a><ul class="navigationSub"><li class="first leaf"><a href="http://radio.bravo.de/charts/" title="">Charts</a></li>
<li class="leaf"><a href="http://radio.bravo.de/tubestars/" title="">Tubestars</a></li>
<li class="leaf"><a href="http://radio.bravo.de/love/" title="">Love</a></li>
<li class="last leaf"><a href="http://radio.bravo.de/party/" title="">Party</a></li>
</ul></li>
<li class="last expanded"><span class="item icon pfeil_aufklappen"></span><a href="https://www.bauer-plus.de/bravo-navi" title="">Abo</a><ul class="navigationSub"><li class="first last leaf"><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html">ePaper</a></li>
</ul></li>
        </ul>
        <div class="closeNav"><span>Schliessen</span><span class="icon x"></span></div>
      </div>
    </nav>
    <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>
	    <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>
      </header>
    


  <!-- container for liquid and fixed gridColumns -->
  <div class="gridContainer">
    <!-- grid column for left liquid main content modules -->
<main class="grid" >
  <article class="articleDetail" itemscope itemtype="http://schema.org/Article">

  <header>
    <div class="clearfix">
      <!-- NON-AD-ARTICLES -->
              <div class="clearfix">
          <!-- content date -->
          <time datetime="2017-07-11T17:05:40+02:00" class="timestamp"><em class="placeholder">11.07.2017 | 17:05</em> Uhr</time>        </div>
          </div>

    <!-- title -->
    <h1 class="headline"> Davina Geiss und Leondre Davis: Sind die beiden ein Paar? </h1>
    <!-- AD-ARTICLES -->
    
    <div class="clearfix">

      <!-- author -->
      <a href="/member/bravo-team-18" rel="author">
    <ul class="metaList authorList followSection " itemscope="" itemtype="http://schema.org/Person">
        <li class="userpicture">
                            <img src="http://www.bravo.de/assets/styles/thumbnail_65x65/public/field/image/10300442_10153723832622284_7263702459877458227_n_1_0.jpg?itok=TzFwUbP_">
                    </li>
        <li class="username">BRAVO Team<br></li>
        <li class="userstatus" itemprop="jobTitle"></li>
    </ul>
</a>

      <!-- share elemnt -->
      
<ul class="metaList sharingList adjust fullWidth sharingList-processed default" data-behavior="share_element">
      <li class="shareElement"  data-shared-url="http://www.bravo.de/davina-geiss-und-leandre-davis-sind-die-beiden-ein-paar-376538.html" data-share-provider="facebook" class="icon-facebook">
      <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.bravo.de%2Fdavina-geiss-und-leandre-davis-sind-die-beiden-ein-paar-376538.html"  class="icon facebook" target="_blank">
        <span></span>
      </a>
      <span class="value" data-behavior="share-count"></span>
    </li>
            <li class="shareElement"  data-shared-url="http://www.bravo.de/davina-geiss-und-leandre-davis-sind-die-beiden-ein-paar-376538.html" data-share-provider="twitter" class="icon-twitter">
      <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.bravo.de%2Fdavina-geiss-und-leandre-davis-sind-die-beiden-ein-paar-376538.html"  class="icon twitter" target="_blank">
        <span></span>
      </a>
    </li>
            <li class="itemFlyout">
      <a title="Diesen Artikel teilen" href="#" class="icon mehr_teilen"></a>
      <ul class="sharingListSub">
                  <li class="shareElement"  data-shared-url="http://www.bravo.de/davina-geiss-und-leandre-davis-sind-die-beiden-ein-paar-376538.html" data-share-provider="googleplus" class="icon-googleplus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bravo.de%2Fdavina-geiss-und-leandre-davis-sind-die-beiden-ein-paar-376538.html"  class="icon googleplus" target="_blank">
              <span></span>
            </a>
            <span class="value" data-behavior="share-count"></span>
          </li>
                  <li class="shareElement"  data-shared-url="http://www.bravo.de/davina-geiss-und-leandre-davis-sind-die-beiden-ein-paar-376538.html" data-share-provider="pinterest" class="icon-pinterest">
            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bravo.de%2Fdavina-geiss-und-leandre-davis-sind-die-beiden-ein-paar-376538.html"  class="icon pinterest" target="_blank">
              <span></span>
            </a>
            <span class="value" data-behavior="share-count"></span>
          </li>
              </ul>
    </li>
    <li>
    <div class="icon geteilt totalCount"><span data-behavior="total-count"></span></div>
  </li>
</ul>    </div>

    <!-- video / image -->
          <figure class="landscape article__image">
  <img src="http://www.bravo.de/assets/field/image/leandre_shania.jpg" width="660" height="660" alt="Sind Davina Geiss und Leondre Davies wirklich ein Paar? " title="Sind Davina Geiss und Leondre Davies wirklich ein Paar? " />  <figcaption>
          Ist Davina Geiss zum allerersten Mal verliebt?               <section class="copyright">Instagram/davinandshania</section>
      </figcaption>
</figure>
      </header>
  <div class="articleContent">
    <!-- body -->
    <p><strong>Davina Geiss und Leondre Davies</strong> scheinen sich richtig gut zu verstehen. Die Tochter von Carmen und Robert Geiss und der &quot;Bars &amp;&nbsp;Melody&quot;-Star werden in den kommenden Wochen vermutlich unter extremer Beobachtung stehen. Sind die beiden wirklich ein Paar?</p><p>Gerade tauchen immer mehr Foto von<span class="highlightText"><strong> Davina Geiss und Leondre Davies</strong></span>&nbsp;- dem Sänger von &quot;Bars &amp; Melody&quot;- &nbsp;auf. Wie der &quot;Express&quot; berichtet, soll Davina ihm schon die Frage aller Fragen gestellt haben: <span class="highlightText"><strong>&quot;Liebst Du mich?&quot;</strong></span> Und angeblich soll Leondre tatsächlich mit &quot;Ja&quot; geantwortet haben. <strong>Für die beiden 14- und 16-Jährigen ist&nbsp;es die erste große Liebe.&nbsp;</strong></p><p>  <section id="node-374384"
           class="gridContainer teaser teaserArticle teaser3Column"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/ab-wann-darf-ich-bei-meinem-freund-uebernachten-374384.html" title="Ab wann darf ich bei meinem Freund übernachten?">
          <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/sicherer_beim_sex.jpg?itok=HBJ5qBjP" width="200" height="200" alt="So werde ich sicherer beim Sex!" title="So werde ich sicherer beim Sex!" /></div>
      </a>
    </div>

    <div class="grid">
      <!-- title -->
      <h2 class="headline" itemprop="name">
        <a href="/ab-wann-darf-ich-bei-meinem-freund-uebernachten-374384.html" title="Ab wann darf ich bei meinem Freund übernachten?">
          Ab wann darf ich bei meinem Freund übernachten?        </a>
      </h2>

      
    <!-- count pixel -->
      </section>

</p><p>Die Liebe von <span class="highlightText"><strong>Davina Geiss und Leondre Davies</strong></span> bekommt sogar mächtig Unterstützung von Mama Carmen Geiss. <em>&quot;Der Leo ist schon Teil unserer Familie, ich mag ihn total. Davina und Leo sind beide ja noch jung, da passiert noch nicht viel und das ist auch gut. Zwischen uns allen gibt es ein großes Vertrauensverhältnis&quot;</em>, erklärt sie gegenüber dem Magazin.</p><p><strong>Wow, das klingt tatsächlich so, als wären die beiden schon länger zusammen, als gedacht. Und scheinbar wird Leondre im Spätsommer sogar in der Show der Geissens auf RTL II zu sehen sein. Auf diese Folge sind wir wirklich sehr gespannt. . .&nbsp;</strong></p><div class="insert_html_wrapper"><script data-bdu="bdu" src="http://cdn.xceler8.io/bdu-static-video-widget/bdu.widget.player.js" ></script><div class="bdu-widget bdu-player" data-bdu="bdu" data-bdu-autostart-visible="true" data-bdu-media-id="a2ca8e85ec2b44409c9a623244a55f32">&nbsp;</div></div>
          <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
      <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
    
    <!-- tags -->
          <ul class="metaList tagList">
      <li><a href="/star-news">Star News</a></li>
      <li><a href="/stars">Stars</a></li>
  </ul>
    
    <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>
  </div>
  <footer>
    <!---->
    <section class="commentSection">
      <!-- nativendo -->
      <div id="nativendo-artikel"></div>
                      <section class="teaser_html">
              <div class="awidget drei slider slider--triple js-slider-triple-amazon">
                <div class="amazon">
    <div class="a-box">
        <div class="produkttitel">Minions Flip Flops</div>

        <figure class="a-prodimg"><img src="https://images-eu.ssl-images-amazon.com/images/I/61zW60QbhPL.jpg"></figure>

        <div class="a-infos">
		                <div class="a-uvp">UVP: <span>EUR 20,00</span></div>
          
          <div class="a-price">Preis: <span>EUR 19,95</span>
                      </div>

          
            <div style="clear: both"></div>

            <div class="pricebutton"><a target="_blank" href="https://www.amazon.de/Havaianas-Kinder-Minions-Brazilian-Zehentrener/dp/B01L418EHE?psc=1&SubscriptionId=AKIAJS247B3RPNTS3JDA&tag=bravo-adverteaser-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01L418EHE" rel="nofollow"> Jetzt ansehen</a></div>
        </div>

        <div style="clear: both"></div>
    </div>
</div><div class="amazon">
    <div class="a-box">
        <div class="produkttitel">Einhorn-Lama Top</div>

        <figure class="a-prodimg"><img src="https://images-eu.ssl-images-amazon.com/images/I/41v7-k-aIJL.jpg"></figure>

        <div class="a-infos">
		                <div class="a-uvp">&nbsp;</div>
          
          <div class="a-price">Preis: <span>EUR 10,99</span>
                      </div>

          
            <div style="clear: both"></div>

            <div class="pricebutton"><a target="_blank" href="https://www.amazon.de/Leapparel-Regenbogen-Einhorn-druckte-%C3%A4rmelloses-T-Shirt/dp/B06XG31Q1S?psc=1&SubscriptionId=AKIAJS247B3RPNTS3JDA&tag=bravo-adverteaser-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B06XG31Q1S" rel="nofollow"> Jetzt ansehen</a></div>
        </div>

        <div style="clear: both"></div>
    </div>
</div><div class="amazon">
    <div class="a-box">
        <div class="produkttitel">Levis T-Shirt</div>

        <figure class="a-prodimg"><img src="https://images-eu.ssl-images-amazon.com/images/I/41AdB4zVQaL.jpg"></figure>

        <div class="a-infos">
		                <div class="a-uvp">UVP: <span>EUR 27,00</span></div>
          
          <div class="a-price">Preis: <span>EUR 19,19</span>
                      </div>

                        <div class="a-savings">Sie sparen: <span>7,81 EUR</span> (29%)</div>
          
            <div style="clear: both"></div>

            <div class="pricebutton"><a target="_blank" href="https://www.amazon.de/Levis-T-Shirt-Perfect-Batwing-Graphic/dp/B00VLN6RYS?psc=1&SubscriptionId=AKIAJS247B3RPNTS3JDA&tag=bravo-adverteaser-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00VLN6RYS" rel="nofollow"> Jetzt ansehen</a></div>
        </div>

        <div style="clear: both"></div>
    </div>
</div>              </div>
          </section>
      
                <div class="taboolaWrapper">
            <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>            <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>          </div>
      
                <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
      
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

      <!-- shoplove -->
      <div class="td-widget" data-td-args="{'widget':'0yapkqxmt9bo8rwn', 'adaptive':true}"></div>    </section>


          <div class="spot-im-frame-inpage"   data-post-id="376538" data-facebook-url="http://www.bravo.de/davina-geiss-und-leandre-davis-sind-die-beiden-ein-paar-376538.html"></div>    
  </footer>

</article>

</main>

<!-- grid column for right fixed aside content modules -->
<aside class="grid">
  <div class="gridContainer">
    <div class="grid">
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca"></div>
      <section id="node-362064" class="teaser">
  <iframe scrolling="no" frameBorder="0" src="http://bravo.iloveradio.de/widgets/bravo_multi_channel/teaser.html" width="260" height="300"></iframe></section>
<section id="node-367208" class="teaser">
  <div style="width:100%; overflow:hidden; text-align:right"><iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/58fedb70ad3dc1b0d7757696d67bbefb/"></iframe><a href="https://www.whatsbroadcast.com/de/" target="_blank" title="WhatsApp Newsletter Marketing" style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;">© by WhatsBroadcast</a></div></section>
  <section id="node-375103"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/die-bachelorette-2017-alle-news-kandidaten-zur-rtl-dating-show-375103.html" title="Die Bachelorette 2017: Alle News &amp; Kandidaten zur RTL-Dating-Show">
        <div class="image-overlay-wrapper icon playbutton"><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/jessica-paszka-bachi.jpg?itok=0An2WJ9C" width="200" height="200" alt="Jessica Paszka ist die neue Bachelorette 2017" title="Jessica Paszka ist die neue Bachelorette 2017" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/die-bachelorette-2017-alle-news-kandidaten-zur-rtl-dating-show-375103.html" title="Die Bachelorette 2017: Alle News &amp; Kandidaten zur RTL-Dating-Show">
        Die Bachelorette 2017: Alle News &amp; Kandidaten zur RTL-Dating-Show      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-376220"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/bachelorette-kandidaten-2017-diese-20-maenner-wollen-jessica-paszka-erobern-376220.html" title="Die Bachelorette Kandidaten 2017: Diese 20 Männer wollen Jessica Paszka erobern!">
        <div class="image-overlay-wrapper icon playbutton"><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/istock-154311791.jpg?itok=fJR5rDZg" width="200" height="200" alt="Bachelorette Kandidaten" title="Bachelorette Kandidaten" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/bachelorette-kandidaten-2017-diese-20-maenner-wollen-jessica-paszka-erobern-376220.html" title="Die Bachelorette Kandidaten 2017: Diese 20 Männer wollen Jessica Paszka erobern!">
        Die Bachelorette Kandidaten 2017: Diese 20 Männer wollen Jessica Paszka erobern!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-376297"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/jessica-paszka-alle-infos-zur-bachelorette-2017-376297.html" title="Jessica Paszka: Alle Infos zur Bachelorette 2017!">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/jessica-p-rtl.jpg?itok=HI8WEjoF" width="200" height="200" alt="Jessica Paszka: Alle Infos zur Bachelorette 2017!" title="Jessica Paszka: Alle Infos zur Bachelorette 2017!" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/jessica-paszka-alle-infos-zur-bachelorette-2017-376297.html" title="Jessica Paszka: Alle Infos zur Bachelorette 2017!">
        Jessica Paszka: Alle Infos zur Bachelorette 2017!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-376302"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/bibisbeautypalace-alle-news-zu-insta-shop-und-youtube-376302.html" title="BibisBeautyPalace: Alle News zu Insta, Shop und YouTube!">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/bibisbeautypalace_11.jpg?itok=Dh9Xh4RA" width="200" height="200" alt="BibisBeautyPalace ist die größte YouTuberin Deutschlands!" title="BibisBeautyPalace ist die größte YouTuberin Deutschlands!" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/bibisbeautypalace-alle-news-zu-insta-shop-und-youtube-376302.html" title="BibisBeautyPalace: Alle News zu Insta, Shop und YouTube!">
        BibisBeautyPalace: Alle News zu Insta, Shop und YouTube!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-373992"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/gntm-2017-alle-news-termine-und-kandidatinnen-zu-germanys-next-topmodel-373992.html" title="GNTM Finale 2017: Céline ist die Gewinnerin von &quot;Germany&#039;s next Topmodel&quot;">
        <div class="image-overlay-wrapper icon playbutton"><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/gntm-finale2.jpg?itok=XDIzM0jr" width="200" height="200" alt="GNTM Finale 2017: Sie ist die Gewinnerin!" title="GNTM Finale 2017: Sie ist die Gewinnerin!" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/gntm-2017-alle-news-termine-und-kandidatinnen-zu-germanys-next-topmodel-373992.html" title="GNTM Finale 2017: Céline ist die Gewinnerin von &quot;Germany&#039;s next Topmodel&quot;">
        GNTM Finale 2017: Céline ist die Gewinnerin von &quot;Germany&#039;s next Topmodel&quot;      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-375771"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/die-echten-namen-der-berlin-tag-und-nacht-darsteller-375771.html" title="Die echten Namen der &quot;Berlin – Tag und Nacht&quot; Darsteller">
        <div class="image-overlay-wrapper icon playbutton"><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/berlin-tag-und-nacht-echte-namen.jpg?itok=Mv1_KXGk" width="200" height="200" alt="Die echten Namen der Berlin – Tag und Nacht Darsteller" title="Die echten Namen der Berlin – Tag und Nacht Darsteller" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/die-echten-namen-der-berlin-tag-und-nacht-darsteller-375771.html" title="Die echten Namen der &quot;Berlin – Tag und Nacht&quot; Darsteller">
        Die echten Namen der &quot;Berlin – Tag und Nacht&quot; Darsteller      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-376499"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/die-echten-namen-der-koeln-50667-darsteller-376499.html" title="Die echten Namen der Köln 50667-Darsteller">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/koeln-50667-gruppe-v1-q-teaser-1423154.jpg?itok=lDNg0qwo" width="200" height="200" alt="Die echten Namen der Köln 50667-Darsteller" title="Die echten Namen der Köln 50667-Darsteller" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/die-echten-namen-der-koeln-50667-darsteller-376499.html" title="Die echten Namen der Köln 50667-Darsteller">
        Die echten Namen der Köln 50667-Darsteller      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-375842"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/berlin-tag-und-nacht-das-geht-hinter-den-kulissen-ab-375842.html" title="Berlin - Tag und Nacht: Das geht hinter den Kulissen ab!">
        <div class="image-overlay-wrapper icon playbutton"><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/berlin-tag-and-nacht-crew2.jpg?itok=gC2zzu5d" width="200" height="200" alt="„Berlin – Tag und Nacht“ " title="„Berlin – Tag und Nacht“ " /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/berlin-tag-und-nacht-das-geht-hinter-den-kulissen-ab-375842.html" title="Berlin - Tag und Nacht: Das geht hinter den Kulissen ab!">
        Berlin - Tag und Nacht: Das geht hinter den Kulissen ab!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-376505"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/koeln-50667-darsteller-bei-instagram-facebook-youtube-snapchat-376505.html" title="Die Köln 50667-Darsteller bei Instagram, Facebook, YouTube &amp; Snapchat">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/koeln_50667_gruppe_0.jpg?itok=i9zgCaZm" width="200" height="200" alt="Köln 50667 Darsteller bei Instagram, Snapchat und Facebook" title="Köln 50667 Darsteller bei Instagram, Snapchat und Facebook" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/koeln-50667-darsteller-bei-instagram-facebook-youtube-snapchat-376505.html" title="Die Köln 50667-Darsteller bei Instagram, Facebook, YouTube &amp; Snapchat">
        Die Köln 50667-Darsteller bei Instagram, Facebook, YouTube &amp; Snapchat      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-376238"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="https://www.bauer-plus.de/bravo-banner" title="BRAVO kommt zu Dir nach Hause!">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/bravo_abo.jpg?itok=epC2zaVJ" width="200" height="200" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="https://www.bauer-plus.de/bravo-banner" title="BRAVO kommt zu Dir nach Hause!">
        BRAVO kommt zu Dir nach Hause!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-375688"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/shirin-david-das-musst-du-ueber-den-dsds-und-youtube-star-wissen-375688.html" title="Shirin David: Das musst Du über den DSDS und Youtube-Star wissen!">
        <div class="image-overlay-wrapper icon playbutton"><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/shirindavid.jpg?itok=Tzv5ZUms" width="200" height="200" alt="Shirin David: Das musst Du über den DSDS- und Youtube-Star wissen!" title="Shirin David: Das musst Du über den DSDS- und Youtube-Star wissen!" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/shirin-david-das-musst-du-ueber-den-dsds-und-youtube-star-wissen-375688.html" title="Shirin David: Das musst Du über den DSDS und Youtube-Star wissen!">
        Shirin David: Das musst Du über den DSDS und Youtube-Star wissen!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-375463"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/sebastian-pannek-alle-infos-zum-bachelor-2017-375463.html" title="Sebastian Pannek: Das musst Du über den neuen Bachelor wissen!">
        <div class="image-overlay-wrapper icon playbutton"><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/pannek.jpg?itok=zMCvRajj" width="200" height="200" alt="Sebastian Pannek: Alle Infos zum neuen Bachelor" title="Sebastian Pannek: Alle Infos zum neuen Bachelor" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/sebastian-pannek-alle-infos-zum-bachelor-2017-375463.html" title="Sebastian Pannek: Das musst Du über den neuen Bachelor wissen!">
        Sebastian Pannek: Das musst Du über den neuen Bachelor wissen!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-372482"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="http://www.bravo.de/gewinnspiele" title="Hier bekommt ihr MEGA GEWINNE!">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/bravo-gewinnspiele.jpg?itok=NXoWO663" width="200" height="200" alt="bravo-gewinnspiele" title="bravo-gewinnspiele" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="http://www.bravo.de/gewinnspiele" title="Hier bekommt ihr MEGA GEWINNE!">
        Hier bekommt ihr MEGA GEWINNE!      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-371472"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/girl/haarpflege-die-wet-brushist-noch-besser-als-der-tangle-teezer-371472.html" title="Haarpflege: Die „Wet Brush“ ist noch besser als der Tangle Teezer">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/wetbrush.jpg?itok=GsYEMRcN" width="200" height="200" alt="Für nasse Haare ist diese Bürste einfach perfekt!" title="Für nasse Haare ist diese Bürste einfach perfekt!" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/girl/haarpflege-die-wet-brushist-noch-besser-als-der-tangle-teezer-371472.html" title="Haarpflege: Die „Wet Brush“ ist noch besser als der Tangle Teezer">
        Haarpflege: Die „Wet Brush“ ist noch besser als der Tangle Teezer      </a>
    </p>

  </section>

  <!-- count pixel -->
    <section id="node-371569"
           class=" gridContainer teaser teaserArticle"
           itemscope itemtype="http://schema.org/Article">

    <div class="grid">
      <!-- content marker -->
      
      <!-- image -->
      <a href="/girl/11-versteckte-liebesbeweise-die-er-dir-taeglich-macht-371569.html" title="11 versteckte Liebesbeweise, die ER Dir täglich macht!">
        <div class="image-overlay-wrapper "><img src="http://www.bravo.de/assets/styles/teaserimage_200x200/public/field/image/couple5.jpg?itok=pfVqjE9p" width="200" height="200" alt="Er muss nicht immer „Ich liebe Dich&amp;quot; sagen, es gibt noch andere Wege. ;)" title="Er muss nicht immer „Ich liebe Dich&amp;quot; sagen, es gibt noch andere Wege. ;)" /></div>
      </a>
    </div>

    <!-- title -->
    <p class="h2 headline" itemprop="name">
      <a href="/girl/11-versteckte-liebesbeweise-die-er-dir-taeglich-macht-371569.html" title="11 versteckte Liebesbeweise, die ER Dir täglich macht!">
        11 versteckte Liebesbeweise, die ER Dir täglich macht!      </a>
    </p>

  </section>

  <!-- count pixel -->
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2"></div>
    </div>
  </div>
</aside>


  </div>
  <!-- page footer -->
  <footer class="pageFooter">
    <div class="footerLinks">
      <a href="https://www.bauer-plus.de/bravo-footer" class="footerBtn">Abo</a><a href="/klicken-laden-lesen-die-bravo-fuer-unterwegs-316498.html" class="footerBtn">E-Paper</a><a href="http://www.bravo.de/impressum" class="footerBtn">Impressum</a>      <div class="dots">&nbsp;</div>
    </div>
    <a class="icon pfeil_zuklappen"></a>

    <div class="footerLegally">
      <a href="http://www.bravo.de/sport/datenschutzerklaerung-228839.html" class="footerBtn">Datenschutz</a><a href="http://www.bravo.de/sport/nutzungsbedingungen-230725.html" class="footerBtn">Nutzungsbedingungen</a><a href="/cookies" class="footerBtn">Cookies</a><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="footerBtn">Nutzungsbasierte Online Werbung</a><a href="/dr-sommer/sicher-im-internet-261071.html" class="footerBtn">Jugendschutz</a>    </div>
    <div class="footerMybravo">
      <a href="/" class="icon home"></a>      <a href="/" class="icon like"></a>      <div class="dots">&nbsp;</div>
      <span class="copyright">&copy;BRAVO 2017</span>
    </div>
  </footer>
  <!-- ad column right and left - skyscraper format 160x600 -->
  <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
  <div class="adColumn"></div>
  <div class="adColumn dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>
</div>
        <script type="text/javascript" defer="defer" src="https://scripts.tracdelight.com/tracdelight.js?accesskey=af400d5e92f53c0f15381e232b3b4084"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
!function(t,e,n){function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_0Y0Tjsxl",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//www.spot.im/launcher/bundle.js");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bravo.de/assets/js/js_1AslrrHUwk2yoW7Jszbh2dqSsOHliOlDUKxsZPrdxnA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
      var s   = document.createElement('script');
      s.type  = 'text/javascript';
      s.async = true;
      s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
      var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="http://bravo.de.intellitxt.com/intellitxt/front.asp?ipid=82841"></script>
        <div id="fb-root"></div>
    </body>

<!--    <script src="/sites/all/themes/bravo/js/vendor/jquery.plugins.js"></script>
    <script src="/sites/all/themes/bravo/js/script.js"></script>-->

    <script type="text/javascript">
        // <![CDATA[
        var nuggCall = new Image();
        var bmadServerURL =
            'http://adserver.adtech.de/bind?ckey1=nuggbaume;cvalue1=NUGGVARS;expiresDays=90;adct=image/gif;misc='+Math.random()*100000000000000000;
        var nuggrid = encodeURIComponent(top.location.href);
        nuggCall.src = "http://bauermedia.nuggad.net/bk?nuggn=626259911&nuggsid=1547478634&nuggrid=" + nuggrid + "&nuggl="+ bmadServerURL;
        // ]]>
    </script>

</html>

